
<!doctype html> 
<!--[if lte IE 7]><html class="ie7 oldie" lang="fr"><![endif]-->
<!--[if IE 8]><html class="ie8 oldie" lang="fr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="fr"><!--<![endif]-->
<head>

	  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta charset="utf-8"> 
  <title>Tchad : l’avenue Maréchal du Tchad inaugurée à Ati</title>
  
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name='dailymotion-domain-verification' content='dm3ullmm9sm9y8tdt' />



  <link rel="manifest" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/manifest.json">
  <link href="https://www.journaldutchad.com/wp-content/themes/jdtheme/font-awesome/css/font-awesome.min.css" rel="stylesheet" media="screen">
  
  <!-- Favicons -->
  <link rel="apple-touch-icon" sizes="57x57" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/manifest.json">
  <link rel="mask-icon" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/safari-pinned-tab.svg" color="#e7871d">
  <link rel="shortcut icon" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/favicon.ico">
  <meta name="msapplication-TileColor" content="#e7871d">
  <meta name="msapplication-TileImage" content="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/mstile-144x144.png">
  <meta name="msapplication-config" content="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/browserconfig.xml">
  <meta name="theme-color" content="#ffffff">

  <link href='https://fonts.googleapis.com/css?family=Noto+Serif:400,700' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Noto+Sans:400,700' rel='stylesheet' type='text/css'>
  
    <link rel="stylesheet" type="text/css" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
      <!--
    <link rel="stylesheet" type="text/css" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
    -->
      <link rel="stylesheet" type="text/css" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/animate.css/animate.min.css">
  <link rel="stylesheet" type="text/css" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/css/app.css">

  <!--[if lt IE 9]>
    <script src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/html5shiv/dist/html5shiv.min.js"></script>
  <![endif]-->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/cynomediaafrica-tchad/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

  
  <!-- APO Widget -->
  <script id="apo-widget-script" src="https://www.africa-newsroom.com/addons/shared_addons/modules/africarc/js/widget.min.js?token=Tzo4OiJzdGRDbGFzcyI6Mzp7czo5OiJsYW5ndWFnZXMiO3M6MTk6ImE6MTp7aTowO3M6MjoiZnIiO30iO3M6NDoidHlwZSI7czoxOiJ3IjtzOjExOiJub19vZl9pdGVtcyI7aToxMDt9" type="text/javascript"></script>


	
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Après Moundou et Abéché, l’avenue Maréchal du Tchad vient d’être inauguré à Ati, chef-lieu de la province du Batha pour rendre hommage au président tchadien"/>
<link rel="canonical" href="https://www.journaldutchad.com/tchad-lavenue-marechal-du-tchad-inauguree-a-ati/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tchad : l’avenue Maréchal du Tchad inaugurée à Ati" />
<meta property="og:description" content="Après Moundou et Abéché, l’avenue Maréchal du Tchad vient d’être inauguré à Ati, chef-lieu de la province du Batha pour rendre hommage au président tchadien" />
<meta property="og:url" content="https://www.journaldutchad.com/tchad-lavenue-marechal-du-tchad-inauguree-a-ati/" />
<meta property="og:site_name" content="Journal du Tchad" />
<meta property="article:tag" content="Ati" />
<meta property="article:tag" content="Avenue" />
<meta property="article:tag" content="Maréchal du Tchad" />
<meta property="article:section" content="Politique&#013;" />
<meta property="article:published_time" content="2021-01-29T10:14:42+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Après Moundou et Abéché, l’avenue Maréchal du Tchad vient d’être inauguré à Ati, chef-lieu de la province du Batha pour rendre hommage au président tchadien" />
<meta name="twitter:title" content="Tchad : l’avenue Maréchal du Tchad inaugurée à Ati" />
<meta name="twitter:image" content="https://www.journaldutchad.com/wp-content/uploads/2021/01/Maréchal.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Journal du Tchad &raquo; Flux" href="https://www.journaldutchad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal du Tchad &raquo; Flux des commentaires" href="https://www.journaldutchad.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal du Tchad &raquo; Tchad : l’avenue Maréchal du Tchad inaugurée à Ati Flux des commentaires" href="https://www.journaldutchad.com/tchad-lavenue-marechal-du-tchad-inauguree-a-ati/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.journaldutchad.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.journaldutchad.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.journaldutchad.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.journaldutchad.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.journaldutchad.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.journaldutchad.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.journaldutchad.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://www.journaldutchad.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.journaldutchad.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.0'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='https://www.journaldutchad.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.journaldutchad.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.journaldutchad.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.journaldutchad.com/?p=157503' />
<link rel="alternate" type="application/json+oembed" href="https://www.journaldutchad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journaldutchad.com%2Ftchad-lavenue-marechal-du-tchad-inauguree-a-ati%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.journaldutchad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journaldutchad.com%2Ftchad-lavenue-marechal-du-tchad-inauguree-a-ati%2F&#038;format=xml" />
		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-119864745-1', 'auto');
 
	ga('send', 'pageview');
</script>



	    <style type="text/css">
* {
  -webkit-box-sizing: border-box;
  box-sizing: border-box;
}

input,
button,
textarea {
  padding: 10px;
  width: 100%;
  border: 1px solid transparent;
  border-radius: 4px;
}
section {
  height: 482px;
}
input {
  padding: 10px 10px 10px 10px;
}
input:focus,
button:focus,
textarea:focus {
  outline: none;
}
input:focus {
  background-color: transparent;
  color: white;
  border-color: #2FD8B3;
}
button {
  color: black;
  cursor: pointer;
  background-color: #2FE7BE;
}

.open-btn {
  display: block;
  width: 30%;
  margin: 30px auto 0 auto;
  border: 1px solid transparent;
  background-color: #2FE7BE;
  -webkit-box-shadow: 0 4px 0 #18cda6;
  box-shadow: 0 4px 0 #18cda6;
  color: white;
}
.open-btn:active {
  transform: translateY(2px);
  -webkit-box-shadow: 0 2px 0 #18cda6;
  box-shadow: 0 2px 0 #18cda6;
}
.whole,
.left,
.right {
 position: relative;
 padding-left: 5px;
 padding-right: 5px;
 overflow: hidden; 
 float: left;
}
.whole {
  width: 100%;
}
.left {
  width: 60%;
}
.right {
  width: 40%;
}
.show {
  display: block;
}
.fake-hide {
  opacity: 0;
}
.hide {
  display: none;
}
.popup-wrapper {
  position: fixed;
  
}
.popup-box {
  position:fixed;
  width:300px;
  height:180px;
  background-color: #2B2F3E;
  left:76%;
  top:55%;
  margin: 100px auto 0 auto;
  border-radius: 4px;
  padding: 20px 0 30px 0;
  transition: all 0.1s ease 0s;
}
.popup-box:after {
  content: "";
  position: absolute;
  border-width: 15px;
  left: 0;
  top: 0;
  border-style: solid;
  border-color: #ccc white white #ccc;
  border-radius: 0 0 4px 0;
}
.popup-box .close-btn {
  position: absolute;
  font-size: 40px;
  left: auto;
  right: 20px;
  top: 10px;
  color: white;
  cursor: pointer;
  z-index: 2;
}
.springgreen {
  color: #2FD8B3 !important;
}
.popup-box  {
  text-align: center;
  color: white;
  font-size: 65px;
  transition: all 0.4s ease 0s;
}
.popup-box  {
  text-align: center;
  padding: 10px 0 10px 0;
  font-size: 12px;
  color: #6d6d6d;
}
.popup-box input,
.popup-box button {
  width: 70%;
  margin: 15px 0 0 0;
}
.popup-box button {
  font-size: 10px;
  font-weight: 700;
  padding: 12px 10px;
}
.popup-box button:hover {
  background-color: transparent;
  color: white;
  border: 1px solid #2FD8B3;
}
.popup-box input {
  float: right;
  width: 80%;
}
.popup-box a {
  display: block;
  margin: 0 auto;
  width: 50%;
  border: 0px solid white;
  color: white;
  font-size: 12px;
  padding: 20px 0 10px 0;
  text-align: center;
}
.popup-box h2 {
  color: white;
  text-align: center;
  margin-top: 17%;
  padding: 0 10px;
}
.entry {
  animation: entry 1 1s 0s;
}


@keyframes entry {
  0% {transform: rotateX(90deg) translateY(-200px);}
  100% {transform: rotateX(0deg) translateY(0px);}
}
@media (max-width: 992px){
  .popup-box {
    width: 60%;
  }
}
@media (max-width: 768px){
  .popup-box {
    width: 80%;
  }
  .popup-box  {
    font-size: 55px;
  }
}
@media (max-width: 501px){
  .popup-box {
    width: 90%;
    height: 335px;
  }
  .left {
    width: 100%;
  }
  .right {
    width: 100%;
  }
  .popup-box  {
    font-size: 50px;
  }
  .popup-box input {
    display: block;
    width: 90%;
    margin-left: auto;
    margin-right: auto;
    float: none;
  }
  .popup-box button {
    display: block;
    width: 90%;
    float: none;
    margin-left: auto;
    margin-right: auto;
  }
  .open-btn {
    width: 40%;
  }
}
@media (max-width: 320px){
  .close-btn {
    font-size: 35px;
  }
  .popup-box:after {
    border-width: 20px;
  }
  .popup-box  {
    font-size: 40px;
  }
  .popup-box  {
    font-size: 10px;
  }
  .popup-box input {
    padding: 7px;
  }
  .popup-box button {
    padding: 9px;
  }
}
</style>


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = 'www.themoneytizer.com';
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->




</head>
<body id="top" class="post-template-default single single-post postid-157503 single-format-standard category-politique ">

	<div class="wrapper">

		<header class="header clearfix" role="banner">
			
		<div class="container clearfix">
			<div class="header-top clearfix">
				<p>Mise à jour à 
				10h14				</p>
				<ul class="social-link clearfix">
											<li><a href="https://twitter.com/JD_Tchad" target="_blank"><i class="icon-twitter"></i></a></li>
																<li><a href="https://www.facebook.com/JournalduTchadOfficiel/" target="_blank"><i class="icon-facebook"></i></a></li>
																<li><a href="https://www.instagram.com/" target="_blank"><i style="color: #d3d3d3;" class="fa fa-instagram" ></i></a></li>
																<li><a href="mailto:info@journaldutchad.com" target="_blank"><i class="icon-email"></i></a></li>
																<li><a href="/feed/" target="_blank"><i class="icon-rss"></i></a></li>
									</ul>
			</div>
			
			<a class="logo" href="https://www.journaldutchad.com"><img  src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/logo-journal.png" alt="Logo" /></a>

			
<form role="search" method="get" id="searchform" class="form-search" action="https://www.journaldutchad.com/">
	<!--<label class="screen-reader-text" for="s"></label>-->
	<input type="text" value="" name="s" id="s" placeholder="Recherche par mot clé" />
	<button type="submit" id="searchsubmit" class=""><i class="icon-arrow-right"></i><span>ok</span><i class="icon-search"></i></button>
</form>
			<div class="quote" style="padding-top: 0px; margin-top: 0px;">
				<a class="quote" href="#"><img  src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/appios.png" alt=""></a>

				<a class="quote" href="https://play.google.com/store/apps/details?id=com.journaldutchad.jdt"><img  src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/android.png" alt=""></a>

				<div class="">
				<i>Téléchargez <b>Journal du Tchad</b></i> 
				 
				</div>

			</div>

			&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

			

				

<!--
							<div class="quote">
					<blockquote>
						<p>Toutes les infos du Tchad en un clic</p>
						<span></span>
					</blockquote>
				</div>
			-->


			<button type="button" class="menu-btn off-canvas-btn">
				<svg class="svg-menu" version="1.1" id="svg-menu" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 22 17" style="enable-background:new 0 0 22 17;" xml:space="preserve">
					<rect width="22" height="3"/>
					<rect y="7" width="22" height="3"/>
					<rect y="14" width="22" height="3"/>
				</svg>

				<span>Menu</span>
			</button>
			<button type="button" class="search-btn"><i class="icon-search"></i><span>Recherche</span></button>
		</div>
		
					

		
    	<nav role="navigation" class="main-menu off-canvas" data-direction="left" data-push="no">
				<div class="container">
					<div class="mobile-only">
						<a class="home-link" href="https://www.journaldutchad.com">Accueil <i class="icon-home"></i></a>
						
	<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
					<ul>
							<li><a href="https://www.journaldutchad.com/tag/coronavirus/" rel="tag">Coronavirus</a></li>
							<li><a href="https://www.journaldutchad.com/tag/couvre-feu/" rel="tag">couvre feu</a></li>
							<li><a href="https://www.journaldutchad.com/tag/onape/" rel="tag">ONAPE</a></li>
							<li><a href="https://www.journaldutchad.com/tag/forum-mondial-du-tourisme/" rel="tag">Forum mondial du tourisme</a></li>
						</ul>
			</div>
						<a class="jdmtv-link" href="https://www.journaldutchad.com/medias/web-tv/">
							<img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/jdtv.png" alt="Logo" />
							<span>l’actualité en vidéo</span> 
							<i class="icon-arrow-right"></i>
						</a>
					</div>
					<div class="nav-prev"><i class="icon-arrow-left"></i></div>
					<div class="nav-next"><i class="icon-arrow-right"></i></div>
					<ul class="clearfix">
						    																															<li class="politique">
										<a href="https://www.journaldutchad.com/category/politique/">Politique&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/politique/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-31"><a href="https://www.journaldutchad.com/category/politique/actualite-politique/" >Actualité</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://www.journaldutchad.com/category/politique/institutions/" >Institutions</a>
</li>
	<li class="cat-item cat-item-47"><a href="https://www.journaldutchad.com/category/politique/justice/" >Justice</a>
</li>
	<li class="cat-item cat-item-48"><a href="https://www.journaldutchad.com/category/politique/partis-politiques/" >Partis politiques</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://www.journaldutchad.com/category/politique/securite/" >Sécurité</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-lavenue-marechal-du-tchad-inauguree-a-ati/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/01/Maréchal-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/01/Maréchal-240x135.png 240w, https://www.journaldutchad.com/wp-content/uploads/2021/01/Maréchal-780x440.png 780w, https://www.journaldutchad.com/wp-content/uploads/2021/01/Maréchal-380x215.png 380w, https://www.journaldutchad.com/wp-content/uploads/2021/01/Maréchal-160x90.png 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : l’avenue Maréchal du Tchad inaugurée à Ati</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-lundr-denonce-une-gestion-hasardeuse-de-la-pandemie-a-coronavirus/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/01/UNDR-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/01/UNDR-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2021/01/UNDR-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2021/01/UNDR-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2021/01/UNDR-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : l’UNDR dénonce une gestion hasardeuse de la pandémie à coronavirus par le pouvoir en place</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/tchad-la-ligue-tchadienne-des-droits-de-lhomme-denonce-une-cacophonie-dans-le-confinement-de-ndjamena/">Tchad : la ligue des droits de l’Homme dénonce une&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/le-tchad-rejette-toute-implication-dans-le-conflit-arme-en-rca/">Le Tchad rejette toute implication dans le conflit armé en&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-le-chef-de-letat-cree-un-observatoire-charge-du-suivi-des-ressources-humaines/">Tchad : le chef de l’Etat crée un observatoire chargé&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-allegement-des-mesures-de-confinement-et-du-couvre-feu-a-ndjamena/">Tchad : allègement des mesures de confinement et du couvre-feu&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="eco-et-business">
										<a href="https://www.journaldutchad.com/category/eco-et-business/">Eco et Business <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/eco-et-business/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-33"><a href="https://www.journaldutchad.com/category/eco-et-business/agro-industrie/" >Agro-industrie</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.journaldutchad.com/category/eco-et-business/energie/" >Energie</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.journaldutchad.com/category/eco-et-business/finance/" >Finance</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.journaldutchad.com/category/eco-et-business/leco-en/" >L&#039;Eco en +</a>
</li>
	<li class="cat-item cat-item-4076"><a href="https://www.journaldutchad.com/category/eco-et-business/publi-reportage/" >Publi-reportage</a>
<ul class='children'>
	<li class="cat-item cat-item-4077"><a href="https://www.journaldutchad.com/category/eco-et-business/publi-reportage/groupe-bgfi/" >Groupe BGFI</a>
</li>
	<li class="cat-item cat-item-4079"><a href="https://www.journaldutchad.com/category/eco-et-business/publi-reportage/groupe-bgfibank/" >Groupe BGFIBank</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-19"><a href="https://www.journaldutchad.com/category/eco-et-business/ressources-minieres/" >Ressources minières</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://www.journaldutchad.com/category/eco-et-business/tech/" >Tech</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-la-douane-desapprouve-les-operateurs-economiques-sur-le-blocus-des-marchandises-a-ngueli/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/01/Douane-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/01/Douane-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2021/01/Douane-300x169.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2021/01/Douane-768x432.jpg 768w, https://www.journaldutchad.com/wp-content/uploads/2021/01/Douane-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2021/01/Douane-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2021/01/Douane-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2021/01/Douane-782x440.jpg 782w, https://www.journaldutchad.com/wp-content/uploads/2021/01/Douane-600x338.jpg 600w, https://www.journaldutchad.com/wp-content/uploads/2021/01/Douane.jpg 869w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : la douane désapprouve les opérateurs économiques sur le blocus des marchandises à N’guéli</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/facebook-ne-fera-plus-de-propositions-politiques-sur-sa-plateforme/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/01/Facebook-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/01/Facebook-240x135.png 240w, https://www.journaldutchad.com/wp-content/uploads/2021/01/Facebook-780x440.png 780w, https://www.journaldutchad.com/wp-content/uploads/2021/01/Facebook-380x215.png 380w, https://www.journaldutchad.com/wp-content/uploads/2021/01/Facebook-160x90.png 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Facebook ne fera plus de propositions politiques sur sa plateforme</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/tchad-la-sne-annonce-la-perturbation-du-electrique-a-ndjamena/">Tchad : la SNE annonce la perturbation du électrique à&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-la-ville-de-bere-lance-la-vaccination-contre-la-peste-et-la-peripneumonie-des-animaux/">Tchad : la ville de Béré lance la vaccination contre&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/les-transporteurs-tchadiens-en-colere-contre-la-hausse-des-tarifs-sur-le-corridor-douala-ndjamena/">Les transporteurs tchadiens en colère contre la hausse des tarifs&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/la-bad-accorde-plus-de-25-milliards-au-tchad-pour-ameliorer-les-conditions-de-vie/">La BAD accorde plus de 25 milliards au Tchad pour&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="societe">
										<a href="https://www.journaldutchad.com/category/societe/">Société&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/societe/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-30"><a href="https://www.journaldutchad.com/category/societe/societe-actualite/" >Actualité</a>
</li>
	<li class="cat-item cat-item-40"><a href="https://www.journaldutchad.com/category/societe/education/" >Education</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://www.journaldutchad.com/category/societe/faits-divers/" >Faits divers</a>
</li>
	<li class="cat-item cat-item-1652"><a href="https://www.journaldutchad.com/category/societe/medias/" >Medias</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-un-vehicule-ote-la-vie-a-trois-eleves-dans-la-tandjile/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/01/Tandjilé-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/01/Tandjilé-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2021/01/Tandjilé-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2021/01/Tandjilé-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2021/01/Tandjilé-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : un véhicule ôte la vie à trois élèves dans la Tandjilé</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-plus-de-200-jeunes-formes-sur-les-techniques-entrepreneuriales-a-moundou/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/01/moundou-l-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/01/moundou-l-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2021/01/moundou-l-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2021/01/moundou-l-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2021/01/moundou-l-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : plus de 200 jeunes formés sur les techniques entrepreneuriales à Moundou</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/tchad-les-fonctionnaires-entament-une-greve-generale-des-lundi-prochain/">Tchad : les fonctionnaires entament une grève générale dès lundi&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-le-ministre-de-la-fonction-publique-a-discute-du-degel-des-effets-financiers-avec-les-fonctionnaires/">Tchad : le ministre de la Fonction publique a discuté&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-le-ministere-de-leducation-exhorte-les-enseignants-a-une-levee-de-greve/">Tchad : le ministère de l’éducation exhorte les enseignants à&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-la-ville-de-ndjamena-est-deconfinee-des-ce-22-janvier-2021/">Tchad : la ville de N’Djamena est déconfinée dès ce&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sport">
										<a href="https://www.journaldutchad.com/category/sport/">Sport <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/sport/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-35"><a href="https://www.journaldutchad.com/category/sport/autres-sports/" >Autres sports</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://www.journaldutchad.com/category/sport/basket-ball/" >Basket-ball</a>
</li>
	<li class="cat-item cat-item-42"><a href="https://www.journaldutchad.com/category/sport/football/" >Football&#013;</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://www.journaldutchad.com/category/sport/volley-ball/" >Volley-ball</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/la-jeunesse-tchadienne-porte-la-candidature-de-me-abakar-djerma-aumi-a-la-presidence-de-luaj/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/01/Abakar-Djermah-Aumi-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/01/Abakar-Djermah-Aumi-1-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2021/01/Abakar-Djermah-Aumi-1-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2021/01/Abakar-Djermah-Aumi-1-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2021/01/Abakar-Djermah-Aumi-1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">La jeunesse tchadienne porte la candidature de Me Abakar Djerma Aumi à la présidence de l’UAJ</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-football-les-centres-de-formation-de-moundou-en-quete-des-jeunes-talents/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/01/foot-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/01/foot-240x135.png 240w, https://www.journaldutchad.com/wp-content/uploads/2021/01/foot-780x440.png 780w, https://www.journaldutchad.com/wp-content/uploads/2021/01/foot-380x215.png 380w, https://www.journaldutchad.com/wp-content/uploads/2021/01/foot-160x90.png 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad-football : les centres de formation de Moundou en quête des jeunes talents</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/tchad-la-caf-valide-la-candidature-dadoum-djibrine-pour-son-comite-executif/">Tchad : la CAF valide la candidature d&rsquo;Adoum Djibrine pour&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/abakar-djermah-aumi-devoile-son-programme-de-developpement-du-judo-en-afrique/">Abakar Djermah Aumi : dévoile son programme de développement du&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/la-caf-a-suspend-gazelle-fc-des-championnats-interclubs-et-dune-amende-de-5000-dollars/">La CAF a suspendu Gazelle FC des championnats interclubs et&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/football-issa-yaya-sera-lambassadeur-du-tchad-au-chan-cameroun-2021/">Football : Issa Yaya sera l’ambassadeur du Tchad au CHAN&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="culture">
										<a href="https://www.journaldutchad.com/category/culture/">Culture <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/culture/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-38"><a href="https://www.journaldutchad.com/category/culture/cinema/" >Cinéma</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.journaldutchad.com/category/culture/danse/" >Danse</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.journaldutchad.com/category/culture/expositions/" >Expositions</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.journaldutchad.com/category/culture/livres/" >Livres</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.journaldutchad.com/category/culture/mode/" >Mode</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.journaldutchad.com/category/culture/musique/" >Musique</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-la-5eme-edition-du-festival-yallade-goumoufock-va-se-tenir-dans-un-climat-de-covid-19/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/01/«-Yallade-Goumoufock-240x135.jpeg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/01/«-Yallade-Goumoufock-240x135.jpeg 240w, https://www.journaldutchad.com/wp-content/uploads/2021/01/«-Yallade-Goumoufock-780x440.jpeg 780w, https://www.journaldutchad.com/wp-content/uploads/2021/01/«-Yallade-Goumoufock-380x215.jpeg 380w, https://www.journaldutchad.com/wp-content/uploads/2021/01/«-Yallade-Goumoufock-160x90.jpeg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : la 5ème édition du festival ‘’Yallade Goumoufock’’ va se tenir dans un climat de covid-19</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-les-candidatures-sont-ouvertes-pour-le-toumai-tv-awards/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/12/Toumaï-Tv-Awards-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/12/Toumaï-Tv-Awards-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/12/Toumaï-Tv-Awards-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/12/Toumaï-Tv-Awards-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/12/Toumaï-Tv-Awards-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : les candidatures sont ouvertes pour le Toumaï TV Awards</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/tchad-la-5eme-edition-du-festival-yallade-goumoufock-va-se-tenir-dans-un-climat-de-covid-19/">Tchad : la 5ème édition du festival ‘’Yallade Goumoufock’’ va&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sante">
										<a href="https://www.journaldutchad.com/category/sante/">Santé <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/sante/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-29"><a href="https://www.journaldutchad.com/category/sante/sante-actualite/" >Actualité</a>
</li>
	<li class="cat-item cat-item-37"><a href="https://www.journaldutchad.com/category/sante/bien-etre/" >Bien-être</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-la-ville-de-ndjamena-sera-demoustiquee-par-1217-pulveriseurs/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/01/démoustication-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/01/démoustication-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2021/01/démoustication-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2021/01/démoustication-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2021/01/démoustication-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : la ville de N’Djamena sera démoustiquée par 1217 pulvériseurs</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-14-agents-de-sante-beneficient-des-stages-pre-emploi-a-lhopital-de-sarh/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/01/STAGE-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/01/STAGE-240x135.png 240w, https://www.journaldutchad.com/wp-content/uploads/2021/01/STAGE-780x440.png 780w, https://www.journaldutchad.com/wp-content/uploads/2021/01/STAGE-380x215.png 380w, https://www.journaldutchad.com/wp-content/uploads/2021/01/STAGE-160x90.png 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : 14 agents de santé bénéficient des stages pré-emploi à l’hôpital de Sarh</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/tchad-le-comite-de-gestion-annonce-le-deconfinement-de-ndjamena/">Tchad : le Comité de gestion annonce le déconfinement de&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-coronavirus-la-situation-epidemiologique-a-ndjamena-inquiete-le-cgcs/">Tchad-coronavirus : la situation épidémiologique à N’Djamena inquiète le CGCS</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-346-cas-de-covid-19-sont-enregistres-par-jour-a-ndjamena/">Tchad : 34,6 cas de covid-19 sont enregistrés par jour&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-voici-les-nouvelles-orientations-du-reconfinement-de-ndjamena/">Tchad : voici les orientations du reconfinement de N’Djamena</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="opinions">
										<a href="https://www.journaldutchad.com/category/opinions/">Opinions <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/opinions/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-43"><a href="https://www.journaldutchad.com/category/opinions/idees/" >Idées</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://www.journaldutchad.com/category/opinions/tribune/" >Tribune</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/dominique-tchimbakala-il-est-temps-que-dautres-femmes-sortent-de-lombre-et-liberent-leur-parole/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Dominique Tchimbakala : « Il est temps que d’autres femmes sortent de l’ombre et libèrent leur parole »</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/president-idriss-deby-itno/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Au Président Idriss Deby Itno</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="personnalites">
										<a href="https://www.journaldutchad.com/category/personnalites/">Personnalités&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/personnalites/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-39"><a href="https://www.journaldutchad.com/category/personnalites/diaspora/" >Diaspora&#013;</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://www.journaldutchad.com/category/personnalites/interviews/" >Interviews</a>
</li>
	<li class="cat-item cat-item-46"><a href="https://www.journaldutchad.com/category/personnalites/jeunes-talents/" >Jeunes talents</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://www.journaldutchad.com/category/personnalites/success-stories/" >Success Stories</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/kaguer-nargaye-on-a-perdu-plus-de-la-moitie-du-marche/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie-300x169.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie-768x433.jpg 768w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie-600x338.jpg 600w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Kaguer Nargaye : « on a perdu plus de la moitié du marché »</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/proces-hissene-habre-le-gouvernement-tchadien-en-cinq-ans-na-pas-fait-le-moindre-geste/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-300x169.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-768x432.jpg 768w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-1024x576.jpg 1024w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-782x440.jpg 782w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-600x338.jpg 600w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1.jpg 1080w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Procès Hissène Habré : « le gouvernement tchadien, en cinq ans, n’a pas fait le moindre geste »</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="dossiers">
										<a href="https://www.journaldutchad.com/category/dossiers/">Dossiers <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/dossiers/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-9"><a href="https://www.journaldutchad.com/category/dossiers/focus/" >Focus</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.journaldutchad.com/category/dossiers/grand-angle/" >Grand angle</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-le-festival-international-des-cultures-sahariennes-rentre-en-gare/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : le Festival International des Cultures Sahariennes rentré en gare</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-le-ficsa-met-en-lumiere-la-musique-acoustique-marocaine/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/Fisca-Maroc-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/Fisca-Maroc-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/Fisca-Maroc-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/Fisca-Maroc-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/Fisca-Maroc-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : le FICSA met en lumière la musique acoustique marocaine</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="international">
										<a href="https://www.journaldutchad.com/category/international/">International <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/international/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-28"><a href="https://www.journaldutchad.com/category/international/acp/" >ACP</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://www.journaldutchad.com/category/international/afp/" >AFP</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://www.journaldutchad.com/category/international/apa/" >APA</a>
</li>
	<li class="cat-item cat-item-4453"><a href="https://www.journaldutchad.com/category/international/apo/" >APO</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/senegal-deces-de-mourchid-iyane-thiam/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/01/16119082889354-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/01/16119082889354-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2021/01/16119082889354-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2021/01/16119082889354-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2021/01/16119082889354-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Sénégal : décès de Mourchid Iyane Thiam</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/le-variant-britannique-du-coronavirus-inquiete-la-presse-senegalaise/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/01/16119082855394-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/01/16119082855394-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2021/01/16119082855394-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2021/01/16119082855394-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2021/01/16119082855394-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Le variant britannique du coronavirus inquiète la presse sénégalaise</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/ethiopie-15-officiers-deserteurs-de-larmee-federale-tues/">Éthiopie: 15 officiers déserteurs de l&rsquo;armée fédérale tués</a></li>
																																<li><a href="https://www.journaldutchad.com/arrivee-a-abidjan-des-corps-des-4-casques-bleus-ivoiriens-tues-au-mali/">Arrivée à Abidjan des corps des 4 Casques bleus ivoiriens&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/hommage-national-aux-4-casques-bleus-ivoiriens-tues-au-mali/">Hommage national aux 4 Casques bleus ivoiriens tués au Mali</a></li>
																																<li><a href="https://www.journaldutchad.com/covid-19-kigali-va-acquerir-un-1er-lot-dun-million-de-vaccins/">Covid-19 : Kigali va acquérir un 1er lot d&rsquo;un million&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																<li class="medias">
										<a href="https://www.journaldutchad.com/medias/web-tv/">Médias</a>
										<div class="sub-menu">
											<div class="container clearfix">
												<div class="last-video">
													<div class="nav-title">
														<p class="">
															<img class="jdtv" src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/jdtv-icon.png" alt="Logo" />
															<span><img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/jdtv.png" alt="Logo"/>l’actualité en vidéo</span>
														</p>
														<a href="https://www.journaldutchad.com/medias/web-tv/"><i class="icon-arrow-right"></i> Toutes les vidéos</a>
													</div>
													<ul class="clearfix">
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journaldutchad.com/jdtv/loi-de-finances-2021-le-tchad-sachemine-vers-la-reconduction-des-mesures-dallegement/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    <img src="https://www.dailymotion.com/thumbnail/video/x7y2me8" />								                  	</figure>
								                  	<h3 class="post-title">Loi de finances 2021: Le Tchad&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journaldutchad.com/jdtv/journee-mondiale-du-sida-lambassadeur-special-de-lonusida-hinda-deby-itno-adresse-un-message/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    <img src="https://img.youtube.com/vi/Kt5rHN7zU4Y/mqdefault.jpg" />								                  	</figure>
								                  	<h3 class="post-title">JOURNEE MONDIALE DU SIDA : L&rsquo;AMBASSADEUR&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								          </ul>
												</div>
												<div class="last-gallery">
													<div class="nav-title">
														<p>Galeries photos</p>
														<a href=""><i class="icon-arrow-right"></i> Toutes les galeries</a>
													</div>
													<ul class="clearfix">
													 									          									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journaldutchad.com/galerie-photos/le-ministere-de-la-sante-publique-et-de-la-solidarite-nationale-a-travers-lunite-de-gestion-des-projets-organise-latelier-de-revue-annuelle-du-programme-de-renforcement-de-la-vaccina/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journaldutchad.com/wp-content/uploads/2021/01/REVUE-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/01/REVUE-350x200.jpg 350w, https://www.journaldutchad.com/wp-content/uploads/2021/01/REVUE-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">Le ministère de la santé publique&hellip;</h3>
									                  </a>
									                </article>
									              </li>
									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journaldutchad.com/galerie-photos/le-ministre-de-la-communication-porte-parole-du-gouvernement-lamb-cherif-mahamat-zene-recoit-en-audience-le-charge-daffaires-de-lambassade-des-etats-unis-au-tchad-l/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journaldutchad.com/wp-content/uploads/2021/01/Com-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/01/Com-350x200.jpg 350w, https://www.journaldutchad.com/wp-content/uploads/2021/01/Com-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">Le Ministre de la Communication, Porte-parole&hellip;</h3>
									                  </a>
									                </article>
									              </li>
									            									            									          													</ul>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																											    					
    																								<li class="mobile-only link-mobile"><a href="https://www.journaldutchad.com/information-en-continue/tchad/">L'info en continu</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="">Galerie photos</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldutchad.com/agenda/">Agenda</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldutchad.com/offres-demploi/">Offres d'emploi</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldutchad.com/appels-doffres/">Appels d'offres</a></li>
																
																		</ul>
				</div>
			</nav>
    	

					
	<nav role="navigation" class="tablet-menu">
																			<div class="sub-menu politique">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/politique/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/politique/securite/">Sécurité</a></li><li><a href="https://www.journaldutchad.com/category/politique/actualite-politique/">Actualité</a></li><li><a href="https://www.journaldutchad.com/category/politique/institutions/">Institutions</a></li><li><a href="https://www.journaldutchad.com/category/politique/justice/">Justice</a></li><li><a href="https://www.journaldutchad.com/category/politique/partis-politiques/">Partis politiques</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-lavenue-marechal-du-tchad-inauguree-a-ati/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/01/Maréchal-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/01/Maréchal-240x135.png 240w, https://www.journaldutchad.com/wp-content/uploads/2021/01/Maréchal-780x440.png 780w, https://www.journaldutchad.com/wp-content/uploads/2021/01/Maréchal-380x215.png 380w, https://www.journaldutchad.com/wp-content/uploads/2021/01/Maréchal-160x90.png 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : l’avenue Maréchal du Tchad inaugurée à Ati</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-lundr-denonce-une-gestion-hasardeuse-de-la-pandemie-a-coronavirus/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/01/UNDR-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/01/UNDR-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2021/01/UNDR-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2021/01/UNDR-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2021/01/UNDR-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : l’UNDR dénonce une gestion hasardeuse de la pandémie à coronavirus par le pouvoir en place</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/tchad-la-ligue-tchadienne-des-droits-de-lhomme-denonce-une-cacophonie-dans-le-confinement-de-ndjamena/">Tchad : la ligue des droits de l’Homme dénonce une&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/le-tchad-rejette-toute-implication-dans-le-conflit-arme-en-rca/">Le Tchad rejette toute implication dans le conflit armé en&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-le-chef-de-letat-cree-un-observatoire-charge-du-suivi-des-ressources-humaines/">Tchad : le chef de l’Etat crée un observatoire chargé&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-allegement-des-mesures-de-confinement-et-du-couvre-feu-a-ndjamena/">Tchad : allègement des mesures de confinement et du couvre-feu&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu eco-et-business">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/eco-et-business/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/eco-et-business/energie/">Energie</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/finance/">Finance</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/leco-en/">L'Eco en +</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/ressources-minieres/">Ressources minières</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/tech/">Tech</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/publi-reportage/">Publi-reportage</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/publi-reportage/groupe-bgfi/">Groupe BGFI</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/publi-reportage/groupe-bgfibank/">Groupe BGFIBank</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-la-douane-desapprouve-les-operateurs-economiques-sur-le-blocus-des-marchandises-a-ngueli/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/01/Douane-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/01/Douane-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2021/01/Douane-300x169.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2021/01/Douane-768x432.jpg 768w, https://www.journaldutchad.com/wp-content/uploads/2021/01/Douane-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2021/01/Douane-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2021/01/Douane-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2021/01/Douane-782x440.jpg 782w, https://www.journaldutchad.com/wp-content/uploads/2021/01/Douane-600x338.jpg 600w, https://www.journaldutchad.com/wp-content/uploads/2021/01/Douane.jpg 869w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : la douane désapprouve les opérateurs économiques sur le blocus des marchandises à N’guéli</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/facebook-ne-fera-plus-de-propositions-politiques-sur-sa-plateforme/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/01/Facebook-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/01/Facebook-240x135.png 240w, https://www.journaldutchad.com/wp-content/uploads/2021/01/Facebook-780x440.png 780w, https://www.journaldutchad.com/wp-content/uploads/2021/01/Facebook-380x215.png 380w, https://www.journaldutchad.com/wp-content/uploads/2021/01/Facebook-160x90.png 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Facebook ne fera plus de propositions politiques sur sa plateforme</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/tchad-la-sne-annonce-la-perturbation-du-electrique-a-ndjamena/">Tchad : la SNE annonce la perturbation du électrique à&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-la-ville-de-bere-lance-la-vaccination-contre-la-peste-et-la-peripneumonie-des-animaux/">Tchad : la ville de Béré lance la vaccination contre&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/les-transporteurs-tchadiens-en-colere-contre-la-hausse-des-tarifs-sur-le-corridor-douala-ndjamena/">Les transporteurs tchadiens en colère contre la hausse des tarifs&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/la-bad-accorde-plus-de-25-milliards-au-tchad-pour-ameliorer-les-conditions-de-vie/">La BAD accorde plus de 25 milliards au Tchad pour&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu societe">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/societe/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/societe/societe-actualite/">Actualité</a></li><li><a href="https://www.journaldutchad.com/category/societe/education/">Education</a></li><li><a href="https://www.journaldutchad.com/category/societe/faits-divers/">Faits divers</a></li><li><a href="https://www.journaldutchad.com/category/societe/medias/">Medias</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-un-vehicule-ote-la-vie-a-trois-eleves-dans-la-tandjile/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/01/Tandjilé-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/01/Tandjilé-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2021/01/Tandjilé-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2021/01/Tandjilé-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2021/01/Tandjilé-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : un véhicule ôte la vie à trois élèves dans la Tandjilé</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-plus-de-200-jeunes-formes-sur-les-techniques-entrepreneuriales-a-moundou/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/01/moundou-l-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/01/moundou-l-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2021/01/moundou-l-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2021/01/moundou-l-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2021/01/moundou-l-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : plus de 200 jeunes formés sur les techniques entrepreneuriales à Moundou</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/tchad-les-fonctionnaires-entament-une-greve-generale-des-lundi-prochain/">Tchad : les fonctionnaires entament une grève générale dès lundi&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-le-ministre-de-la-fonction-publique-a-discute-du-degel-des-effets-financiers-avec-les-fonctionnaires/">Tchad : le ministre de la Fonction publique a discuté&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-le-ministere-de-leducation-exhorte-les-enseignants-a-une-levee-de-greve/">Tchad : le ministère de l’éducation exhorte les enseignants à&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-la-ville-de-ndjamena-est-deconfinee-des-ce-22-janvier-2021/">Tchad : la ville de N’Djamena est déconfinée dès ce&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sport">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/sport/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/sport/volley-ball/">Volley-ball</a></li><li><a href="https://www.journaldutchad.com/category/sport/autres-sports/">Autres sports</a></li><li><a href="https://www.journaldutchad.com/category/sport/basket-ball/">Basket-ball</a></li><li><a href="https://www.journaldutchad.com/category/sport/football/">Football&#013;</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/la-jeunesse-tchadienne-porte-la-candidature-de-me-abakar-djerma-aumi-a-la-presidence-de-luaj/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/01/Abakar-Djermah-Aumi-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/01/Abakar-Djermah-Aumi-1-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2021/01/Abakar-Djermah-Aumi-1-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2021/01/Abakar-Djermah-Aumi-1-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2021/01/Abakar-Djermah-Aumi-1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">La jeunesse tchadienne porte la candidature de Me Abakar Djerma Aumi à la présidence de l’UAJ</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-football-les-centres-de-formation-de-moundou-en-quete-des-jeunes-talents/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/01/foot-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/01/foot-240x135.png 240w, https://www.journaldutchad.com/wp-content/uploads/2021/01/foot-780x440.png 780w, https://www.journaldutchad.com/wp-content/uploads/2021/01/foot-380x215.png 380w, https://www.journaldutchad.com/wp-content/uploads/2021/01/foot-160x90.png 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad-football : les centres de formation de Moundou en quête des jeunes talents</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/tchad-la-caf-valide-la-candidature-dadoum-djibrine-pour-son-comite-executif/">Tchad : la CAF valide la candidature d&rsquo;Adoum Djibrine pour&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/abakar-djermah-aumi-devoile-son-programme-de-developpement-du-judo-en-afrique/">Abakar Djermah Aumi : dévoile son programme de développement du&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/la-caf-a-suspend-gazelle-fc-des-championnats-interclubs-et-dune-amende-de-5000-dollars/">La CAF a suspendu Gazelle FC des championnats interclubs et&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/football-issa-yaya-sera-lambassadeur-du-tchad-au-chan-cameroun-2021/">Football : Issa Yaya sera l’ambassadeur du Tchad au CHAN&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu culture">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/culture/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/culture/danse/">Danse</a></li><li><a href="https://www.journaldutchad.com/category/culture/expositions/">Expositions</a></li><li><a href="https://www.journaldutchad.com/category/culture/livres/">Livres</a></li><li><a href="https://www.journaldutchad.com/category/culture/mode/">Mode</a></li><li><a href="https://www.journaldutchad.com/category/culture/musique/">Musique</a></li><li><a href="https://www.journaldutchad.com/category/culture/cinema/">Cinéma</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-la-5eme-edition-du-festival-yallade-goumoufock-va-se-tenir-dans-un-climat-de-covid-19/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/01/«-Yallade-Goumoufock-240x135.jpeg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/01/«-Yallade-Goumoufock-240x135.jpeg 240w, https://www.journaldutchad.com/wp-content/uploads/2021/01/«-Yallade-Goumoufock-780x440.jpeg 780w, https://www.journaldutchad.com/wp-content/uploads/2021/01/«-Yallade-Goumoufock-380x215.jpeg 380w, https://www.journaldutchad.com/wp-content/uploads/2021/01/«-Yallade-Goumoufock-160x90.jpeg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : la 5ème édition du festival ‘’Yallade Goumoufock’’ va se tenir dans un climat de covid-19</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-les-candidatures-sont-ouvertes-pour-le-toumai-tv-awards/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/12/Toumaï-Tv-Awards-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/12/Toumaï-Tv-Awards-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/12/Toumaï-Tv-Awards-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/12/Toumaï-Tv-Awards-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/12/Toumaï-Tv-Awards-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : les candidatures sont ouvertes pour le Toumaï TV Awards</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/tchad-la-5eme-edition-du-festival-yallade-goumoufock-va-se-tenir-dans-un-climat-de-covid-19/">Tchad : la 5ème édition du festival ‘’Yallade Goumoufock’’ va&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sante">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/sante/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/sante/sante-actualite/">Actualité</a></li><li><a href="https://www.journaldutchad.com/category/sante/bien-etre/">Bien-être</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-la-ville-de-ndjamena-sera-demoustiquee-par-1217-pulveriseurs/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/01/démoustication-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/01/démoustication-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2021/01/démoustication-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2021/01/démoustication-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2021/01/démoustication-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : la ville de N’Djamena sera démoustiquée par 1217 pulvériseurs</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-14-agents-de-sante-beneficient-des-stages-pre-emploi-a-lhopital-de-sarh/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/01/STAGE-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/01/STAGE-240x135.png 240w, https://www.journaldutchad.com/wp-content/uploads/2021/01/STAGE-780x440.png 780w, https://www.journaldutchad.com/wp-content/uploads/2021/01/STAGE-380x215.png 380w, https://www.journaldutchad.com/wp-content/uploads/2021/01/STAGE-160x90.png 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : 14 agents de santé bénéficient des stages pré-emploi à l’hôpital de Sarh</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/tchad-le-comite-de-gestion-annonce-le-deconfinement-de-ndjamena/">Tchad : le Comité de gestion annonce le déconfinement de&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-coronavirus-la-situation-epidemiologique-a-ndjamena-inquiete-le-cgcs/">Tchad-coronavirus : la situation épidémiologique à N’Djamena inquiète le CGCS</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-346-cas-de-covid-19-sont-enregistres-par-jour-a-ndjamena/">Tchad : 34,6 cas de covid-19 sont enregistrés par jour&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-voici-les-nouvelles-orientations-du-reconfinement-de-ndjamena/">Tchad : voici les orientations du reconfinement de N’Djamena</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu opinions">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/opinions/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/opinions/tribune/">Tribune</a></li><li><a href="https://www.journaldutchad.com/category/opinions/idees/">Idées</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/dominique-tchimbakala-il-est-temps-que-dautres-femmes-sortent-de-lombre-et-liberent-leur-parole/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Dominique Tchimbakala : « Il est temps que d’autres femmes sortent de l’ombre et libèrent leur parole »</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/president-idriss-deby-itno/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Au Président Idriss Deby Itno</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu personnalites">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/personnalites/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/personnalites/success-stories/">Success Stories</a></li><li><a href="https://www.journaldutchad.com/category/personnalites/diaspora/">Diaspora&#013;</a></li><li><a href="https://www.journaldutchad.com/category/personnalites/interviews/">Interviews</a></li><li><a href="https://www.journaldutchad.com/category/personnalites/jeunes-talents/">Jeunes talents</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/kaguer-nargaye-on-a-perdu-plus-de-la-moitie-du-marche/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie-300x169.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie-768x433.jpg 768w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie-600x338.jpg 600w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Kaguer Nargaye : « on a perdu plus de la moitié du marché »</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/proces-hissene-habre-le-gouvernement-tchadien-en-cinq-ans-na-pas-fait-le-moindre-geste/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-300x169.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-768x432.jpg 768w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-1024x576.jpg 1024w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-782x440.jpg 782w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-600x338.jpg 600w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1.jpg 1080w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Procès Hissène Habré : « le gouvernement tchadien, en cinq ans, n’a pas fait le moindre geste »</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu dossiers">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/dossiers/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/dossiers/focus/">Focus</a></li><li><a href="https://www.journaldutchad.com/category/dossiers/grand-angle/">Grand angle</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-le-festival-international-des-cultures-sahariennes-rentre-en-gare/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : le Festival International des Cultures Sahariennes rentré en gare</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-le-ficsa-met-en-lumiere-la-musique-acoustique-marocaine/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/Fisca-Maroc-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/Fisca-Maroc-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/Fisca-Maroc-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/Fisca-Maroc-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/Fisca-Maroc-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : le FICSA met en lumière la musique acoustique marocaine</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu international">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/international/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/international/acp/">ACP</a></li><li><a href="https://www.journaldutchad.com/category/international/afp/">AFP</a></li><li><a href="https://www.journaldutchad.com/category/international/apa/">APA</a></li><li><a href="https://www.journaldutchad.com/category/international/apo/">APO</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/senegal-deces-de-mourchid-iyane-thiam/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/01/16119082889354-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/01/16119082889354-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2021/01/16119082889354-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2021/01/16119082889354-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2021/01/16119082889354-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Sénégal : décès de Mourchid Iyane Thiam</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/le-variant-britannique-du-coronavirus-inquiete-la-presse-senegalaise/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/01/16119082855394-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/01/16119082855394-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2021/01/16119082855394-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2021/01/16119082855394-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2021/01/16119082855394-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Le variant britannique du coronavirus inquiète la presse sénégalaise</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/ethiopie-15-officiers-deserteurs-de-larmee-federale-tues/">Éthiopie: 15 officiers déserteurs de l&rsquo;armée fédérale tués</a></li>
																						<li><a href="https://www.journaldutchad.com/arrivee-a-abidjan-des-corps-des-4-casques-bleus-ivoiriens-tues-au-mali/">Arrivée à Abidjan des corps des 4 Casques bleus ivoiriens&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/hommage-national-aux-4-casques-bleus-ivoiriens-tues-au-mali/">Hommage national aux 4 Casques bleus ivoiriens tués au Mali</a></li>
																						<li><a href="https://www.journaldutchad.com/covid-19-kigali-va-acquerir-un-1er-lot-dun-million-de-vaccins/">Covid-19 : Kigali va acquérir un 1er lot d&rsquo;un million&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																					<div class="sub-menu medias">
						<div class="container clearfix">
							<div class="last-video">
								<div class="nav-title">
									<p class="">
										<img class="jdtv" src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/jdtv-icon.png" alt="Logo" />
										<span><img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/jdtv.png" alt="Logo"/>l’actualité en vidéo</span>
									</p>
									<a href="https://www.journaldutchad.com/medias/web-tv/"><i class="icon-arrow-right"></i> Toutes les vidéos</a>
								</div>
								<ul class="clearfix">
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journaldutchad.com/jdtv/loi-de-finances-2021-le-tchad-sachemine-vers-la-reconduction-des-mesures-dallegement/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    	<img src="https://www.dailymotion.com/thumbnail/video/x7y2me8" />			                  	</figure>
			                  <h3 class="post-title">Loi de finances 2021: Le Tchad&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journaldutchad.com/jdtv/journee-mondiale-du-sida-lambassadeur-special-de-lonusida-hinda-deby-itno-adresse-un-message/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    	<img src="https://img.youtube.com/vi/Kt5rHN7zU4Y/mqdefault.jpg" />			                  	</figure>
			                  <h3 class="post-title">JOURNEE MONDIALE DU SIDA : L&rsquo;AMBASSADEUR&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			          </ul>
							</div>
							<div class="last-gallery">
								<div class="nav-title">
									<p>Galeries photos</p>
									<a href=""><i class="icon-arrow-right"></i> Toutes les galeries</a>
								</div>
								<ul class="clearfix">
								 				          				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journaldutchad.com/galerie-photos/le-ministere-de-la-sante-publique-et-de-la-solidarite-nationale-a-travers-lunite-de-gestion-des-projets-organise-latelier-de-revue-annuelle-du-programme-de-renforcement-de-la-vaccina/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journaldutchad.com/wp-content/uploads/2021/01/REVUE-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/01/REVUE-350x200.jpg 350w, https://www.journaldutchad.com/wp-content/uploads/2021/01/REVUE-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">Le ministère de la santé publique&hellip;</h3>
				                  </a>
				                </article>
				              </li>
				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journaldutchad.com/galerie-photos/le-ministre-de-la-communication-porte-parole-du-gouvernement-lamb-cherif-mahamat-zene-recoit-en-audience-le-charge-daffaires-de-lambassade-des-etats-unis-au-tchad-l/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journaldutchad.com/wp-content/uploads/2021/01/Com-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/01/Com-350x200.jpg 350w, https://www.journaldutchad.com/wp-content/uploads/2021/01/Com-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">Le Ministre de la Communication, Porte-parole&hellip;</h3>
				                  </a>
				                </article>
				              </li>
				            				            				          								</ul>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
										</nav>
	

		</header><!-- /END Header  -->
		
					
	<div class="block-jdmad large" id="top_page">
		<ins data-revive-zoneid="61" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>	</div>				
				


  		
		<div class="main" role="main">
			<div class="container clearfix">
				
				<p class="page-title-category">
					<strong></strong>					› 
					Politique&#013;				</p>
				
	<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
					<ul>
							<li><a href="https://www.journaldutchad.com/tag/coronavirus/" rel="tag">Coronavirus</a></li>
							<li><a href="https://www.journaldutchad.com/tag/couvre-feu/" rel="tag">couvre feu</a></li>
							<li><a href="https://www.journaldutchad.com/tag/onape/" rel="tag">ONAPE</a></li>
							<li><a href="https://www.journaldutchad.com/tag/forum-mondial-du-tourisme/" rel="tag">Forum mondial du tourisme</a></li>
						</ul>
			</div>

				<div class="column-left">

					<article class="post-full">
							<h1 class="title">Tchad : l’avenue Maréchal du Tchad inaugurée à Ati</h1>
														<div class="post-infos clearfix">
								<p>Publié le 
									29.01.2021 à 11h14 
									par 
									journaldutchad.com									
								</p>
																								<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Tchad : l’avenue Maréchal du Tchad inaugurée à Ati > &url=https://www.journaldutchad.com/tchad-lavenue-marechal-du-tchad-inauguree-a-ati/&via=JD_Tchad"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journaldutchad.com/tchad-lavenue-marechal-du-tchad-inauguree-a-ati/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journaldutchad.com/tchad-lavenue-marechal-du-tchad-inauguree-a-ati/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=Tchad : l’avenue Maréchal du Tchad inaugurée à Ati&body=Tchad : l’avenue Maréchal du Tchad inaugurée à Ati : https://www.journaldutchad.com/tchad-lavenue-marechal-du-tchad-inauguree-a-ati/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Tchad : l’avenue Maréchal du Tchad inaugurée à Ati Lien : https://www.journaldutchad.com/tchad-lavenue-marechal-du-tchad-inauguree-a-ati/"><i class="icon-whatsapp"></i></a></li>
								</ul>							</div>

							<figure class="post-img">
								                  <img width="780" height="440" src="https://www.journaldutchad.com/wp-content/uploads/2021/01/Maréchal-780x440.png" class="attachment-post-large size-post-large wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/01/Maréchal-780x440.png 780w, https://www.journaldutchad.com/wp-content/uploads/2021/01/Maréchal-380x215.png 380w, https://www.journaldutchad.com/wp-content/uploads/2021/01/Maréchal-160x90.png 160w, https://www.journaldutchad.com/wp-content/uploads/2021/01/Maréchal-240x135.png 240w" sizes="(max-width: 780px) 100vw, 780px" />                	              							</figure>

							<div class="post-content">
								<h2>Après Moundou et Abéché, l’avenue Maréchal du Tchad vient d’être inauguré à Ati, chef-lieu de la province du Batha pour rendre hommage au président tchadien pour ses services rendus</h2>
<p>Ce jeudi 28 janvier 2021, la ville d’Ati a décidé d’immortaliser le passage d’Idriss Deby au Tchad. Une avenue « Maréchal du Tchad » a été baptisé à cet effet. La cérémonie a été présidée par le secrétaire général de la province du Batha, Saleh Hagguar Tidjiani en présence des autorités administratives, communales, traditionnelles et les acteurs de la société civile.</p>
<p>Exhortant à l’unité et à la cohésion sociale, le SG de la circonscription a félicité les autorités communales d’Ati pour leur dévouement à donner une image à la ville. Il s’est également réjouit du soutien que la population du Batha réserve à : « l’homme de la paix », le Maréchal du Tchad pour sa politique de développement et d’unité.</p>

<div align="center">
<iframe id='a8416f88' name='a8416f88' src='https://www.cynomedia.com/adserver/www/delivery/afr.php?zoneid=69&amp;cb=1478639' frameborder='0' scrolling='no' width='336' height='280'><a href='https://www.cynomedia.com/adserver/www/delivery/ck.php?n=ad877986&amp;cb=1478639' target='_blank'><img src='https://www.cynomedia.com/adserver/www/delivery/avw.php?zoneid=69&amp;cb=1478639&amp;n=ad877986' border='0' alt='' /></a></iframe>
<br>
</div>
<p>D’après le maire de la commune d’Ati, Abakar Moussa Kaïdallah note que le choix de la date du 28 janvier 2021 n’est pas fortuit. Elle coïncide avec l’organisation du précongrès  d’investiture du candidat du Mouvement patriotique du salut à la prochaine élection présidentielle.</p>

							</div>

							<div class="post-infos clearfix">
								<p>Tags : <a href="https://www.journaldutchad.com/tag/ati/" rel="tag">Ati</a> | <a href="https://www.journaldutchad.com/tag/avenue/" rel="tag">Avenue</a> | <a href="https://www.journaldutchad.com/tag/marechal-du-tchad/" rel="tag">Maréchal du Tchad</a></p>
																								<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Tchad : l’avenue Maréchal du Tchad inaugurée à Ati > &url=https://www.journaldutchad.com/tchad-lavenue-marechal-du-tchad-inauguree-a-ati/&via=JD_Tchad"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journaldutchad.com/tchad-lavenue-marechal-du-tchad-inauguree-a-ati/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journaldutchad.com/tchad-lavenue-marechal-du-tchad-inauguree-a-ati/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=Tchad : l’avenue Maréchal du Tchad inaugurée à Ati&body=Tchad : l’avenue Maréchal du Tchad inaugurée à Ati : https://www.journaldutchad.com/tchad-lavenue-marechal-du-tchad-inauguree-a-ati/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Tchad : l’avenue Maréchal du Tchad inaugurée à Ati Lien : https://www.journaldutchad.com/tchad-lavenue-marechal-du-tchad-inauguree-a-ati/"><i class="icon-whatsapp"></i></a></li>
								</ul>							</div>
							




	<div class="block-jdmad" id="">
		<div class="desktop-only">
			<ins data-revive-zoneid="870" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>

		<div class="mobile-only" style="text-align: center; ">
		    <ins data-revive-zoneid="70" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
	</div>	











 



						<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" frameborder="0" type="text/html" src="https://dailymotion.com/embed/playlist/x6doqe?autoplay=1&mute=1" width="100%" height="100%"   allow="autoplay" allowfullscreen></iframe></div>

<br>


	<div class="block-jdmad" id="">
		<div class="desktop-only">
			<ins data-revive-zoneid="871" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>

		<div class="mobile-only" style="text-align: center; ">
		    <ins data-revive-zoneid="534" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
	</div>	


 


	<!--						
							
						<div class="read-more">
							<p class="title">À VOIR AUSSI</p>
								



								 <ul class="list-post list-simple clearfix">
                          
          	<li>
									<article class="block-post small-post">
										<a href="https://www.journaldutchad.com/jdtv/journee-mondiale-du-sida-lambassadeur-special-de-lonusida-hinda-deby-itno-adresse-un-message/" class="clearfix">
											<figure class="post-img">
												<img src="https://img.youtube.com/vi/Kt5rHN7zU4Y/mqdefault.jpg" />												
											</figure>
										<h3 class="post-title">JOURNEE MONDIALE DU SIDA : L&rsquo;AMBASSADEUR SPECIAL DE L&rsquo;ONUSIDA, HINDA DEBY ITNO ADRESSE UN MESSAGE</h3>
										</a>
									</article>
								</li>


         
          
          	<li>
									<article class="block-post small-post">
										<a href="https://www.journaldutchad.com/jdtv/tchad-une-jeune-fille-se-lance-dans-lactivite-de-moto-taxi/" class="clearfix">
											<figure class="post-img">
												<img src="https://img.youtube.com/vi/tnyZeSobiQg/mqdefault.jpg" />												
											</figure>
										<h3 class="post-title">Tchad: une jeune fille se lance dans l&rsquo;activité de moto-taxi</h3>
										</a>
									</article>
								</li>


         
                                  </ul>


							

						</div> -->




<br> 


							
							<div class="moneytizer-content">
																<div id="taboola-below-article-thumbnails"></div>
								<script type="text/javascript">
								  window._taboola = window._taboola || [];
								  _taboola.push({
								    mode: 'thumbnails-a',
								    container: 'taboola-below-article-thumbnails',
								    placement: 'Below Article Thumbnails',
								    target_type: 'mix'
								  });
								</script>
							</div>

							
							<!-- //END Read More -->
							<section id="sticky-pub" style="height: 200px">
														</section>
							
							
						</article>
						<!-- //END Article -->
						<div class="desktop-only">
							
	<div class="block-jdmad" id="">
		<div class="desktop-only">
			<ins data-revive-zoneid="64" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
		<div class="mobile-only">
			<ins data-revive-zoneid="50" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
	</div>						</div>

				</div>
				<!-- //END Column LEFT -->

				<div class="column-right">
										

	    <div class="block-sidebar block-sidebar-tab">
      <div class="title"><span><i class="icon-clock"></i></span>
      L&rsquo;Info en continu      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Tchad</li>
          <li>Afrique & Monde</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul>
                                                                                <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#157486">
                                              <span class="post-date">28.01</span>
                                            <p>
                        Une association pour l’éveil de conscience de la jeunesse tchadienne voit le jour                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#157477">
                                              <span class="post-date">28.01</span>
                                            <p>
                        Le FONAP finance 9 projets dans le Wadi Fira                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#157450">
                                              <span class="post-date">28.01</span>
                                            <p>
                        Coronavirus : 44 nouveaux cas confirmés                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#157449">
                                              <span class="post-date">28.01</span>
                                            <p>
                        Le général Mahamat Yaya Oki Dagache a été nommé Grand chancelier de l’ordre national du Tchad                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#157401">
                                              <span class="post-date">27.01</span>
                                            <p>
                        Politique : Idriss Deby Itno est arrivé à Biltine                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#157393">
                                              <span class="post-date">27.01</span>
                                            <p>
                        Santé : Faya a été doté de l’appareil de dépistage du Covid-19                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#157381">
                                              <span class="post-date">27.01</span>
                                            <p>
                        Coronavirus : 43 nouveaux cas dont 33 à N’Djamena                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#157328">
                                              <span class="post-date">26.01</span>
                                            <p>
                        Brazzaville : l’aménagement du quartier domaine a été inscrit dans le budget 2021 du conseil départemental&hellip;                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#157318">
                                              <span class="post-date">26.01</span>
                                            <p>
                        Politique : après Abéché, Idriss Deby est à Goz Beida                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#157291">
                                              <span class="post-date">26.01</span>
                                            <p>
                        La province du Batha a un nouveau gouverneur                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
          <li>
            <ul>
                                                                                <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#154132">
                                              <span class="post-date">05.11</span>
                                            <p>
                        Coopération : le ministre la santé reçoit l’ambassadeur d’Arabie Saoudite                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#153055">
                                              <span class="post-date">14.10</span>
                                            <p>
                        Congo : le président du Senat et le président de l’Assemblée nationale affirment leur attachement aux&hellip;                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#153053">
                                              <span class="post-date">14.10</span>
                                            <p>
                        RDC : la police sommée de reparer les pneus du véhicule de Fayulu                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#152482">
                                              <span class="post-date">02.10</span>
                                            <p>
                        Coronavirus : testés positifs, Donald Trump et son épouse observe la quarantaine à la maison Blanche                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#151671">
                                              <span class="post-date">15.09</span>
                                            <p>
                        La pandémie a déjà détruit 700.000 emplois au Royaume-Uni                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#151630">
                                              <span class="post-date">14.09</span>
                                            <p>
                        RDC : 50 morts dans une mine d’or                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#151629">
                                              <span class="post-date">14.09</span>
                                            <p>
                        L&rsquo;ambassadeur américain en Chine démissionne                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#151627">
                                              <span class="post-date">14.09</span>
                                            <p>
                        Covid-19 : octobre et novembre seront « plus durs », selon l&rsquo;OMS                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#151626">
                                              <span class="post-date">14.09</span>
                                            <p>
                        Coronavirus : la Russie signale 5.509 nouveaux cas et 57 décès                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#151544">
                                              <span class="post-date">11.09</span>
                                            <p>
                        Coronavirus : record de nouveaux cas quotidiens en Inde, plus de 96.000                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
        </ul>
        <a href="https://www.journaldutchad.com/information-en-continue/tchad/"><span><i class="icon-arrow-right"></i> Toute l’info en continu</span></a>
      </div>
    </div>
    <div id="custom_html-19"><div class="textwidget custom-html-widget"><div class="block-sidebar block-sidebar-jdmad block-jdmad">
	
<ins data-revive-zoneid="68" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
	
</div></div></div>


	
	
	
 

    
        <div class="block-sidebar block-sidebar-edito">
      <div class="title"><span><i class="icon-arrow-right"></i></span>
        Bon plan      </div>
      <div class="block-content">
      
                                      <div class="infos clearfix">
                              <img src="https://www.journaldutchad.com/wp-content/uploads/2020/09/iro-100x100.jpg" alt="" />
                            <span>Publié le 04.09.2020</span>
              <p>Tchad : le Lac Iro, une manne d’or pour les populations riveraines</p>
            </div>
            <p>Le lac Iro est l’un des cours d’eaux les plus attrayants du Tchad. Situé dans la ville de Kyabé, la pêche façonne le mode de&hellip;</p>
            <a href="https://www.journaldutchad.com/bon-plan/tchad-le-lac-iro-une-manne-dor-pour-les-populations-riveraines/"><span><i class="icon-arrow-right"></i> Lire la suite</span></a>
                                  </div>
    </div>
    <div id="custom_html-20"><div class="textwidget custom-html-widget"><div class="block-sidebar block-sidebar-jdmad block-jdmad">
	
<ins data-revive-zoneid="524" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
	
</div></div></div>    <div class="block-sidebar block-sidebar-jdmtv">
      <div class="title-jdmtv">
        <img class="jdtv-icon" src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/jdtv-icon.png" alt="Logo Web TV" width="" height="" />
        <p>
          <img class="jdtv" src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/jdtv.png" alt="Logo" />
          L’actualité en vidéo        </p>
      </div>
      <ul>
                                    <li>
            <a href="https://www.journaldutchad.com/jdtv/loi-de-finances-2021-le-tchad-sachemine-vers-la-reconduction-des-mesures-dallegement/">
              <figure>
                <img src="https://www.dailymotion.com/thumbnail/video/x7y2me8" />              </figure>
              <p>Loi de finances 2021: Le Tchad s&rsquo;achemine vers la reconduction des mesures d&rsquo;allègement</p>
              <span>le 14.12.2020</span>
            </a>
          </li>
                    <li>
            <a href="https://www.journaldutchad.com/jdtv/journee-mondiale-du-sida-lambassadeur-special-de-lonusida-hinda-deby-itno-adresse-un-message/">
              <figure>
                <img src="https://img.youtube.com/vi/Kt5rHN7zU4Y/mqdefault.jpg" />              </figure>
              <p>JOURNEE MONDIALE DU SIDA : L&rsquo;AMBASSADEUR SPECIAL DE L&rsquo;ONUSIDA, HINDA DEBY ITNO ADRESSE UN MESSAGE</p>
              <span>le 08.12.2020</span>
            </a>
          </li>
                    <li>
            <a href="https://www.journaldutchad.com/jdtv/tchad-une-jeune-fille-se-lance-dans-lactivite-de-moto-taxi/">
              <figure>
                <img src="https://img.youtube.com/vi/tnyZeSobiQg/mqdefault.jpg" />              </figure>
              <p>Tchad: une jeune fille se lance dans l&rsquo;activité de moto-taxi</p>
              <span>le 27.11.2020</span>
            </a>
          </li>
                    <li>
            <a href="https://www.journaldutchad.com/jdtv/tchad-le-chef-de-letat-pose-la-pierre-de-construction-de-la-1ere-centrale-photovoltaique/">
              <figure>
                <img src="https://img.youtube.com/vi/BKYsZUwxfIM/mqdefault.jpg" />              </figure>
              <p>Tchad: le chef de l&rsquo;Etat pose la pierre de construction de la 1ère centrale photovoltaïque</p>
              <span>le 27.11.2020</span>
            </a>
          </li>
                    <li>
            <a href="https://www.journaldutchad.com/jdtv/la-ministre-tahani-mahamat-hassan-annonce-la-construction-de-2-chateaux-deau-a-abeche/">
              <figure>
                <img src="https://img.youtube.com/vi/4KMJmG3u6DM/mqdefault.jpg" />              </figure>
              <p>La Ministre TAHANI MAHAMAT HASSAN annonce la construction de 2 châteaux d&rsquo;eau à Abéché</p>
              <span>le 19.11.2020</span>
            </a>
          </li>
                                  </ul>
      <a href="https://www.journaldutchad.com/medias/web-tv/"><span><i class="icon-arrow-right"></i> Consulter la chaîne vidéos</span></a>
    </div>
    <div id="custom_html-23"><div class="textwidget custom-html-widget"><div class="block-sidebar block-sidebar-jdmad block-jdmad">
	
<ins data-revive-zoneid="67" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
	
</div></div></div>
    <div class="block-sidebar block-sidebar-tab">
      <div class="title">
        <span><i class="icon-star"></i></span>
        Les articles les plus      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Consultés</li>
          <li>Commentés</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul class="tab-post">
                                                              <li><a href="https://www.journaldutchad.com/tchad-saleh-kebzabo-est-poursuivi-en-justice/">Tchad: Saleh Kebzabo est poursuivi en justice</a></li>
                                  <li><a href="https://www.journaldutchad.com/tchad-les-fonctionnaires-entament-une-greve-generale-des-lundi-prochain/">Tchad : les fonctionnaires entament une grève générale dès lundi prochain</a></li>
                                  <li><a href="https://www.journaldutchad.com/tchad-le-comite-de-gestion-annonce-le-deconfinement-de-ndjamena/">Tchad : le Comité de gestion annonce le déconfinement de N’Djamena</a></li>
                                  <li><a href="https://www.journaldutchad.com/tchad-la-sne-annonce-la-perturbation-du-electrique-a-ndjamena/">Tchad : la SNE annonce la perturbation du  électrique à N’Djamena</a></li>
                                  <li><a href="https://www.journaldutchad.com/tchad-la-ligue-tchadienne-des-droits-de-lhomme-denonce-une-cacophonie-dans-le-confinement-de-ndjamena/">Tchad : la ligue des droits de l’Homme dénonce une cacophonie dans le décret qui confine N’Djamena</a></li>
                                                          </ul>
          </li>
          <li class="">
            <ul class="tab-post">
                                                              <li><a href="https://www.journaldutchad.com/covid-19-et-polemique-sur-leducation-au-menu-de-la-presse-senegalaise/">Covid-19 et polémique sur l&rsquo;éducation au menu de la presse sénégalaise</a></li>
                                  <li><a href="https://www.journaldutchad.com/senegal-hausse-de-38-du-pib-en-volume-corrige-des-variations-saisonnieres-cvs/">Sénégal : hausse de 3,8% du PIB en volume corrigé des variations saisonnières (CVS)</a></li>
                                  <li><a href="https://www.journaldutchad.com/des-enseignants-ivoiriens-plaident-pour-loctroi-dune-prime-de-bivalence/">Des enseignants ivoiriens plaident pour l&rsquo;octroi d&rsquo;une prime de bivalence</a></li>
                                  <li><a href="https://www.journaldutchad.com/le-senegalais-mbaye-leye-nomme-entraineur-dun-club-delite-belge/">Le Sénégalais Mbaye Lèye nommé entraîneur d&rsquo;un club d&rsquo;élite belge</a></li>
                                  <li><a href="https://www.journaldutchad.com/legislatives-ivoiriennes-les-colleges-electoraux-convoques-le-6-mars-2021-officiel/">Législatives ivoiriennes: les collèges électoraux convoqués le 6 mars 2021 (officiel)</a></li>
                                                          </ul>
          </li>
        </ul>
      </div>
    </div>

          <div class="block-sidebar dark block-sidebar-newsletter">
        <div class="title">
          <span><i class="icon-email"></i></span>
          Recevez toute l&rsquo;actualité        </div>
        <div class="block-content">
                    <p>Inscrivez-vous à la Newsletter de <a href="https://www.journaldutchad.com"><u>www.journaldutchad.com</u></a> et recevez gratuitement toute l’actualité</p>
          <div class="form-newsletter clearfix">
            <div role="form" class="wpcf7" id="wpcf7-f32330-p157503-o1" lang="fr-FR" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/tchad-lavenue-marechal-du-tchad-inauguree-a-ati/#wpcf7-f32330-p157503-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="32330" />
<input type="hidden" name="_wpcf7_version" value="5.0.4" />
<input type="hidden" name="_wpcf7_locale" value="fr_FR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f32330-p157503-o1" />
<input type="hidden" name="_wpcf7_container_post" value="157503" />
</div>
<p><span class="custom-select"><span class="wpcf7-form-control-wrap newsletter-country"><select name="newsletter-country" class="wpcf7-form-control wpcf7-select" aria-invalid="false"><option value="Pays du portail">Pays du portail</option><option value="Autres Afrique">Autres Afrique</option><option value="Europe">Europe</option><option value="Amériques">Amériques</option><option value="Autres régions">Autres régions</option></select></span></span><span class="wpcf7-form-control-wrap newsletter-email"><input type="email" name="newsletter-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Votre adresse e-mail" /></span><input type="submit" value="OK" class="wpcf7-form-control wpcf7-submit primary-btn" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>          </div> 
        </div>
      </div>
        

    <div class="block-sidebar dark block-sidebar-agenda">
      <div class="title"><span><i class="icon-calendar"></i></span>
        Agenda      </div>
      <div class="block-content">
        <ul>
                                <li><i>Il n'y a aucun évènements à venir.</i></li>
                  </ul>
                <!--
                  <a href=""><span><i class="icon-arrow-right"></i> Voir tout l’agenda</span></a>
                -->
        <a href="https://www.journaldutchad.com/agenda/"><span><i class="icon-arrow-right"></i> Voir tout l’agenda</span></a>
      </div>
    </div>
   
    <div id="custom_html-24"><div class="textwidget custom-html-widget"><div class="block-sidebar block-sidebar-jdmad block-jdmad">
	
<ins data-revive-zoneid="234" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
	
</div></div></div>        <div class="block-sidebar block-sidebar-twitter">
      <a class="twitter-timeline" data-height="400" data-link-color="#666666" href="https://twitter.com/JD_Tchad"></a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>
    
        <div class="block-sidebar block-sidebar-facebook">
      <div id="fb-root"></div>
      <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=626438830828642";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>
              <div class="fb-page" data-href="https://www.facebook.com/JournalduTchadOfficiel/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div>
          </div>
    <div id="custom_html-22"><div class="textwidget custom-html-widget"><div class="block-sidebar block-sidebar-jdmad block-jdmad">
	
<ins data-revive-zoneid="525" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
	
</div></div></div>    <div class="block-sidebar block-sidebar-tab block-sidebar-job">

      <div class="title"><span><i class="icon-arrow-right"></i></span>
        JDT Services
      </div>

      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Offres d'emploi</li>
          <li>Appels d'offres</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul>
                                                              <li><a href="https://www.journaldutchad.com/emploi/specialiste-readaptation-2/">Spécialiste Réadaptation</a></li>
                                  <li><a href="https://www.journaldutchad.com/emploi/coordonnateurtrice-des-programmes-rca-tcha/">Coordonnateur(trice) des programmes  (RCA + Tcha)</a></li>
                                  <li><a href="https://www.journaldutchad.com/emploi/chef-de-developpement-inclusif-des-zones-daccueil/">Chef de développement inclusif des zones d&rsquo;accueil</a></li>
                                  <li><a href="https://www.journaldutchad.com/emploi/dix-10-stagiaires-communication-comptabilite-marketing/">Dix (10) stagiaires – communication, comptabilité, marketing</a></li>
                                  <li><a href="https://www.journaldutchad.com/emploi/pilote-avion-sianka-minia-guera-tchad/">Pilote avion, Sianka Minia (Guéra), Tchad</a></li>
                                                          </ul>
            <a href="https://www.journaldutchad.com/offres-demploi/"><span><i class="icon-arrow-right"></i> Voir toutes les offres d'emploi</span></a>
          </li>
          <li>
            <ul>
                                                              <li><a href="https://www.journaldutchad.com/wp-content/uploads/2018/05/appel.pdf" target="_blank">Appel à proposition (rfp) pour l’évaluation finale du projet d’appui institutionnel au secrétariat exécutif national du cnls</a></li>
                                  <li><a href="https://www.journaldutchad.com/wp-content/uploads/2018/05/solaire.pdf" target="_blank">Tchad-N&rsquo;Djamena: Fourniture, installation et mise en service des équipements en énergie solaire photovoltaïque des juridictions et maisons d’arrêtoctar Ould Dada, Route de Novotel, N’Djamena</a></li>
                                  <li><a href="https://www.journaldutchad.com/wp-content/uploads/2018/05/bdeac.pdf" target="_blank">services de Consultant en vue d’évaluer les compétences du personnel de la BDEAC</a></li>
                                  <li><a href="https://www.journaldutchad.com/wp-content/uploads/2018/06/appel-doffre.jpg" target="_blank">Avis d’appel d’offre pour le réhabilitation du siège de la CBLT</a></li>
                                  <li><a href="https://www.journaldutchad.com/wp-content/uploads/2018/07/appel-doffre.pdf" target="_blank">Appel d&rsquo;offres pour un quatrième opérateur de téléphonie mobile</a></li>
                                                          </ul>
            <a href="https://www.journaldutchad.com/appels-doffres/"><span><i class="icon-arrow-right"></i> Voir tous les appels d'offres</span></a>
          </li>
        </ul>
      </div>
    </div>
      
				</div>
				<!-- //END Column RIGHT -->

			</div><!-- //END Container -->
		</div><!-- //END Main -->

    


		<a class="back-top smooth-scroll" href="#top"><i class="icon-arrow-top"></i><span>Retour en haut</span></a>
		<footer class="footer" role="contentinfo">
					<div class="footer-top">
			<div class="container clearfix">
				<div class="footer-column">
					<i class="icon-email-2"></i>
					<p class="title">RECEVEZ TOUTE L’ACTUALITÉ</p>
					<div class="form-newsletter clearfix">
						<div role="form" class="wpcf7" id="wpcf7-f32330-o2" lang="fr-FR" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/tchad-lavenue-marechal-du-tchad-inauguree-a-ati/#wpcf7-f32330-o2" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="32330" />
<input type="hidden" name="_wpcf7_version" value="5.0.4" />
<input type="hidden" name="_wpcf7_locale" value="fr_FR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f32330-o2" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><span class="custom-select"><span class="wpcf7-form-control-wrap newsletter-country"><select name="newsletter-country" class="wpcf7-form-control wpcf7-select" aria-invalid="false"><option value="Pays du portail">Pays du portail</option><option value="Autres Afrique">Autres Afrique</option><option value="Europe">Europe</option><option value="Amériques">Amériques</option><option value="Autres régions">Autres régions</option></select></span></span><span class="wpcf7-form-control-wrap newsletter-email"><input type="email" name="newsletter-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Votre adresse e-mail" /></span><input type="submit" value="OK" class="wpcf7-form-control wpcf7-submit primary-btn" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>					</div> 
				</div>
				<div class="footer-column">
					<i class="icon-bubble"></i>
					<p class="title">SUIVEZ L’ACTUALITÉ SUR LES RÉSEAUX SOCIAUX</p>
					<ul class="social-link">
													<li class="twitter"><a href="https://twitter.com/JD_Tchad"><i class="icon-twitter"></i></a></li>
																			<li class="facebook"><a href="https://www.facebook.com/JournalduTchadOfficiel/"><i class="icon-facebook"></i></a></li>
																			<li class="rss"><a href="/feed/"><i class="icon-rss"></i></a></li>
											</ul>
				</div>
				<!--
				<div class="footer-column">
					<i class="icon-newspaper"></i>
									</div>
				-->
			</div>
		</div>
		<div class="container">
			<div class="footer-menu-content clearfix">
				<p class="title">Toute l’actualité en un clic</p>
				<ul class="footer-menu">
					<li id="menu-item-37387" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-has-children menu-item-37387"><a href="https://www.journaldutchad.com/information-en-continue/tchad/">L’INFO EN CONTINU</a>
<ul class="sub-menu">
	<li id="menu-item-37385" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-37385"><a href="https://www.journaldutchad.com/information-en-continue/international/">International</a></li>
	<li id="menu-item-37386" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-37386"><a href="https://www.journaldutchad.com/information-en-continue/tchad/">Tchad</a></li>
</ul>
</li>
<li id="menu-item-37388" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37388"><a href="https://www.journaldutchad.com/category/politique/">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-37389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37389"><a href="https://www.journaldutchad.com/category/politique/actualite-politique/">Actualité</a></li>
	<li id="menu-item-37390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37390"><a href="https://www.journaldutchad.com/category/politique/institutions/">Institutions</a></li>
	<li id="menu-item-37391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37391"><a href="https://www.journaldutchad.com/category/politique/justice/">Justice</a></li>
	<li id="menu-item-37392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37392"><a href="https://www.journaldutchad.com/category/politique/partis-politiques/">Partis politiques</a></li>
	<li id="menu-item-37393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37393"><a href="https://www.journaldutchad.com/category/politique/securite/">Sécurité</a></li>
</ul>
</li>
<li id="menu-item-37394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37394"><a href="https://www.journaldutchad.com/category/eco-et-business/">Eco et Business</a>
<ul class="sub-menu">
	<li id="menu-item-37395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37395"><a href="https://www.journaldutchad.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li>
	<li id="menu-item-37396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37396"><a href="https://www.journaldutchad.com/category/eco-et-business/energie/">Energie</a></li>
	<li id="menu-item-37397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37397"><a href="https://www.journaldutchad.com/category/eco-et-business/finance/">Finance</a></li>
	<li id="menu-item-37398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37398"><a href="https://www.journaldutchad.com/category/eco-et-business/leco-en/">L&rsquo;Eco en +</a></li>
	<li id="menu-item-37399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37399"><a href="https://www.journaldutchad.com/category/eco-et-business/ressources-minieres/">Ressources minières</a></li>
	<li id="menu-item-37400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37400"><a href="https://www.journaldutchad.com/category/eco-et-business/tech/">Tech</a></li>
</ul>
</li>
<li id="menu-item-37401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37401"><a href="https://www.journaldutchad.com/category/societe/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-37402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37402"><a href="https://www.journaldutchad.com/category/societe/societe-actualite/">Actualité</a></li>
	<li id="menu-item-37403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37403"><a href="https://www.journaldutchad.com/category/societe/education/">Education</a></li>
	<li id="menu-item-37404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37404"><a href="https://www.journaldutchad.com/category/societe/faits-divers/">Faits divers</a></li>
</ul>
</li>
<li id="menu-item-37405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37405"><a href="https://www.journaldutchad.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-37406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37406"><a href="https://www.journaldutchad.com/category/sport/autres-sports/">Autres sports</a></li>
	<li id="menu-item-37407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37407"><a href="https://www.journaldutchad.com/category/sport/basket-ball/">Basket-ball</a></li>
	<li id="menu-item-37408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37408"><a href="https://www.journaldutchad.com/category/sport/football/">Football</a></li>
	<li id="menu-item-37409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37409"><a href="https://www.journaldutchad.com/category/sport/volley-ball/">Volley-ball</a></li>
</ul>
</li>
<li id="menu-item-37410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37410"><a href="https://www.journaldutchad.com/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-37411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37411"><a href="https://www.journaldutchad.com/category/culture/cinema/">Cinéma</a></li>
	<li id="menu-item-37412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37412"><a href="https://www.journaldutchad.com/category/culture/danse/">Danse</a></li>
	<li id="menu-item-37413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37413"><a href="https://www.journaldutchad.com/category/culture/expositions/">Expositions</a></li>
	<li id="menu-item-37414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37414"><a href="https://www.journaldutchad.com/category/culture/livres/">Livres</a></li>
	<li id="menu-item-37415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37415"><a href="https://www.journaldutchad.com/category/culture/mode/">Mode</a></li>
	<li id="menu-item-37416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37416"><a href="https://www.journaldutchad.com/category/culture/musique/">Musique</a></li>
</ul>
</li>
<li id="menu-item-37417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37417"><a href="https://www.journaldutchad.com/category/sante/">Santé</a>
<ul class="sub-menu">
	<li id="menu-item-37418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37418"><a href="https://www.journaldutchad.com/category/sante/sante-actualite/">Actualité</a></li>
	<li id="menu-item-37419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37419"><a href="https://www.journaldutchad.com/category/sante/bien-etre/">Bien-être</a></li>
</ul>
</li>
<li id="menu-item-37420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37420"><a href="https://www.journaldutchad.com/category/personnalites/">Personnalités</a>
<ul class="sub-menu">
	<li id="menu-item-37421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37421"><a href="https://www.journaldutchad.com/category/personnalites/diaspora/">Diaspora</a></li>
	<li id="menu-item-37422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37422"><a href="https://www.journaldutchad.com/category/personnalites/interviews/">Interviews</a></li>
	<li id="menu-item-37423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37423"><a href="https://www.journaldutchad.com/category/personnalites/jeunes-talents/">Jeunes talents</a></li>
	<li id="menu-item-37424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37424"><a href="https://www.journaldutchad.com/category/personnalites/success-stories/">Success Stories</a></li>
</ul>
</li>
<li id="menu-item-37425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37425"><a href="https://www.journaldutchad.com/category/international/">International</a>
<ul class="sub-menu">
	<li id="menu-item-37426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37426"><a href="https://www.journaldutchad.com/category/international/acp/">ACP</a></li>
	<li id="menu-item-37427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37427"><a href="https://www.journaldutchad.com/category/international/afp/">AFP</a></li>
	<li id="menu-item-37428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37428"><a href="https://www.journaldutchad.com/category/international/apa/">APA</a></li>
</ul>
</li>
<li id="menu-item-37429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37429"><a href="https://www.journaldutchad.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-37430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37430"><a href="https://www.journaldutchad.com/category/opinions/idees/">Idées</a></li>
	<li id="menu-item-37431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37431"><a href="https://www.journaldutchad.com/category/opinions/tribune/">Tribune</a></li>
</ul>
</li>
<li id="menu-item-37432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37432"><a href="https://www.journaldutchad.com/medias/">Médias</a>
<ul class="sub-menu">
	<li id="menu-item-37434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37434"><a href="https://www.journaldutchad.com/medias/web-tv/">Web TV</a></li>
</ul>
</li>
<li id="menu-item-37439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37439"><a href="https://www.journaldutchad.com/agenda/">DIVERS</a>
<ul class="sub-menu">
	<li id="menu-item-37435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37435"><a href="https://www.journaldutchad.com/agenda/">Agenda</a></li>
	<li id="menu-item-37438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37438"><a href="https://www.journaldutchad.com/revue-de-presse/">Revue de presse</a></li>
	<li id="menu-item-37436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37436"><a href="https://www.journaldutchad.com/appels-doffres/">Appels d’offres</a></li>
	<li id="menu-item-37437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37437"><a href="https://www.journaldutchad.com/offres-demploi/">Offres d’emploi</a></li>
</ul>
</li>
				</ul>
			</div>


			<div class="footer-extra-link">
				<p class="title">Notre réseau de sites</p>
				<ul class="footer-menu">
					<li id="menu-item-37367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37367"><a href="http://www.journaldemalabo.com/">Journaldemalabo.com</a></li>
<li id="menu-item-37368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37368"><a href="http://www.journaldebrazza.com">Journaldebrazza.com</a></li>
<li id="menu-item-37450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37450"><a href="https://www.journaldeconakry.com/">journaldeconakry.com</a></li>
<li id="menu-item-37369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37369"><a href="http://journalducameroun.com">journalducameroun.com</a></li>
<li id="menu-item-37370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37370"><a href="http://www.journaldebangui.com">Journaldebangui.com</a></li>
<li id="menu-item-37372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37372"><a href="http://www.journaldugabon.com">Journaldugabon.com</a></li>
<li id="menu-item-37373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37373"><a href="http://www.journaldumali.com">Journaldumali.com</a></li>
<li id="menu-item-37374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37374"><a href="http://www.journaldubenin.com">Journaldubenin.com</a></li>
<li id="menu-item-37375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37375"><a href="http://www.journaldekin.com">Journaldekin.com</a></li>
<li id="menu-item-37376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37376"><a href="http://www.journalduniger.com">Journalduniger.com</a></li>
<li id="menu-item-37377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37377"><a href="http://www.journaldufaso.com">Journaldufaso.com</a></li>
<li id="menu-item-37378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37378"><a href="http://www.journaldusenegal.com">Journaldusenegal.com</a></li>
<li id="menu-item-37379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37379"><a href="http://www.journaldutogo.com">Journaldutogo.com</a></li>
<li id="menu-item-37380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37380"><a href="http://www.journaldescomores.com">Journaldescomores.com</a></li>
<li id="menu-item-145960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145960"><a href="https://www.journaldemadagascar.com">Journaldemadagascar.com</a></li>
<li id="menu-item-134424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134424"><a href="https://www.ivoireco.com">Journaldabidjan.com</a></li>
				</ul>
			</div>

			<hr>

			<div class="footer-extra-link">
				
				<ul class="footer-menu">
					<li id="menu-item-285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285"><a href="https://www.people225.com/">People225.com</a></li>
					<li id="menu-item-289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289"><a href="https://www.people237.com/">People237.com</a></li>
					<li id="menu-item-286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286"><a href="https://www.people223.com/">People223.com</a></li>
					<li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a href="https://www.people243.com/">People243.com</a></li>
					<li id="menu-item-288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288"><a href="https://www.people228.com/">People228.com</a></li>
					<li id="menu-item-289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289"><a href="https://www.people229.com/">People229.com</a></li>
					<li id="menu-item-289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289"><a href="https://www.people224.com/">People224.com</a></li>
					
				</ul>
			</div>

			
			<div class="footer-link">
				<a class="logo" href="https://www.journaldutchad.com"><img  src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/logo-journal.png" width="" height="" alt="Logo" /></a>
				<ul class="clearfix">
					<li id="menu-item-37382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37382"><a href="https://www.journaldutchad.com/nous-contacter/">Nous contacter</a></li>
<li id="menu-item-37383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37383"><a href="https://www.journaldutchad.com/publicite/">Publicité</a></li>
<li id="menu-item-37381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37381"><a href="https://www.journaldutchad.com/mentions-legales/">Mentions Légales</a></li>
<li id="menu-item-37384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37384"><a href="https://www.journaldutchad.com/qui-sommes-nous/">Qui sommes-nous?</a></li>
				</ul>
			</div>
						<p class="legal">Copyright © 2008 - 2021 www.journaldutchad.com - Tous droits réservés <a href="https://www.journaldutchad.com">www.journaldutchad.com</a> est une marque de YOGAM International Group ltd.</p>
		</div>
		</footer><!-- /END Footer  -->	

	</div><!-- /END Wrapper  -->	
	<div class="jdmad-sticky">
	<div class="container">
		<button class="close"><i class="icon-plus"></i></button>
		<div class="content">
			<ins data-revive-zoneid="64" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
	</div>
</div>
	
		

	<div id="cookie-law-info-bar"><span><strong>Jounaldutchad.com</strong> utilise des cookies permettant d'améliorer votre expérience. <a  class="medium cli-plugin-button cli-plugin-main-button cli_settings_button"  style="margin:5px 20px 5px 20px;" >Paramétrer</a><a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCEPTER</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Gestion du consentement</h4>                                   
                <div class="cli-privacy-content">
                    <p class="cli-privacy-content-text">Ce site utilise des cookies pour améliorer votre expérience de navigation sur le site. Hors de ces cookies, les cookies classés comme nécessaires sont stockés dans votre navigateur car ils sont essentiels au fonctionnement des fonctionnalités de base du site. Nous utilisons également des cookies tiers qui nous aident à analyser et à comprendre comment vous utilisez ce site. Ces cookies ne seront stockés dans votre navigateur qu'avec votre consentement. Vous avez également la possibilité de désactiver ces cookies. Toutefois, la désactivation de certains de ces cookies peut avoir une incidence sur votre expérience de navigation.</p>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Montre plus" data-readless-text="Montre moins"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                        Gestion du consentement                    </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p>Ce site utilise des cookies pour améliorer votre expérience de navigation sur le site. Hors de ces cookies, les cookies classés comme nécessaires sont stockés dans votre navigateur car ils sont essentiels au fonctionnement des fonctionnalités de base du site. Nous utilisons également des cookies tiers qui nous aident à analyser et à comprendre comment vous utilisez ce site. Ces cookies ne seront stockés dans votre navigateur qu'avec votre consentement. Vous avez également la possibilité de désactiver ces cookies. Toutefois, la désactivation de certains de ces cookies peut avoir une incidence sur votre expérience de navigation.</p>
                    </div>
                </div>

            </div>
              
           
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Nécessaire 
                        </a>
                    
                    <span class="cli-necessary-caption">Toujours activé</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Les cookies nécessaires sont absolument essentiels au bon fonctionnement du site. Cette catégorie inclut uniquement les cookies qui garantissent les fonctionnalités de base et les fonctionnalités de sécurité du site Web. Ces cookies ne stockent aucune information personnelle.</p>
                        </div>
                    </div>
                </div>
              
           
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                            Non nécessaire 
                        </a>
                    <div class="cli-switch">
                        <input type="checkbox" id="checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked />
                        <label for="checkbox-non-necessary" class="cli-slider" data-cli-enable="Activée" data-cli-disable="Désactivé">Non nécessaire</label>
                    </div>                    </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                            <p>Tous les cookies qui peuvent ne pas être particulièrement nécessaires au fonctionnement du site Web et qui sont utilisés spécifiquement pour collecter des données personnelles des utilisateurs via des analyses, des publicités ou tout autre contenu intégré sont qualifiés de cookies non nécessaires. Il est obligatoire d'obtenir le consentement de l'utilisateur avant d'exécuter ces cookies sur votre site Web.</p>
                        </div>
                    </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#055286","button_1_button_hover":"#04426b","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#f2f2f2","button_4_button_hover":"#c2c2c2","button_4_link_colour":"#000000","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>
	<div  class="we-sticky-call-container">
		<div class="we-sticky-call-icon">
			<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
			<ins data-revive-zoneid="228" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
			<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
		</div>
	</div>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.journaldutchad.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.journaldutchad.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.journaldutchad.com\/wp-admin\/admin-ajax.php","post_id":"157503"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/jquery/dist/jquery.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/idangerous-swiper/dist/js/swiper.jquery.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/OwlCarousel2/dist/owl.carousel.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/js/app.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>

	<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/99580/tag"></script>

<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "688523",
    domain : "n.ads1-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script>



</body>
</html>
