
<!doctype html> 
<!--[if lte IE 7]><html class="ie7 oldie" lang="fr"><![endif]-->
<!--[if IE 8]><html class="ie8 oldie" lang="fr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="fr"><!--<![endif]-->
<head>

	  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta charset="utf-8"> 
  
  
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name='dailymotion-domain-verification' content='dm3ullmm9sm9y8tdt' />



  <link rel="manifest" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/manifest.json">
  <link href="https://www.journaldutchad.com/wp-content/themes/jdtheme/font-awesome/css/font-awesome.min.css" rel="stylesheet" media="screen">
  
  <!-- Favicons -->
  <link rel="apple-touch-icon" sizes="57x57" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/manifest.json">
  <link rel="mask-icon" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/safari-pinned-tab.svg" color="#e7871d">
  <link rel="shortcut icon" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/favicon.ico">
  <meta name="msapplication-TileColor" content="#e7871d">
  <meta name="msapplication-TileImage" content="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/mstile-144x144.png">
  <meta name="msapplication-config" content="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/browserconfig.xml">
  <meta name="theme-color" content="#ffffff">

  <link href='https://fonts.googleapis.com/css?family=Noto+Serif:400,700' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Noto+Sans:400,700' rel='stylesheet' type='text/css'>
  
    <link rel="stylesheet" type="text/css" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
      <!--
    <link rel="stylesheet" type="text/css" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
    -->
      <link rel="stylesheet" type="text/css" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/animate.css/animate.min.css">
  <link rel="stylesheet" type="text/css" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/css/app.css">

  <!--[if lt IE 9]>
    <script src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/html5shiv/dist/html5shiv.min.js"></script>
  <![endif]-->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/cynomediaafrica-tchad/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

  
  <!-- APO Widget -->
  <script id="apo-widget-script" src="https://www.africa-newsroom.com/addons/shared_addons/modules/africarc/js/widget.min.js?token=Tzo4OiJzdGRDbGFzcyI6Mzp7czo5OiJsYW5ndWFnZXMiO3M6MTk6ImE6MTp7aTowO3M6MjoiZnIiO30iO3M6NDoidHlwZSI7czoxOiJ3IjtzOjExOiJub19vZl9pdGVtcyI7aToxMDt9" type="text/javascript"></script>


	
	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Tchad : la CTDDH scandalisée par les débordements des manifestants</title>
	<meta name="description" content="La Convention Tchadienne de Défense de Droits de l&#039;Homme, déplore des dégâts humains et matériels enregistrés au cours des manifestations" />
	<link rel="canonical" href="https://www.journaldutchad.com/tchad-la-ctddh-scandalisee-par-les-debordements-des-manifestants/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Tchad : la CTDDH scandalisée par les débordements des manifestants" />
	<meta property="og:description" content="La Convention Tchadienne de Défense de Droits de l&#039;Homme, déplore des dégâts humains et matériels enregistrés au cours des manifestations" />
	<meta property="og:url" content="https://www.journaldutchad.com/tchad-la-ctddh-scandalisee-par-les-debordements-des-manifestants/" />
	<meta property="og:site_name" content="Journal du Tchad" />
	<meta property="article:published_time" content="2022-05-17T10:42:30+00:00" />
	<meta property="article:modified_time" content="2022-05-17T10:46:26+00:00" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:image" content="https://www.journaldutchad.com/wp-content/uploads/2022/05/manifestation-contre-la-politique-francaise.png" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->



<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.journaldutchad.com/tchad-la-ctddh-scandalisee-par-les-debordements-des-manifestants/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tchad : la CTDDH scandalisée par les débordements des manifestants - Journal du Tchad" />
<meta property="og:description" content="Dans un communiqué du 16 mai 2022, la Convention Tchadienne de Défense de Droits de l&rsquo;Homme, déplore des dégâts humains et matériels enregistrés au cours des manifestations. La  CTDDH se dit scandalisée par les débordements intervenus lors des manifestions qui se sont déroulées à N’Djamena et dans plusieurs villes du Tchad du 14 au 16 [&hellip;]" />
<meta property="og:url" content="https://www.journaldutchad.com/tchad-la-ctddh-scandalisee-par-les-debordements-des-manifestants/" />
<meta property="og:site_name" content="Journal du Tchad" />
<meta property="article:tag" content="CTDDH" />
<meta property="article:tag" content="débordements des manifestants" />
<meta property="article:tag" content="Tchad" />
<meta property="article:section" content="Société&#013;" />
<meta property="og:updated_time" content="2022-05-17T11:46:26+01:00" />
<meta property="og:image" content="https://www.journaldutchad.com/wp-content/uploads/2022/05/manifestation-contre-la-politique-francaise.png" />
<meta property="og:image:secure_url" content="https://www.journaldutchad.com/wp-content/uploads/2022/05/manifestation-contre-la-politique-francaise.png" />
<meta property="og:image:width" content="543" />
<meta property="og:image:height" content="568" />
<meta property="og:image:alt" content="Tchad : la CTDDH scandalisée par les débordements des manifestants" />
<meta property="og:image:type" content="image/png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Tchad : la CTDDH scandalisée par les débordements des manifestants - Journal du Tchad" />
<meta name="twitter:description" content="Dans un communiqué du 16 mai 2022, la Convention Tchadienne de Défense de Droits de l&rsquo;Homme, déplore des dégâts humains et matériels enregistrés au cours des manifestations. La  CTDDH se dit scandalisée par les débordements intervenus lors des manifestions qui se sont déroulées à N’Djamena et dans plusieurs villes du Tchad du 14 au 16 [&hellip;]" />
<meta name="twitter:image" content="https://www.journaldutchad.com/wp-content/uploads/2022/05/manifestation-contre-la-politique-francaise.png" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://www.journaldutchad.com/#organization","name":"Actualit\u00e9 Du Tchad","url":"https://www.journaldutchad.com","logo":{"@type":"ImageObject","@id":"https://www.journaldutchad.com/#logo","url":"https://www.journaldutchad.com/wp-content/uploads/2021/06/logo-journal-du-tchad.png","caption":"Actualit\u00e9 Du Tchad","inLanguage":"fr-FR","width":"380","height":"60"}},{"@type":"WebSite","@id":"https://www.journaldutchad.com/#website","url":"https://www.journaldutchad.com","name":"Actualit\u00e9 Du Tchad","publisher":{"@id":"https://www.journaldutchad.com/#organization"},"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.journaldutchad.com/wp-content/uploads/2022/05/manifestation-contre-la-politique-francaise.png","url":"https://www.journaldutchad.com/wp-content/uploads/2022/05/manifestation-contre-la-politique-francaise.png","width":"543","height":"568","inLanguage":"fr-FR"},{"@type":"Person","@id":"https://www.journaldutchad.com/author/fmouano/","name":"Pierre Tahingam","url":"https://www.journaldutchad.com/author/fmouano/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/9f4ab1ffc218e16770af6889828a4da3?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/9f4ab1ffc218e16770af6889828a4da3?s=96&amp;d=mm&amp;r=g","caption":"Pierre Tahingam","inLanguage":"fr-FR"},"worksFor":{"@id":"https://www.journaldutchad.com/#organization"}},{"@type":"WebPage","@id":"https://www.journaldutchad.com/tchad-la-ctddh-scandalisee-par-les-debordements-des-manifestants/#webpage","url":"https://www.journaldutchad.com/tchad-la-ctddh-scandalisee-par-les-debordements-des-manifestants/","name":"Tchad : la CTDDH scandalis\u00e9e par les d\u00e9bordements des manifestants - Journal du Tchad","datePublished":"2022-05-17T11:42:30+01:00","dateModified":"2022-05-17T11:46:26+01:00","author":{"@id":"https://www.journaldutchad.com/author/fmouano/"},"isPartOf":{"@id":"https://www.journaldutchad.com/#website"},"primaryImageOfPage":{"@id":"https://www.journaldutchad.com/wp-content/uploads/2022/05/manifestation-contre-la-politique-francaise.png"},"inLanguage":"fr-FR"},{"@type":"NewsArticle","headline":"Tchad : la CTDDH scandalis\u00e9e par les d\u00e9bordements des manifestants - Journal du Tchad","datePublished":"2022-05-17T11:42:30+01:00","dateModified":"2022-05-17T11:46:26+01:00","author":{"@id":"https://www.journaldutchad.com/author/fmouano/"},"publisher":{"@id":"https://www.journaldutchad.com/#organization"},"description":"La \u00a0CTDDH se dit scandalis\u00e9e par les d\u00e9bordements intervenus lors des manifestions qui se sont d\u00e9roul\u00e9es \u00e0 N\u2019Djamena et dans plusieurs villes du Tchad du 14 au 16 mai courant.","name":"Tchad : la CTDDH scandalis\u00e9e par les d\u00e9bordements des manifestants - Journal du Tchad","@id":"https://www.journaldutchad.com/tchad-la-ctddh-scandalisee-par-les-debordements-des-manifestants/#richSnippet","isPartOf":{"@id":"https://www.journaldutchad.com/tchad-la-ctddh-scandalisee-par-les-debordements-des-manifestants/#webpage"},"image":{"@id":"https://www.journaldutchad.com/wp-content/uploads/2022/05/manifestation-contre-la-politique-francaise.png"},"inLanguage":"fr-FR","mainEntityOfPage":{"@id":"https://www.journaldutchad.com/tchad-la-ctddh-scandalisee-par-les-debordements-des-manifestants/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Journal du Tchad &raquo; Flux" href="https://www.journaldutchad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal du Tchad &raquo; Flux des commentaires" href="https://www.journaldutchad.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal du Tchad &raquo; Tchad : la CTDDH scandalisée par les débordements des manifestants Flux des commentaires" href="https://www.journaldutchad.com/tchad-la-ctddh-scandalisee-par-les-debordements-des-manifestants/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.journaldutchad.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.journaldutchad.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.journaldutchad.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.journaldutchad.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.journaldutchad.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.journaldutchad.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.journaldutchad.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.journaldutchad.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://www.journaldutchad.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.journaldutchad.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.0' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4' id='ga-external-tracking-js'></script>
<link rel="https://api.w.org/" href="https://www.journaldutchad.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.journaldutchad.com/wp-json/wp/v2/posts/175604" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.journaldutchad.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.journaldutchad.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.journaldutchad.com/?p=175604' />
<link rel="alternate" type="application/json+oembed" href="https://www.journaldutchad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journaldutchad.com%2Ftchad-la-ctddh-scandalisee-par-les-debordements-des-manifestants%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.journaldutchad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journaldutchad.com%2Ftchad-la-ctddh-scandalisee-par-les-debordements-des-manifestants%2F&#038;format=xml" />
		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-119864745-1', 'auto');
 
	ga('send', 'pageview');
</script>



	    <style type="text/css">
* {
  -webkit-box-sizing: border-box;
  box-sizing: border-box;
}

input,
button,
textarea {
  padding: 10px;
  width: 100%;
  border: 1px solid transparent;
  border-radius: 4px;
}
section {
  height: 482px;
}
input {
  padding: 10px 10px 10px 10px;
}
input:focus,
button:focus,
textarea:focus {
  outline: none;
}
input:focus {
  background-color: transparent;
  color: white;
  border-color: #2FD8B3;
}
button {
  color: black;
  cursor: pointer;
  background-color: #2FE7BE;
}

.open-btn {
  display: block;
  width: 30%;
  margin: 30px auto 0 auto;
  border: 1px solid transparent;
  background-color: #2FE7BE;
  -webkit-box-shadow: 0 4px 0 #18cda6;
  box-shadow: 0 4px 0 #18cda6;
  color: white;
}
.open-btn:active {
  transform: translateY(2px);
  -webkit-box-shadow: 0 2px 0 #18cda6;
  box-shadow: 0 2px 0 #18cda6;
}
.whole,
.left,
.right {
 position: relative;
 padding-left: 5px;
 padding-right: 5px;
 overflow: hidden; 
 float: left;
}
.whole {
  width: 100%;
}
.left {
  width: 60%;
}
.right {
  width: 40%;
}
.show {
  display: block;
}
.fake-hide {
  opacity: 0;
}
.hide {
  display: none;
}
.popup-wrapper {
  position: fixed;
  
}
.popup-box {
  position:fixed;
  width:300px;
  height:180px;
  background-color: #2B2F3E;
  left:76%;
  top:55%;
  margin: 100px auto 0 auto;
  border-radius: 4px;
  padding: 20px 0 30px 0;
  transition: all 0.1s ease 0s;
}
.popup-box:after {
  content: "";
  position: absolute;
  border-width: 15px;
  left: 0;
  top: 0;
  border-style: solid;
  border-color: #ccc white white #ccc;
  border-radius: 0 0 4px 0;
}
.popup-box .close-btn {
  position: absolute;
  font-size: 40px;
  left: auto;
  right: 20px;
  top: 10px;
  color: white;
  cursor: pointer;
  z-index: 2;
}
.springgreen {
  color: #2FD8B3 !important;
}
.popup-box  {
  text-align: center;
  color: white;
  font-size: 65px;
  transition: all 0.4s ease 0s;
}
.popup-box  {
  text-align: center;
  padding: 10px 0 10px 0;
  font-size: 12px;
  color: #6d6d6d;
}
.popup-box input,
.popup-box button {
  width: 70%;
  margin: 15px 0 0 0;
}
.popup-box button {
  font-size: 10px;
  font-weight: 700;
  padding: 12px 10px;
}
.popup-box button:hover {
  background-color: transparent;
  color: white;
  border: 1px solid #2FD8B3;
}
.popup-box input {
  float: right;
  width: 80%;
}
.popup-box a {
  display: block;
  margin: 0 auto;
  width: 50%;
  border: 0px solid white;
  color: white;
  font-size: 12px;
  padding: 20px 0 10px 0;
  text-align: center;
}
.popup-box h2 {
  color: white;
  text-align: center;
  margin-top: 17%;
  padding: 0 10px;
}
.entry {
  animation: entry 1 1s 0s;
}


@keyframes entry {
  0% {transform: rotateX(90deg) translateY(-200px);}
  100% {transform: rotateX(0deg) translateY(0px);}
}
@media (max-width: 992px){
  .popup-box {
    width: 60%;
  }
}
@media (max-width: 768px){
  .popup-box {
    width: 80%;
  }
  .popup-box  {
    font-size: 55px;
  }
}
@media (max-width: 501px){
  .popup-box {
    width: 90%;
    height: 335px;
  }
  .left {
    width: 100%;
  }
  .right {
    width: 100%;
  }
  .popup-box  {
    font-size: 50px;
  }
  .popup-box input {
    display: block;
    width: 90%;
    margin-left: auto;
    margin-right: auto;
    float: none;
  }
  .popup-box button {
    display: block;
    width: 90%;
    float: none;
    margin-left: auto;
    margin-right: auto;
  }
  .open-btn {
    width: 40%;
  }
}
@media (max-width: 320px){
  .close-btn {
    font-size: 35px;
  }
  .popup-box:after {
    border-width: 20px;
  }
  .popup-box  {
    font-size: 40px;
  }
  .popup-box  {
    font-size: 10px;
  }
  .popup-box input {
    padding: 7px;
  }
  .popup-box button {
    padding: 9px;
  }
}
</style>


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = 'www.themoneytizer.com';
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->




</head>


<body id="top" class="post-template-default single single-post postid-175604 single-format-standard category-societe ">

	<div class="wrapper">

		<header class="header clearfix" role="banner">
			
		<div class="container clearfix">
			<div class="header-top clearfix">
				<p>Mise à jour à 
				12h18				</p>
				<ul class="social-link clearfix">
											<li><a href="https://twitter.com/JD_Tchad" target="_blank"><i class="icon-twitter"></i></a></li>
																<li><a href="https://www.facebook.com/JournalduTchadOfficiel/" target="_blank"><i class="icon-facebook"></i></a></li>
																<li><a href="https://www.instagram.com/" target="_blank"><i style="color: #d3d3d3;" class="fa fa-instagram" ></i></a></li>
																<li><a href="mailto:info@journaldutchad.com" target="_blank"><i class="icon-email"></i></a></li>
																<li><a href="/feed/" target="_blank"><i class="icon-rss"></i></a></li>
									</ul>
			</div>
			
			<a class="logo" href="https://www.journaldutchad.com"><img  src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/logo-journal.png" alt="Logo" /></a>

			
<form role="search" method="get" id="searchform" class="form-search" action="https://www.journaldutchad.com/">
	<!--<label class="screen-reader-text" for="s"></label>-->
	<input type="text" value="" name="s" id="s" placeholder="Recherche par mot clé" />
	<button type="submit" id="searchsubmit" class=""><i class="icon-arrow-right"></i><span>ok</span><i class="icon-search"></i></button>
</form>
			<div class="quote" style="padding-top: 0px; margin-top: 0px;">
				<a class="quote" href="#"><img  src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/appios.png" alt=""></a>

				<a class="quote" href="https://play.google.com/store/apps/details?id=com.journaldutchad.jdt"><img  src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/android.png" alt=""></a>

				<div class="">
				<i>Téléchargez <b>Journal du Tchad</b></i> 
				 
				</div>

			</div>

			&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

			

				

<!--
							<div class="quote">
					<blockquote>
						<p>Toutes les infos du Tchad en un clic</p>
						<span></span>
					</blockquote>
				</div>
			-->


			<button type="button" class="menu-btn off-canvas-btn">
				<svg class="svg-menu" version="1.1" id="svg-menu" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 22 17" style="enable-background:new 0 0 22 17;" xml:space="preserve">
					<rect width="22" height="3"/>
					<rect y="7" width="22" height="3"/>
					<rect y="14" width="22" height="3"/>
				</svg>

				<span>Menu</span>
			</button>
			<button type="button" class="search-btn"><i class="icon-search"></i><span>Recherche</span></button>
		</div>
		
					

		
    	<nav role="navigation" class="main-menu off-canvas" data-direction="left" data-push="no">
				<div class="container">
					<div class="mobile-only">
						<a class="home-link" href="https://www.journaldutchad.com">Accueil <i class="icon-home"></i></a>
						
	<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
					<ul>
							<li><a href="https://www.journaldutchad.com/tag/coronavirus/" rel="tag">Coronavirus</a></li>
							<li><a href="https://www.journaldutchad.com/tag/greve/" rel="tag">Grève</a></li>
							<li><a href="https://www.journaldutchad.com/tag/pre-dialogue-de-doha/" rel="tag">pré-dialogue de Doha</a></li>
							<li><a href="https://www.journaldutchad.com/tag/dialogue-national-inclusif/" rel="tag">Dialogue national inclusif</a></li>
						</ul>
			</div>
						<a class="jdmtv-link" href="https://www.journaldutchad.com/medias/web-tv/">
							<img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/jdtv.png" alt="Logo" />
							<span>l’actualité en vidéo</span> 
							<i class="icon-arrow-right"></i>
						</a>
					</div>
					<div class="nav-prev"><i class="icon-arrow-left"></i></div>
					<div class="nav-next"><i class="icon-arrow-right"></i></div>
					<ul class="clearfix">
						    																															<li class="politique">
										<a href="https://www.journaldutchad.com/category/politique/">Politique&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/politique/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-31"><a href="https://www.journaldutchad.com/category/politique/actualite-politique/">Actualité</a>
</li>
	<li class="cat-item cat-item-6778"><a href="https://www.journaldutchad.com/category/politique/droits-de-lhomme/">Droits de l&#039;Homme</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://www.journaldutchad.com/category/politique/institutions/">Institutions</a>
</li>
	<li class="cat-item cat-item-6383"><a href="https://www.journaldutchad.com/category/politique/international-politique/">International</a>
</li>
	<li class="cat-item cat-item-47"><a href="https://www.journaldutchad.com/category/politique/justice/">Justice</a>
</li>
	<li class="cat-item cat-item-48"><a href="https://www.journaldutchad.com/category/politique/partis-politiques/">Partis politiques</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://www.journaldutchad.com/category/politique/securite/">Sécurité</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-le-coordonnateur-de-wakit-tamma-me-max-loalngar-enleve/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2022/05/me-max-loangar-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2022/05/me-max-loangar-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2022/05/me-max-loangar-300x170.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2022/05/me-max-loangar-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2022/05/me-max-loangar-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2022/05/me-max-loangar-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2022/05/me-max-loangar-600x339.jpg 600w, https://www.journaldutchad.com/wp-content/uploads/2022/05/me-max-loangar.jpg 715w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : le coordonnateur de Wakit Tamma Me Max Loalngar enlevé</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/un-coup-detat-dejoue-a-bamako-selon-les-autorites/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2022/05/16527430882890-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2022/05/16527430882890-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2022/05/16527430882890-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2022/05/16527430882890-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2022/05/16527430882890-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Un coup d&rsquo;état déjoué à Bamako, selon les autorités</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/tchad-un-policier-secretement-detenu-aux-renseignements-generaux-depuis-deux-semaines/">Tchad : un policier secrètement détenu aux renseignements généraux</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-fin-de-course-pour-un-policier-qui-arrache-les-sacs-a-ndjamena/">Tchad : fin de course pour un policier qui arrache&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-arrestation-du-president-du-collectif-tchadien-contre-la-vie-chere/">Tchad : Arrestation du président du Collectif tchadien contre la&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-laoukein-medard-reprend-les-commandes-de-la-mairie-de-moundou/">Tchad : Laoukein Medard reprend les commandes de la mairie&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="eco-et-business">
										<a href="https://www.journaldutchad.com/category/eco-et-business/">Eco et Business <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/eco-et-business/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-33"><a href="https://www.journaldutchad.com/category/eco-et-business/agro-industrie/">Agro-industrie</a>
</li>
	<li class="cat-item cat-item-6747"><a href="https://www.journaldutchad.com/category/eco-et-business/banque/">Banque</a>
</li>
	<li class="cat-item cat-item-6437"><a href="https://www.journaldutchad.com/category/eco-et-business/economie/">Economie</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.journaldutchad.com/category/eco-et-business/energie/">Energie</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.journaldutchad.com/category/eco-et-business/finance/">Finance</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.journaldutchad.com/category/eco-et-business/leco-en/">L&#039;Eco en +</a>
</li>
	<li class="cat-item cat-item-4076"><a href="https://www.journaldutchad.com/category/eco-et-business/publi-reportage/">Publi-reportage</a>
<ul class='children'>
	<li class="cat-item cat-item-4077"><a href="https://www.journaldutchad.com/category/eco-et-business/publi-reportage/groupe-bgfi/">Groupe BGFI</a>
</li>
	<li class="cat-item cat-item-4079"><a href="https://www.journaldutchad.com/category/eco-et-business/publi-reportage/groupe-bgfibank/">Groupe BGFIBank</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-19"><a href="https://www.journaldutchad.com/category/eco-et-business/ressources-minieres/">Ressources minières</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://www.journaldutchad.com/category/eco-et-business/tech/">Tech</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/affaires-afriland-first-bank-a-la-conquete-du-marche-tchadien/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2022/05/affaires_afriland-first-bank-a-la-conquete-du-marche-tchadien-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2022/05/affaires_afriland-first-bank-a-la-conquete-du-marche-tchadien-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2022/05/affaires_afriland-first-bank-a-la-conquete-du-marche-tchadien-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2022/05/affaires_afriland-first-bank-a-la-conquete-du-marche-tchadien-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2022/05/affaires_afriland-first-bank-a-la-conquete-du-marche-tchadien-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Affaires : Afriland First Bank à la conquête du marché Tchadien</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-vers-la-validation-de-la-strategie-nationale-de-mise-en-oeuvre-de-la-zlecaf/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2022/05/280563012_311630527818521_5459917893916885551_n-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2022/05/280563012_311630527818521_5459917893916885551_n-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2022/05/280563012_311630527818521_5459917893916885551_n-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2022/05/280563012_311630527818521_5459917893916885551_n-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2022/05/280563012_311630527818521_5459917893916885551_n-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : vers la validation de la stratégie nationale de mise en œuvre de la ZLECAF</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/affaires-afriland-first-bank-a-la-conquete-du-marche-tchadien/">Affaires : Afriland First Bank à la conquête du marché&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/le-groupe-attijariwafa-bank-sinstalle-au-tchad/">Le groupe Attijariwafa Bank s’installe au Tchad</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-vers-la-validation-de-la-strategie-nationale-de-mise-en-oeuvre-de-la-zlecaf/">Tchad : vers la validation de la stratégie nationale de&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="societe">
										<a href="https://www.journaldutchad.com/category/societe/">Société&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/societe/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-30"><a href="https://www.journaldutchad.com/category/societe/societe-actualite/">Actualité</a>
</li>
	<li class="cat-item cat-item-40"><a href="https://www.journaldutchad.com/category/societe/education/">Education</a>
</li>
	<li class="cat-item cat-item-6568"><a href="https://www.journaldutchad.com/category/societe/enseignement/">Enseignement</a>
</li>
	<li class="cat-item cat-item-6739"><a href="https://www.journaldutchad.com/category/societe/environnement/">Environnement</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://www.journaldutchad.com/category/societe/faits-divers/">Faits divers</a>
</li>
	<li class="cat-item cat-item-6782"><a href="https://www.journaldutchad.com/category/societe/formation/">Formation</a>
</li>
	<li class="cat-item cat-item-6377"><a href="https://www.journaldutchad.com/category/societe/jeunesse/">Jeunesse</a>
</li>
	<li class="cat-item cat-item-1652"><a href="https://www.journaldutchad.com/category/societe/medias/">Medias</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-la-ctddh-scandalisee-par-les-debordements-des-manifestants/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2022/05/manifestation-contre-la-politique-francaise-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2022/05/manifestation-contre-la-politique-francaise-240x135.png 240w, https://www.journaldutchad.com/wp-content/uploads/2022/05/manifestation-contre-la-politique-francaise-780x440.png 780w, https://www.journaldutchad.com/wp-content/uploads/2022/05/manifestation-contre-la-politique-francaise-380x215.png 380w, https://www.journaldutchad.com/wp-content/uploads/2022/05/manifestation-contre-la-politique-francaise-160x90.png 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : la CTDDH scandalisée par les débordements des manifestants</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-le-conflit-intercommunautaire-de-danamadji-fait-au-moins-5-morts/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2022/05/le-conflit-intercommunautaire-de-danamadji-fait-au-moins-5-morts-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2022/05/le-conflit-intercommunautaire-de-danamadji-fait-au-moins-5-morts-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2022/05/le-conflit-intercommunautaire-de-danamadji-fait-au-moins-5-morts-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2022/05/le-conflit-intercommunautaire-de-danamadji-fait-au-moins-5-morts-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2022/05/le-conflit-intercommunautaire-de-danamadji-fait-au-moins-5-morts-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : le conflit intercommunautaire de Danamadji fait au moins 6 morts</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/tchad-violences-entre-les-habitants-de-donia-et-le-gouverneur-du-logone-oriental/">Tchad : violences entre les habitants de Donia et le&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-12-malfrats-en-route-pour-la-prison-de-korotoro/">Tchad : 12 malfrats en route pour la prison de&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-tension-entre-policiers-et-civils-apres-la-mort-dun-detenu/">Tchad : tension entre policiers et civils après la mort&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-93-motos-remis-aux-animateurs-pedagogiques-de-trois-provinces/">Tchad : 93 motos remis aux animateurs pédagogiques de trois&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sport">
										<a href="https://www.journaldutchad.com/category/sport/">Sport <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/sport/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-35"><a href="https://www.journaldutchad.com/category/sport/autres-sports/">Autres sports</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://www.journaldutchad.com/category/sport/basket-ball/">Basket-ball</a>
</li>
	<li class="cat-item cat-item-42"><a href="https://www.journaldutchad.com/category/sport/football/">Football&#013;</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://www.journaldutchad.com/category/sport/volley-ball/">Volley-ball</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-lex-capitaine-des-saos-mahamat-labbo-annonce-la-fin-de-sa-carriere/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2022/04/mahamat-labbo-ancien-capitaine-des-saos-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2022/04/mahamat-labbo-ancien-capitaine-des-saos-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2022/04/mahamat-labbo-ancien-capitaine-des-saos-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2022/04/mahamat-labbo-ancien-capitaine-des-saos-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2022/04/mahamat-labbo-ancien-capitaine-des-saos-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : l’ex capitaine des Saos Mahamat Labbo annonce la fin de sa carrière</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/173902-2/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2022/03/le-tchad-nira-pas-en-cote-divoire-malgre-le-2-2-contre-la-gambie-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2022/03/le-tchad-nira-pas-en-cote-divoire-malgre-le-2-2-contre-la-gambie-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2022/03/le-tchad-nira-pas-en-cote-divoire-malgre-le-2-2-contre-la-gambie-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2022/03/le-tchad-nira-pas-en-cote-divoire-malgre-le-2-2-contre-la-gambie-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2022/03/le-tchad-nira-pas-en-cote-divoire-malgre-le-2-2-contre-la-gambie-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">CAN 2023 : le Tchad n’ira pas en Côte d’Ivoire malgré le 2-2 contre la Gambie</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="culture">
										<a href="https://www.journaldutchad.com/category/culture/">Culture <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/culture/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-38"><a href="https://www.journaldutchad.com/category/culture/cinema/">Cinéma</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.journaldutchad.com/category/culture/danse/">Danse</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.journaldutchad.com/category/culture/expositions/">Expositions</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.journaldutchad.com/category/culture/livres/">Livres</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.journaldutchad.com/category/culture/mode/">Mode</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.journaldutchad.com/category/culture/musique/">Musique</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-lancement-de-la-6eme-edition-du-festival-koura-gosso/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2022/04/278826999_383093900358826_6605751125870068827_n-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2022/04/278826999_383093900358826_6605751125870068827_n-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2022/04/278826999_383093900358826_6605751125870068827_n-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2022/04/278826999_383093900358826_6605751125870068827_n-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2022/04/278826999_383093900358826_6605751125870068827_n-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : lancement de la 6ème édition du Festival Koura Gosso</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-le-gouverneur-du-logone-oriental-repousse-le-forum-culturel-des-ressortissants-de-kouh-ouest/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2022/04/forum-culturel-des-ressortissants-de-kouh-ouest-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2022/04/forum-culturel-des-ressortissants-de-kouh-ouest-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2022/04/forum-culturel-des-ressortissants-de-kouh-ouest-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2022/04/forum-culturel-des-ressortissants-de-kouh-ouest-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2022/04/forum-culturel-des-ressortissants-de-kouh-ouest-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : le gouverneur du Logone oriental repousse le forum culturel des ressortissants de Kouh Ouest</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/tchad-lancement-de-la-6eme-edition-du-festival-koura-gosso/">Tchad : lancement de la 6ème édition du Festival Koura&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sante">
										<a href="https://www.journaldutchad.com/category/sante/">Santé <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/sante/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-29"><a href="https://www.journaldutchad.com/category/sante/sante-actualite/">Actualité</a>
</li>
	<li class="cat-item cat-item-37"><a href="https://www.journaldutchad.com/category/sante/bien-etre/">Bien-être</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-les-sages-femmes-au-coeur-de-la-lutte-contre-la-mortalite-maternelle-et-neonatale/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2022/05/279813329_308524094798171_7796249322703701523_n-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2022/05/279813329_308524094798171_7796249322703701523_n-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2022/05/279813329_308524094798171_7796249322703701523_n-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2022/05/279813329_308524094798171_7796249322703701523_n-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2022/05/279813329_308524094798171_7796249322703701523_n-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : les sages-femmes au cœur de la lutte contre la mortalité maternelle et néonatale</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-lordre-national-des-medecins-organise-son-11e-congres/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2022/05/11e-congres-de-l-ordre-national-des-medecins-du-tchad-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2022/05/11e-congres-de-l-ordre-national-des-medecins-du-tchad-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2022/05/11e-congres-de-l-ordre-national-des-medecins-du-tchad-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2022/05/11e-congres-de-l-ordre-national-des-medecins-du-tchad-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2022/05/11e-congres-de-l-ordre-national-des-medecins-du-tchad-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : L&rsquo;Ordre national des médecins organise son 11e congrès</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/tchad-la-chine-remet-des-kits-sanitaires-au-ministere-de-la-sante/">Tchad : la Chine remet des kits sanitaires au ministère&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-demarrage-des-activites-de-la-journee-mondiale-de-lutte-contre-le-paludisme/">Tchad : démarrage des activités de la journée mondiale de&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-restitution-et-adoption-du-rapport-devaluation-du-pnds-3/">Tchad : Restitution et adoption du rapport d’évaluation du PNDS&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-lordre-national-des-medecins-organise-son-11e-congres/">Tchad : L&rsquo;Ordre national des médecins organise son 11e congrès</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="opinions">
										<a href="https://www.journaldutchad.com/category/opinions/">Opinions <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/opinions/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-43"><a href="https://www.journaldutchad.com/category/opinions/idees/">Idées</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://www.journaldutchad.com/category/opinions/tribune/">Tribune</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/vous-avez-pardonne-les-pires-trahisons-au-nom-dallah-abdoulaye-sabre-fadoul-au-sujet-du-marechal-du-tchad/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2022/04/fsdfd-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2022/04/fsdfd-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2022/04/fsdfd-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2022/04/fsdfd-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2022/04/fsdfd-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">« Vous avez pardonné les pires trahisons au nom d&rsquo;Allah », Abdoulaye Sabre Fadoul au sujet du Maréchal du Tchad</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-remplacer-un-ministre-par-son-subordonne-est-une-pratique-peu-recommandable-lydie-beassemda/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2022/03/271591299_232904165691002_6044146072230926730_n-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2022/03/271591299_232904165691002_6044146072230926730_n-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2022/03/271591299_232904165691002_6044146072230926730_n-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2022/03/271591299_232904165691002_6044146072230926730_n-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2022/03/271591299_232904165691002_6044146072230926730_n-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : « Remplacer un Ministre par son subordonné est une pratique peu recommandable », Lydie Béassemda</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/vous-avez-pardonne-les-pires-trahisons-au-nom-dallah-abdoulaye-sabre-fadoul-au-sujet-du-marechal-du-tchad/">« Vous avez pardonné les pires trahisons au nom d&rsquo;Allah&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="personnalites">
										<a href="https://www.journaldutchad.com/category/personnalites/">Personnalités&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/personnalites/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-39"><a href="https://www.journaldutchad.com/category/personnalites/diaspora/">Diaspora&#013;</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://www.journaldutchad.com/category/personnalites/interviews/">Interviews</a>
</li>
	<li class="cat-item cat-item-46"><a href="https://www.journaldutchad.com/category/personnalites/jeunes-talents/">Jeunes talents</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://www.journaldutchad.com/category/personnalites/success-stories/">Success Stories</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/kaguer-nargaye-on-a-perdu-plus-de-la-moitie-du-marche/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie-300x169.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie-768x433.jpg 768w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie-600x338.jpg 600w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Kaguer Nargaye : « on a perdu plus de la moitié du marché »</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/proces-hissene-habre-le-gouvernement-tchadien-en-cinq-ans-na-pas-fait-le-moindre-geste/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-300x169.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-768x432.jpg 768w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-1024x576.jpg 1024w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-782x440.jpg 782w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-600x338.jpg 600w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1.jpg 1080w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Procès Hissène Habré : « le gouvernement tchadien, en cinq ans, n’a pas fait le moindre geste »</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="dossiers">
										<a href="https://www.journaldutchad.com/category/dossiers/">Dossiers <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/dossiers/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-9"><a href="https://www.journaldutchad.com/category/dossiers/focus/">Focus</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.journaldutchad.com/category/dossiers/grand-angle/">Grand angle</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/francais-tchad-acte-naissance/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/06/acte_de_naissance-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="français Tchad acte naissance" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/06/acte_de_naissance-240x135.png 240w, https://www.journaldutchad.com/wp-content/uploads/2021/06/acte_de_naissance-300x169.png 300w, https://www.journaldutchad.com/wp-content/uploads/2021/06/acte_de_naissance-768x432.png 768w, https://www.journaldutchad.com/wp-content/uploads/2021/06/acte_de_naissance-780x440.png 780w, https://www.journaldutchad.com/wp-content/uploads/2021/06/acte_de_naissance-380x215.png 380w, https://www.journaldutchad.com/wp-content/uploads/2021/06/acte_de_naissance-160x90.png 160w, https://www.journaldutchad.com/wp-content/uploads/2021/06/acte_de_naissance-782x440.png 782w, https://www.journaldutchad.com/wp-content/uploads/2021/06/acte_de_naissance-600x338.png 600w, https://www.journaldutchad.com/wp-content/uploads/2021/06/acte_de_naissance.png 1024w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">L’acte de naissance pour les Français nés au Tchad</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-le-festival-international-des-cultures-sahariennes-rentre-en-gare/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : le Festival International des Cultures Sahariennes rentré en gare</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="international">
										<a href="https://www.journaldutchad.com/category/international/">International <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/international/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-28"><a href="https://www.journaldutchad.com/category/international/acp/">ACP</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://www.journaldutchad.com/category/international/afp/">AFP</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://www.journaldutchad.com/category/international/apa/">APA</a>
</li>
	<li class="cat-item cat-item-4453"><a href="https://www.journaldutchad.com/category/international/apo/">APO</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/africites-9-plaidoyer-pour-le-developpement-des-villes-intermediaires/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2022/05/16527898884299-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2022/05/16527898884299-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2022/05/16527898884299-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2022/05/16527898884299-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2022/05/16527898884299-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Africités 9 : plaidoyer pour le développement des villes intermédiaires</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/macky-sall-fait-le-proces-du-systeme-financier-international/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2022/05/16527826905160-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2022/05/16527826905160-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2022/05/16527826905160-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2022/05/16527826905160-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2022/05/16527826905160-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Macky Sall fait le procès du système financier international</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/zambie-les-etats-unis-accuses-de-vouloir-installer-une-base-militaire/">Zambie : les Etats-Unis accusés de vouloir installer une base&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/rwanda-le-secretaire-detat-a-la-culture-limoge-pour-corruption/">Rwanda : le secrétaire d&rsquo;Etat à la Culture limogé pour&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/mobile-money-mtn-accroit-sa-part-de-marche-en-cote-divoire/">Mobile Money: MTN accroît sa part de marché en Côte&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/gazoduc-maroc-nigeria-lopec-fund-accorde-143-millions-de-dollars-a-lonhym/">Gazoduc Maroc-Nigéria : l&rsquo;OPEC Fund accorde 14,3 millions de dollars&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																<li class="medias">
										<a href="https://www.journaldutchad.com/medias/web-tv/">Médias</a>
										<div class="sub-menu">
											<div class="container clearfix">
												<div class="last-video">
													<div class="nav-title">
														<p class="">
															<img class="jdtv" src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/jdtv-icon.png" alt="Logo" />
															<span><img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/jdtv.png" alt="Logo"/>l’actualité en vidéo</span>
														</p>
														<a href="https://www.journaldutchad.com/medias/web-tv/"><i class="icon-arrow-right"></i> Toutes les vidéos</a>
													</div>
													<ul class="clearfix">
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journaldutchad.com/jdtv/rencontre-entre-goukouni-oueddei-et-le-premier-ministre-pahimi-padacke/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    <img src="https://www.dailymotion.com/thumbnail/video/k2DVosHMtDRvsCwQw2l" />								                  	</figure>
								                  	<h3 class="post-title">Rencontre entre GOUKOUNI OUEDDEI et le&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journaldutchad.com/jdtv/tchad-mahamat-deby-sadresse-a-la-nation/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    <img src="https://www.dailymotion.com/thumbnail/video/x80xmlc" />								                  	</figure>
								                  	<h3 class="post-title">Tchad : MAHAMAT DEBY s&rsquo;adresse à&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								          </ul>
												</div>
												<div class="last-gallery">
													<div class="nav-title">
														<p>Galeries photos</p>
														<a href=""><i class="icon-arrow-right"></i> Toutes les galeries</a>
													</div>
													<ul class="clearfix">
													 									          									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journaldutchad.com/galerie-photos/tchad-le-pcmt-preside-une-reunion-de-securite/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journaldutchad.com/wp-content/uploads/2022/05/281479283_314523557494943_2658098449394350257_n-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2022/05/281479283_314523557494943_2658098449394350257_n-350x200.jpg 350w, https://www.journaldutchad.com/wp-content/uploads/2022/05/281479283_314523557494943_2658098449394350257_n-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">Tchad : le PCMT préside une&hellip;</h3>
									                  </a>
									                </article>
									              </li>
									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journaldutchad.com/galerie-photos/24-jeunes-beneficiaires-du-programme-de-promotion-de-lentrepreneuriat-et-des-appuis-elites-jeunes-recoivent-leurs-cheques/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journaldutchad.com/wp-content/uploads/2022/05/279768093_171483198580705_7851265983075220156_n-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2022/05/279768093_171483198580705_7851265983075220156_n-350x200.jpg 350w, https://www.journaldutchad.com/wp-content/uploads/2022/05/279768093_171483198580705_7851265983075220156_n-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">24 jeunes bénéficiaires du Programme de&hellip;</h3>
									                  </a>
									                </article>
									              </li>
									            									            									          													</ul>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																											    					
    																								<li class="mobile-only link-mobile"><a href="https://www.journaldutchad.com/information-en-continue/tchad/">L'info en continu</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="">Galerie photos</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldutchad.com/agenda/">Agenda</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldutchad.com/offres-demploi/">Offres d'emploi</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldutchad.com/appels-doffres/">Appels d'offres</a></li>
																
																		</ul>
				</div>
			</nav>
    	

					
	<nav role="navigation" class="tablet-menu">
																			<div class="sub-menu politique">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/politique/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/politique/securite/">Sécurité</a></li><li><a href="https://www.journaldutchad.com/category/politique/actualite-politique/">Actualité</a></li><li><a href="https://www.journaldutchad.com/category/politique/institutions/">Institutions</a></li><li><a href="https://www.journaldutchad.com/category/politique/justice/">Justice</a></li><li><a href="https://www.journaldutchad.com/category/politique/partis-politiques/">Partis politiques</a></li><li><a href="https://www.journaldutchad.com/category/politique/international-politique/">International</a></li><li><a href="https://www.journaldutchad.com/category/politique/droits-de-lhomme/">Droits de l'Homme</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-le-coordonnateur-de-wakit-tamma-me-max-loalngar-enleve/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2022/05/me-max-loangar-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2022/05/me-max-loangar-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2022/05/me-max-loangar-300x170.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2022/05/me-max-loangar-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2022/05/me-max-loangar-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2022/05/me-max-loangar-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2022/05/me-max-loangar-600x339.jpg 600w, https://www.journaldutchad.com/wp-content/uploads/2022/05/me-max-loangar.jpg 715w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : le coordonnateur de Wakit Tamma Me Max Loalngar enlevé</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/un-coup-detat-dejoue-a-bamako-selon-les-autorites/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2022/05/16527430882890-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2022/05/16527430882890-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2022/05/16527430882890-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2022/05/16527430882890-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2022/05/16527430882890-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Un coup d&rsquo;état déjoué à Bamako, selon les autorités</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/tchad-un-policier-secretement-detenu-aux-renseignements-generaux-depuis-deux-semaines/">Tchad : un policier secrètement détenu aux renseignements généraux</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-fin-de-course-pour-un-policier-qui-arrache-les-sacs-a-ndjamena/">Tchad : fin de course pour un policier qui arrache&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-arrestation-du-president-du-collectif-tchadien-contre-la-vie-chere/">Tchad : Arrestation du président du Collectif tchadien contre la&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-laoukein-medard-reprend-les-commandes-de-la-mairie-de-moundou/">Tchad : Laoukein Medard reprend les commandes de la mairie&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu eco-et-business">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/eco-et-business/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/eco-et-business/energie/">Energie</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/finance/">Finance</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/leco-en/">L'Eco en +</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/ressources-minieres/">Ressources minières</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/tech/">Tech</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/publi-reportage/">Publi-reportage</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/economie/">Economie</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/banque/">Banque</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/publi-reportage/groupe-bgfi/">Groupe BGFI</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/publi-reportage/groupe-bgfibank/">Groupe BGFIBank</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/affaires-afriland-first-bank-a-la-conquete-du-marche-tchadien/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2022/05/affaires_afriland-first-bank-a-la-conquete-du-marche-tchadien-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2022/05/affaires_afriland-first-bank-a-la-conquete-du-marche-tchadien-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2022/05/affaires_afriland-first-bank-a-la-conquete-du-marche-tchadien-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2022/05/affaires_afriland-first-bank-a-la-conquete-du-marche-tchadien-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2022/05/affaires_afriland-first-bank-a-la-conquete-du-marche-tchadien-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Affaires : Afriland First Bank à la conquête du marché Tchadien</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-vers-la-validation-de-la-strategie-nationale-de-mise-en-oeuvre-de-la-zlecaf/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2022/05/280563012_311630527818521_5459917893916885551_n-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2022/05/280563012_311630527818521_5459917893916885551_n-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2022/05/280563012_311630527818521_5459917893916885551_n-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2022/05/280563012_311630527818521_5459917893916885551_n-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2022/05/280563012_311630527818521_5459917893916885551_n-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : vers la validation de la stratégie nationale de mise en œuvre de la ZLECAF</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/affaires-afriland-first-bank-a-la-conquete-du-marche-tchadien/">Affaires : Afriland First Bank à la conquête du marché&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/le-groupe-attijariwafa-bank-sinstalle-au-tchad/">Le groupe Attijariwafa Bank s’installe au Tchad</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-vers-la-validation-de-la-strategie-nationale-de-mise-en-oeuvre-de-la-zlecaf/">Tchad : vers la validation de la stratégie nationale de&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu societe">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/societe/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/societe/societe-actualite/">Actualité</a></li><li><a href="https://www.journaldutchad.com/category/societe/education/">Education</a></li><li><a href="https://www.journaldutchad.com/category/societe/faits-divers/">Faits divers</a></li><li><a href="https://www.journaldutchad.com/category/societe/medias/">Medias</a></li><li><a href="https://www.journaldutchad.com/category/societe/jeunesse/">Jeunesse</a></li><li><a href="https://www.journaldutchad.com/category/societe/enseignement/">Enseignement</a></li><li><a href="https://www.journaldutchad.com/category/societe/environnement/">Environnement</a></li><li><a href="https://www.journaldutchad.com/category/societe/formation/">Formation</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-la-ctddh-scandalisee-par-les-debordements-des-manifestants/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2022/05/manifestation-contre-la-politique-francaise-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2022/05/manifestation-contre-la-politique-francaise-240x135.png 240w, https://www.journaldutchad.com/wp-content/uploads/2022/05/manifestation-contre-la-politique-francaise-780x440.png 780w, https://www.journaldutchad.com/wp-content/uploads/2022/05/manifestation-contre-la-politique-francaise-380x215.png 380w, https://www.journaldutchad.com/wp-content/uploads/2022/05/manifestation-contre-la-politique-francaise-160x90.png 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : la CTDDH scandalisée par les débordements des manifestants</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-le-conflit-intercommunautaire-de-danamadji-fait-au-moins-5-morts/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2022/05/le-conflit-intercommunautaire-de-danamadji-fait-au-moins-5-morts-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2022/05/le-conflit-intercommunautaire-de-danamadji-fait-au-moins-5-morts-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2022/05/le-conflit-intercommunautaire-de-danamadji-fait-au-moins-5-morts-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2022/05/le-conflit-intercommunautaire-de-danamadji-fait-au-moins-5-morts-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2022/05/le-conflit-intercommunautaire-de-danamadji-fait-au-moins-5-morts-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : le conflit intercommunautaire de Danamadji fait au moins 6 morts</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/tchad-violences-entre-les-habitants-de-donia-et-le-gouverneur-du-logone-oriental/">Tchad : violences entre les habitants de Donia et le&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-12-malfrats-en-route-pour-la-prison-de-korotoro/">Tchad : 12 malfrats en route pour la prison de&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-tension-entre-policiers-et-civils-apres-la-mort-dun-detenu/">Tchad : tension entre policiers et civils après la mort&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-93-motos-remis-aux-animateurs-pedagogiques-de-trois-provinces/">Tchad : 93 motos remis aux animateurs pédagogiques de trois&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sport">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/sport/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/sport/volley-ball/">Volley-ball</a></li><li><a href="https://www.journaldutchad.com/category/sport/autres-sports/">Autres sports</a></li><li><a href="https://www.journaldutchad.com/category/sport/basket-ball/">Basket-ball</a></li><li><a href="https://www.journaldutchad.com/category/sport/football/">Football&#013;</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-lex-capitaine-des-saos-mahamat-labbo-annonce-la-fin-de-sa-carriere/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2022/04/mahamat-labbo-ancien-capitaine-des-saos-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2022/04/mahamat-labbo-ancien-capitaine-des-saos-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2022/04/mahamat-labbo-ancien-capitaine-des-saos-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2022/04/mahamat-labbo-ancien-capitaine-des-saos-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2022/04/mahamat-labbo-ancien-capitaine-des-saos-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : l’ex capitaine des Saos Mahamat Labbo annonce la fin de sa carrière</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/173902-2/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2022/03/le-tchad-nira-pas-en-cote-divoire-malgre-le-2-2-contre-la-gambie-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2022/03/le-tchad-nira-pas-en-cote-divoire-malgre-le-2-2-contre-la-gambie-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2022/03/le-tchad-nira-pas-en-cote-divoire-malgre-le-2-2-contre-la-gambie-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2022/03/le-tchad-nira-pas-en-cote-divoire-malgre-le-2-2-contre-la-gambie-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2022/03/le-tchad-nira-pas-en-cote-divoire-malgre-le-2-2-contre-la-gambie-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">CAN 2023 : le Tchad n’ira pas en Côte d’Ivoire malgré le 2-2 contre la Gambie</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu culture">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/culture/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/culture/danse/">Danse</a></li><li><a href="https://www.journaldutchad.com/category/culture/expositions/">Expositions</a></li><li><a href="https://www.journaldutchad.com/category/culture/livres/">Livres</a></li><li><a href="https://www.journaldutchad.com/category/culture/mode/">Mode</a></li><li><a href="https://www.journaldutchad.com/category/culture/musique/">Musique</a></li><li><a href="https://www.journaldutchad.com/category/culture/cinema/">Cinéma</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-lancement-de-la-6eme-edition-du-festival-koura-gosso/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2022/04/278826999_383093900358826_6605751125870068827_n-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2022/04/278826999_383093900358826_6605751125870068827_n-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2022/04/278826999_383093900358826_6605751125870068827_n-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2022/04/278826999_383093900358826_6605751125870068827_n-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2022/04/278826999_383093900358826_6605751125870068827_n-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : lancement de la 6ème édition du Festival Koura Gosso</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-le-gouverneur-du-logone-oriental-repousse-le-forum-culturel-des-ressortissants-de-kouh-ouest/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2022/04/forum-culturel-des-ressortissants-de-kouh-ouest-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2022/04/forum-culturel-des-ressortissants-de-kouh-ouest-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2022/04/forum-culturel-des-ressortissants-de-kouh-ouest-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2022/04/forum-culturel-des-ressortissants-de-kouh-ouest-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2022/04/forum-culturel-des-ressortissants-de-kouh-ouest-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : le gouverneur du Logone oriental repousse le forum culturel des ressortissants de Kouh Ouest</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/tchad-lancement-de-la-6eme-edition-du-festival-koura-gosso/">Tchad : lancement de la 6ème édition du Festival Koura&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sante">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/sante/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/sante/sante-actualite/">Actualité</a></li><li><a href="https://www.journaldutchad.com/category/sante/bien-etre/">Bien-être</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-les-sages-femmes-au-coeur-de-la-lutte-contre-la-mortalite-maternelle-et-neonatale/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2022/05/279813329_308524094798171_7796249322703701523_n-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2022/05/279813329_308524094798171_7796249322703701523_n-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2022/05/279813329_308524094798171_7796249322703701523_n-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2022/05/279813329_308524094798171_7796249322703701523_n-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2022/05/279813329_308524094798171_7796249322703701523_n-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : les sages-femmes au cœur de la lutte contre la mortalité maternelle et néonatale</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-lordre-national-des-medecins-organise-son-11e-congres/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2022/05/11e-congres-de-l-ordre-national-des-medecins-du-tchad-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2022/05/11e-congres-de-l-ordre-national-des-medecins-du-tchad-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2022/05/11e-congres-de-l-ordre-national-des-medecins-du-tchad-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2022/05/11e-congres-de-l-ordre-national-des-medecins-du-tchad-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2022/05/11e-congres-de-l-ordre-national-des-medecins-du-tchad-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : L&rsquo;Ordre national des médecins organise son 11e congrès</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/tchad-la-chine-remet-des-kits-sanitaires-au-ministere-de-la-sante/">Tchad : la Chine remet des kits sanitaires au ministère&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-demarrage-des-activites-de-la-journee-mondiale-de-lutte-contre-le-paludisme/">Tchad : démarrage des activités de la journée mondiale de&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-restitution-et-adoption-du-rapport-devaluation-du-pnds-3/">Tchad : Restitution et adoption du rapport d’évaluation du PNDS&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-lordre-national-des-medecins-organise-son-11e-congres/">Tchad : L&rsquo;Ordre national des médecins organise son 11e congrès</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu opinions">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/opinions/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/opinions/tribune/">Tribune</a></li><li><a href="https://www.journaldutchad.com/category/opinions/idees/">Idées</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/vous-avez-pardonne-les-pires-trahisons-au-nom-dallah-abdoulaye-sabre-fadoul-au-sujet-du-marechal-du-tchad/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2022/04/fsdfd-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2022/04/fsdfd-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2022/04/fsdfd-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2022/04/fsdfd-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2022/04/fsdfd-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">« Vous avez pardonné les pires trahisons au nom d&rsquo;Allah », Abdoulaye Sabre Fadoul au sujet du Maréchal du Tchad</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-remplacer-un-ministre-par-son-subordonne-est-une-pratique-peu-recommandable-lydie-beassemda/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2022/03/271591299_232904165691002_6044146072230926730_n-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2022/03/271591299_232904165691002_6044146072230926730_n-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2022/03/271591299_232904165691002_6044146072230926730_n-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2022/03/271591299_232904165691002_6044146072230926730_n-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2022/03/271591299_232904165691002_6044146072230926730_n-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : « Remplacer un Ministre par son subordonné est une pratique peu recommandable », Lydie Béassemda</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/vous-avez-pardonne-les-pires-trahisons-au-nom-dallah-abdoulaye-sabre-fadoul-au-sujet-du-marechal-du-tchad/">« Vous avez pardonné les pires trahisons au nom d&rsquo;Allah&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu personnalites">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/personnalites/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/personnalites/success-stories/">Success Stories</a></li><li><a href="https://www.journaldutchad.com/category/personnalites/diaspora/">Diaspora&#013;</a></li><li><a href="https://www.journaldutchad.com/category/personnalites/interviews/">Interviews</a></li><li><a href="https://www.journaldutchad.com/category/personnalites/jeunes-talents/">Jeunes talents</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/kaguer-nargaye-on-a-perdu-plus-de-la-moitie-du-marche/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie-300x169.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie-768x433.jpg 768w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie-600x338.jpg 600w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Kaguer Nargaye : « on a perdu plus de la moitié du marché »</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/proces-hissene-habre-le-gouvernement-tchadien-en-cinq-ans-na-pas-fait-le-moindre-geste/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-300x169.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-768x432.jpg 768w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-1024x576.jpg 1024w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-782x440.jpg 782w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-600x338.jpg 600w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1.jpg 1080w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Procès Hissène Habré : « le gouvernement tchadien, en cinq ans, n’a pas fait le moindre geste »</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu dossiers">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/dossiers/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/dossiers/focus/">Focus</a></li><li><a href="https://www.journaldutchad.com/category/dossiers/grand-angle/">Grand angle</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/francais-tchad-acte-naissance/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/06/acte_de_naissance-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="français Tchad acte naissance" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/06/acte_de_naissance-240x135.png 240w, https://www.journaldutchad.com/wp-content/uploads/2021/06/acte_de_naissance-300x169.png 300w, https://www.journaldutchad.com/wp-content/uploads/2021/06/acte_de_naissance-768x432.png 768w, https://www.journaldutchad.com/wp-content/uploads/2021/06/acte_de_naissance-780x440.png 780w, https://www.journaldutchad.com/wp-content/uploads/2021/06/acte_de_naissance-380x215.png 380w, https://www.journaldutchad.com/wp-content/uploads/2021/06/acte_de_naissance-160x90.png 160w, https://www.journaldutchad.com/wp-content/uploads/2021/06/acte_de_naissance-782x440.png 782w, https://www.journaldutchad.com/wp-content/uploads/2021/06/acte_de_naissance-600x338.png 600w, https://www.journaldutchad.com/wp-content/uploads/2021/06/acte_de_naissance.png 1024w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">L’acte de naissance pour les Français nés au Tchad</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-le-festival-international-des-cultures-sahariennes-rentre-en-gare/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : le Festival International des Cultures Sahariennes rentré en gare</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu international">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/international/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/international/acp/">ACP</a></li><li><a href="https://www.journaldutchad.com/category/international/afp/">AFP</a></li><li><a href="https://www.journaldutchad.com/category/international/apa/">APA</a></li><li><a href="https://www.journaldutchad.com/category/international/apo/">APO</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/africites-9-plaidoyer-pour-le-developpement-des-villes-intermediaires/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2022/05/16527898884299-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2022/05/16527898884299-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2022/05/16527898884299-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2022/05/16527898884299-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2022/05/16527898884299-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Africités 9 : plaidoyer pour le développement des villes intermédiaires</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/macky-sall-fait-le-proces-du-systeme-financier-international/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2022/05/16527826905160-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2022/05/16527826905160-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2022/05/16527826905160-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2022/05/16527826905160-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2022/05/16527826905160-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Macky Sall fait le procès du système financier international</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/zambie-les-etats-unis-accuses-de-vouloir-installer-une-base-militaire/">Zambie : les Etats-Unis accusés de vouloir installer une base&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/rwanda-le-secretaire-detat-a-la-culture-limoge-pour-corruption/">Rwanda : le secrétaire d&rsquo;Etat à la Culture limogé pour&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/mobile-money-mtn-accroit-sa-part-de-marche-en-cote-divoire/">Mobile Money: MTN accroît sa part de marché en Côte&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/gazoduc-maroc-nigeria-lopec-fund-accorde-143-millions-de-dollars-a-lonhym/">Gazoduc Maroc-Nigéria : l&rsquo;OPEC Fund accorde 14,3 millions de dollars&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																					<div class="sub-menu medias">
						<div class="container clearfix">
							<div class="last-video">
								<div class="nav-title">
									<p class="">
										<img class="jdtv" src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/jdtv-icon.png" alt="Logo" />
										<span><img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/jdtv.png" alt="Logo"/>l’actualité en vidéo</span>
									</p>
									<a href="https://www.journaldutchad.com/medias/web-tv/"><i class="icon-arrow-right"></i> Toutes les vidéos</a>
								</div>
								<ul class="clearfix">
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journaldutchad.com/jdtv/rencontre-entre-goukouni-oueddei-et-le-premier-ministre-pahimi-padacke/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    	<img src="https://www.dailymotion.com/thumbnail/video/k2DVosHMtDRvsCwQw2l" />			                  	</figure>
			                  <h3 class="post-title">Rencontre entre GOUKOUNI OUEDDEI et le&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journaldutchad.com/jdtv/tchad-mahamat-deby-sadresse-a-la-nation/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    	<img src="https://www.dailymotion.com/thumbnail/video/x80xmlc" />			                  	</figure>
			                  <h3 class="post-title">Tchad : MAHAMAT DEBY s&rsquo;adresse à&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			          </ul>
							</div>
							<div class="last-gallery">
								<div class="nav-title">
									<p>Galeries photos</p>
									<a href=""><i class="icon-arrow-right"></i> Toutes les galeries</a>
								</div>
								<ul class="clearfix">
								 				          				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journaldutchad.com/galerie-photos/tchad-le-pcmt-preside-une-reunion-de-securite/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journaldutchad.com/wp-content/uploads/2022/05/281479283_314523557494943_2658098449394350257_n-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2022/05/281479283_314523557494943_2658098449394350257_n-350x200.jpg 350w, https://www.journaldutchad.com/wp-content/uploads/2022/05/281479283_314523557494943_2658098449394350257_n-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">Tchad : le PCMT préside une&hellip;</h3>
				                  </a>
				                </article>
				              </li>
				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journaldutchad.com/galerie-photos/24-jeunes-beneficiaires-du-programme-de-promotion-de-lentrepreneuriat-et-des-appuis-elites-jeunes-recoivent-leurs-cheques/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journaldutchad.com/wp-content/uploads/2022/05/279768093_171483198580705_7851265983075220156_n-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2022/05/279768093_171483198580705_7851265983075220156_n-350x200.jpg 350w, https://www.journaldutchad.com/wp-content/uploads/2022/05/279768093_171483198580705_7851265983075220156_n-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">24 jeunes bénéficiaires du Programme de&hellip;</h3>
				                  </a>
				                </article>
				              </li>
				            				            				          								</ul>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
										</nav>
	

		</header><!-- /END Header  -->
		
					
	<div class="block-jdmad large" id="top_page">
		<ins data-revive-zoneid="61" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>	</div>				
				


  		
		<div class="main" role="main">
			<div class="container clearfix">
				
				<p class="page-title-category">
					<strong></strong>					› 
					Société&#013;				</p>
				
	<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
					<ul>
							<li><a href="https://www.journaldutchad.com/tag/coronavirus/" rel="tag">Coronavirus</a></li>
							<li><a href="https://www.journaldutchad.com/tag/greve/" rel="tag">Grève</a></li>
							<li><a href="https://www.journaldutchad.com/tag/pre-dialogue-de-doha/" rel="tag">pré-dialogue de Doha</a></li>
							<li><a href="https://www.journaldutchad.com/tag/dialogue-national-inclusif/" rel="tag">Dialogue national inclusif</a></li>
						</ul>
			</div>

				<div class="column-left">

					<article class="post-full">
							<h1 class="title">Tchad : la CTDDH scandalisée par les débordements des manifestants</h1>
														<div class="post-infos clearfix">
								<p>Publié le 
									17.05.2022 à 11h42 
									par 
									journaldutchad.com									
								</p>
																								<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Tchad : la CTDDH scandalisée par les débordements des manifestants > &url=https://www.journaldutchad.com/tchad-la-ctddh-scandalisee-par-les-debordements-des-manifestants/&via=JD_Tchad"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journaldutchad.com/tchad-la-ctddh-scandalisee-par-les-debordements-des-manifestants/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journaldutchad.com/tchad-la-ctddh-scandalisee-par-les-debordements-des-manifestants/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=Tchad : la CTDDH scandalisée par les débordements des manifestants&body=Tchad : la CTDDH scandalisée par les débordements des manifestants : https://www.journaldutchad.com/tchad-la-ctddh-scandalisee-par-les-debordements-des-manifestants/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Tchad : la CTDDH scandalisée par les débordements des manifestants Lien : https://www.journaldutchad.com/tchad-la-ctddh-scandalisee-par-les-debordements-des-manifestants/"><i class="icon-whatsapp"></i></a></li>
								</ul>							</div>

							<figure class="post-img">
								                  <img width="780" height="440" src="https://www.journaldutchad.com/wp-content/uploads/2022/05/manifestation-contre-la-politique-francaise-780x440.png" class="attachment-post-large size-post-large wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2022/05/manifestation-contre-la-politique-francaise-780x440.png 780w, https://www.journaldutchad.com/wp-content/uploads/2022/05/manifestation-contre-la-politique-francaise-380x215.png 380w, https://www.journaldutchad.com/wp-content/uploads/2022/05/manifestation-contre-la-politique-francaise-160x90.png 160w, https://www.journaldutchad.com/wp-content/uploads/2022/05/manifestation-contre-la-politique-francaise-240x135.png 240w" sizes="(max-width: 780px) 100vw, 780px" />                	              							</figure>

							<div class="post-content">
								<h2 style="text-align: justify;">Dans un communiqué du 16 mai 2022, la Convention Tchadienne de Défense de Droits de l&rsquo;Homme, déplore des dégâts humains et matériels enregistrés au cours des manifestations.</h2>
<p style="text-align: justify;">La  CTDDH se dit scandalisée par les débordements intervenus lors des manifestions qui se sont déroulées à N’Djamena et dans plusieurs villes du Tchad du 14 au 16 mai courant.</p>
<p style="text-align: justify;">La Convention Tchadienne de Défense de Droits de l&rsquo;Homme, déplore qu’une manifestation autorisée avec un itinéraire précis ait occasionnée des débordements ayant entrainé plusieurs blessés dans les rangs des manifestants ainsi que la destruction des biens.</p>
<p style="text-align: justify;">« Selon diverses sources plusieurs personnes avaient été arrêtées et sont mises sous mandat de dépôt. », indique le communiqué.</p>

<div align="center">
<iframe id='a8416f88' name='a8416f88' src='https://www.cynomedia.com/adserver/www/delivery/afr.php?zoneid=69&amp;cb=1478639' frameborder='0' scrolling='no' width='336' height='280'><a href='https://www.cynomedia.com/adserver/www/delivery/ck.php?n=ad877986&amp;cb=1478639' target='_blank'><img src='https://www.cynomedia.com/adserver/www/delivery/avw.php?zoneid=69&amp;cb=1478639&amp;n=ad877986' border='0' alt='' /></a></iframe>
<br>
</div>
<p style="text-align: justify;">La Convention, dénonce la brutalité policière véhiculée par des images qui circulent sur les réseaux sociaux lors des arrestations et exige le respect de l&rsquo;intégrité physique et morale des personnes arrêtées conformément aux dispositions de la loi.</p>
<p style="text-align: justify;">« La CTDDH suit de très près l’évolution de la situation et appelle tous les acteurs de la vie sociopolitique au calme et à la sérénité dans le respect des lois de la république. », conclut la note.</p>
<p style="text-align: justify;">

							</div>

							<div class="post-infos clearfix">
								<p>Tags : <a href="https://www.journaldutchad.com/tag/ctddh/" rel="tag">CTDDH</a> | <a href="https://www.journaldutchad.com/tag/debordements-des-manifestants/" rel="tag">débordements des manifestants</a> | <a href="https://www.journaldutchad.com/tag/tchad/" rel="tag">Tchad</a></p>
																								<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Tchad : la CTDDH scandalisée par les débordements des manifestants > &url=https://www.journaldutchad.com/tchad-la-ctddh-scandalisee-par-les-debordements-des-manifestants/&via=JD_Tchad"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journaldutchad.com/tchad-la-ctddh-scandalisee-par-les-debordements-des-manifestants/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journaldutchad.com/tchad-la-ctddh-scandalisee-par-les-debordements-des-manifestants/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=Tchad : la CTDDH scandalisée par les débordements des manifestants&body=Tchad : la CTDDH scandalisée par les débordements des manifestants : https://www.journaldutchad.com/tchad-la-ctddh-scandalisee-par-les-debordements-des-manifestants/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Tchad : la CTDDH scandalisée par les débordements des manifestants Lien : https://www.journaldutchad.com/tchad-la-ctddh-scandalisee-par-les-debordements-des-manifestants/"><i class="icon-whatsapp"></i></a></li>
								</ul>							</div>
							




	<div class="block-jdmad" id="">
		<div class="desktop-only">
			<ins data-revive-zoneid="870" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>

		<div class="mobile-only" style="text-align: center; ">
		    <ins data-revive-zoneid="70" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
	</div>	











 



						<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" frameborder="0" type="text/html" src="https://dailymotion.com/embed/playlist/x6doqe?autoplay=1&mute=1" width="100%" height="100%"   allow="autoplay" allowfullscreen></iframe></div>

<br>


	<div class="block-jdmad" id="">
		<div class="desktop-only">
			<ins data-revive-zoneid="871" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>

		<div class="mobile-only" style="text-align: center; ">
		    <ins data-revive-zoneid="534" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
	</div>	


 


	<!--						
							
						<div class="read-more">
							<p class="title">À VOIR AUSSI</p>
								



								 <ul class="list-post list-simple clearfix">
                          
          	<li>
									<article class="block-post small-post">
										<a href="https://www.journaldutchad.com/jdtv/tchad-mahamat-deby-sadresse-a-la-nation/" class="clearfix">
											<figure class="post-img">
												<img src="https://www.dailymotion.com/thumbnail/video/x80xmlc" />												
											</figure>
										<h3 class="post-title">Tchad : MAHAMAT DEBY s&rsquo;adresse à la nation</h3>
										</a>
									</article>
								</li>


         
          
          	<li>
									<article class="block-post small-post">
										<a href="https://www.journaldutchad.com/jdtv/manifestations-au-tchad-plusieurs-jeunes-prennent-dassaut-les-rues-ce-27-avril/" class="clearfix">
											<figure class="post-img">
												<img src="https://www.dailymotion.com/thumbnail/video/x80wleo" />												
											</figure>
										<h3 class="post-title">Manifestations au Tchad : plusieurs jeunes prennent d&rsquo;assaut les rues ce 27 avril</h3>
										</a>
									</article>
								</li>


         
                                  </ul>


							

						</div> -->




<br> 


							
							<div class="moneytizer-content">
																<div id="taboola-below-article-thumbnails"></div>
								<script type="text/javascript">
								  window._taboola = window._taboola || [];
								  _taboola.push({
								    mode: 'thumbnails-a',
								    container: 'taboola-below-article-thumbnails',
								    placement: 'Below Article Thumbnails',
								    target_type: 'mix'
								  });
								</script>
							</div>

							
							<!-- //END Read More -->
							<section id="sticky-pub" style="height: 200px">
														</section>
							
							
						</article>
						<!-- //END Article -->
						<div class="desktop-only">
							
	<div class="block-jdmad" id="">
		<div class="desktop-only">
			<ins data-revive-zoneid="64" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
		<div class="mobile-only">
			<ins data-revive-zoneid="50" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
	</div>						</div>

				</div>
				<!-- //END Column LEFT -->

				<div class="column-right">
										

	    <div class="block-sidebar block-sidebar-tab">
      <div class="title"><span><i class="icon-clock"></i></span>
      L&rsquo;Info en continu      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Tchad</li>
          <li>Afrique & Monde</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul>
                                                                                <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#175579">
                                              <span class="post-date">16.05</span>
                                            <p>
                        Il s’est tenu ce jour une réunion de sécurité                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#175577">
                                              <span class="post-date">16.05</span>
                                            <p>
                        Sécurité : 120 rebelles déposent les armes                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#175513">
                                              <span class="post-date">13.05</span>
                                            <p>
                        Sécurité : lancement du recrutement de la 25ème promotion de l&rsquo;École Nationale des Sous-officiers d&rsquo;Active de&hellip;                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#175476">
                                              <span class="post-date">12.05</span>
                                            <p>
                        Médias : le DP de Abba Garde et son journal écopent respectivement de 1 mois et&hellip;                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#175468">
                                              <span class="post-date">12.05</span>
                                            <p>
                        Urgent : une centrale du SNE en feu                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#175351">
                                              <span class="post-date">10.05</span>
                                            <p>
                        Santé : 2 nouveaux cas de Covid-19 enregistrés                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#175337">
                                              <span class="post-date">09.05</span>
                                            <p>
                        Les policiers en fonction au commissariat de Kélo instruits de se rendre à N’Djamena                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#175334">
                                              <span class="post-date">09.05</span>
                                            <p>
                        Sécurité : évènement de Kélo, le commandant de légion en paye le lourd tribut                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#175238">
                                              <span class="post-date">06.05</span>
                                            <p>
                        Sécurité : vers la construction d’une école de gendarmerie à Boudoloum                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#175233">
                                              <span class="post-date">06.05</span>
                                            <p>
                        Le ministère des Sports entend mettre en place un comité d&rsquo;organisation pluridisciplinaire de réflexion sur le&hellip;                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
          <li>
            <ul>
                                                                                <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#175404">
                                              <span class="post-date">11.05</span>
                                            <p>
                        La justice malienne convoque le ministre français des Affaires étrangères                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#171864">
                                              <span class="post-date">31.01</span>
                                            <p>
                        CAN 2021 : les Lions indomptables offre nt 50 millions de FCFA aux victimes du drame&hellip;                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#163958">
                                              <span class="post-date">22.07</span>
                                            <p>
                        Rencontre entre Alassane Ouattara et Laurent Gbagbo en cours                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#162138">
                                              <span class="post-date">07.06</span>
                                            <p>
                        Mort d’Abubakar Shekau le leader de Boko-Haram                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#160595">
                                              <span class="post-date">28.04</span>
                                            <p>
                        Le Chargé des Affaires de l’Ambassade des Etat-unis échange sur la situation du Tchad avec Succès&hellip;                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#154132">
                                              <span class="post-date">05.11</span>
                                            <p>
                        Coopération : le ministre la santé reçoit l’ambassadeur d’Arabie Saoudite                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#153055">
                                              <span class="post-date">14.10</span>
                                            <p>
                        Congo : le président du Senat et le président de l’Assemblée nationale affirment leur attachement aux&hellip;                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#153053">
                                              <span class="post-date">14.10</span>
                                            <p>
                        RDC : la police sommée de reparer les pneus du véhicule de Fayulu                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#152482">
                                              <span class="post-date">02.10</span>
                                            <p>
                        Coronavirus : testés positifs, Donald Trump et son épouse observe la quarantaine à la maison Blanche                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#151671">
                                              <span class="post-date">15.09</span>
                                            <p>
                        La pandémie a déjà détruit 700.000 emplois au Royaume-Uni                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
        </ul>
        <a href="https://www.journaldutchad.com/information-en-continue/tchad/"><span><i class="icon-arrow-right"></i> Toute l’info en continu</span></a>
      </div>
    </div>
    <div id="custom_html-19"><div class="textwidget custom-html-widget"><div class="block-sidebar block-sidebar-jdmad block-jdmad">
	
<ins data-revive-zoneid="68" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
	
</div></div></div>


	
	
	
 

    
        <div class="block-sidebar block-sidebar-edito">
      <div class="title"><span><i class="icon-arrow-right"></i></span>
        Bon plan      </div>
      <div class="block-content">
      
                                      <div class="infos clearfix">
                              <img src="https://www.journaldutchad.com/wp-content/uploads/2020/09/iro-100x100.jpg" alt="" />
                            <span>Publié le 04.09.2020</span>
              <p>Tchad : le Lac Iro, une manne d’or pour les populations riveraines</p>
            </div>
            <p>Le lac Iro est l’un des cours d’eaux les plus attrayants du Tchad. Situé dans la ville de Kyabé, la pêche façonne le mode de&hellip;</p>
            <a href="https://www.journaldutchad.com/bon-plan/tchad-le-lac-iro-une-manne-dor-pour-les-populations-riveraines/"><span><i class="icon-arrow-right"></i> Lire la suite</span></a>
                                  </div>
    </div>
    <div id="custom_html-20"><div class="textwidget custom-html-widget"><div class="block-sidebar block-sidebar-jdmad block-jdmad">
	
<ins data-revive-zoneid="524" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
	
</div></div></div>    <div class="block-sidebar block-sidebar-jdmtv">
      <div class="title-jdmtv">
        <img class="jdtv-icon" src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/jdtv-icon.png" alt="Logo Web TV" width="" height="" />
        <p>
          <img class="jdtv" src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/jdtv.png" alt="Logo" />
          L’actualité en vidéo        </p>
      </div>
      <ul>
                                    <li>
            <a href="https://www.journaldutchad.com/jdtv/rencontre-entre-goukouni-oueddei-et-le-premier-ministre-pahimi-padacke/">
              <figure>
                <img src="https://www.dailymotion.com/thumbnail/video/k2DVosHMtDRvsCwQw2l" />              </figure>
              <p>Rencontre entre GOUKOUNI OUEDDEI et le Premier Ministre PAHIMI PADACKE</p>
              <span>le 29.04.2021</span>
            </a>
          </li>
                    <li>
            <a href="https://www.journaldutchad.com/jdtv/tchad-mahamat-deby-sadresse-a-la-nation/">
              <figure>
                <img src="https://www.dailymotion.com/thumbnail/video/x80xmlc" />              </figure>
              <p>Tchad : MAHAMAT DEBY s&rsquo;adresse à la nation</p>
              <span>le 28.04.2021</span>
            </a>
          </li>
                    <li>
            <a href="https://www.journaldutchad.com/jdtv/manifestations-au-tchad-plusieurs-jeunes-prennent-dassaut-les-rues-ce-27-avril/">
              <figure>
                <img src="https://www.dailymotion.com/thumbnail/video/x80wleo" />              </figure>
              <p>Manifestations au Tchad : plusieurs jeunes prennent d&rsquo;assaut les rues ce 27 avril</p>
              <span>le 27.04.2021</span>
            </a>
          </li>
                    <li>
            <a href="https://www.journaldutchad.com/jdtv/lheure-nest-ni-a-la-negociation-ni-a-la-mediation-avec-les-hors-la-loi-conseil-militaire-de-transition/">
              <figure>
                <img src="https://www.dailymotion.com/thumbnail/video/x80vpkp" />              </figure>
              <p>L&rsquo;heure n&rsquo;est ni à la négociation, ni à la médiation avec les hors-la-loi (Conseil Militaire de Transition)</p>
              <span>le 26.04.2021</span>
            </a>
          </li>
                    <li>
            <a href="https://www.journaldutchad.com/jdtv/tshisekedi-le-deces-de-deby-devrait-servir-de-catalyseur-pour-une-veritable-union-du-peuple/">
              <figure>
                <img src="https://www.dailymotion.com/thumbnail/video/x80vs9a" />              </figure>
              <p>TSHISEKEDI : le décès de DEBY devrait servir de catalyseur pour une véritable union du peuple</p>
              <span>le 26.04.2021</span>
            </a>
          </li>
                                  </ul>
      <a href="https://www.journaldutchad.com/medias/web-tv/"><span><i class="icon-arrow-right"></i> Consulter la chaîne vidéos</span></a>
    </div>
    <div id="custom_html-23"><div class="textwidget custom-html-widget"><div class="block-sidebar block-sidebar-jdmad block-jdmad">
	
<ins data-revive-zoneid="67" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
	
</div></div></div>
    <div class="block-sidebar block-sidebar-tab">
      <div class="title">
        <span><i class="icon-star"></i></span>
        Les articles les plus      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Consultés</li>
          <li>Commentés</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul class="tab-post">
                                                              <li><a href="https://www.journaldutchad.com/tchad-un-policier-secretement-detenu-aux-renseignements-generaux-depuis-deux-semaines/">Tchad : un policier secrètement détenu aux renseignements généraux</a></li>
                                  <li><a href="https://www.journaldutchad.com/vous-avez-pardonne-les-pires-trahisons-au-nom-dallah-abdoulaye-sabre-fadoul-au-sujet-du-marechal-du-tchad/">« Vous avez pardonné les pires trahisons au nom d&rsquo;Allah », Abdoulaye Sabre Fadoul au sujet du Maréchal du Tchad</a></li>
                                  <li><a href="https://www.journaldutchad.com/zambie-les-etats-unis-accuses-de-vouloir-installer-une-base-militaire/">Zambie : les Etats-Unis accusés de vouloir installer une base militaire</a></li>
                                  <li><a href="https://www.journaldutchad.com/tchad-fin-de-course-pour-un-policier-qui-arrache-les-sacs-a-ndjamena/">Tchad : fin de course pour un policier qui arrache les sacs à N’Djamena</a></li>
                                  <li><a href="https://www.journaldutchad.com/tchad-violences-entre-les-habitants-de-donia-et-le-gouverneur-du-logone-oriental/">Tchad : violences entre les habitants de Donia et le gouverneur du Logone oriental</a></li>
                                                          </ul>
          </li>
          <li class="">
            <ul class="tab-post">
                                                              <li><a href="https://www.journaldutchad.com/rca-arrivee-de-la-force-de-reaction-rapide-du-senegal/">RCA : arrivée de la force de réaction rapide du Sénégal</a></li>
                                  <li><a href="https://www.journaldutchad.com/cote-divoire-les-mareyeuses-bientot-formees-sur-la-gouvernance-des-peches/">Côte d&rsquo;Ivoire : les mareyeuses bientôt formées sur la gouvernance des pêches</a></li>
                                  <li><a href="https://www.journaldutchad.com/lutte-contre-la-desinformation-lue-finance-les-medias-numeriques-ivoiriens/">Lutte contre la désinformation : l&rsquo;UE finance les médias numériques ivoiriens</a></li>
                                  <li><a href="https://www.journaldutchad.com/tchad-le-dialogue-national-inclusif-maintenu-au-10-mai-officiel/">Tchad : le dialogue national inclusif maintenu au 10 mai (Officiel)</a></li>
                                  <li><a href="https://www.journaldutchad.com/tchad-la-ctddh-preoccupee-par-les-assassinats-et-viols-sur-des-filles-mineures/">Tchad : la CTDDH préoccupée par les assassinats et viols sur des filles mineures</a></li>
                                                          </ul>
          </li>
        </ul>
      </div>
    </div>

          <div class="block-sidebar dark block-sidebar-newsletter">
        <div class="title">
          <span><i class="icon-email"></i></span>
          Recevez toute l&rsquo;actualité        </div>
        <div class="block-content">
                    <p>Inscrivez-vous à la Newsletter de <a href="https://www.journaldutchad.com"><u>www.journaldutchad.com</u></a> et recevez gratuitement toute l’actualité</p>
          <div class="form-newsletter clearfix">
            <div role="form" class="wpcf7" id="wpcf7-f32330-p175604-o1" lang="fr-FR" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/tchad-la-ctddh-scandalisee-par-les-debordements-des-manifestants/#wpcf7-f32330-p175604-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="32330" />
<input type="hidden" name="_wpcf7_version" value="5.0.4" />
<input type="hidden" name="_wpcf7_locale" value="fr_FR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f32330-p175604-o1" />
<input type="hidden" name="_wpcf7_container_post" value="175604" />
</div>
<p><span class="custom-select"><span class="wpcf7-form-control-wrap newsletter-country"><select name="newsletter-country" class="wpcf7-form-control wpcf7-select" aria-invalid="false"><option value="Pays du portail">Pays du portail</option><option value="Autres Afrique">Autres Afrique</option><option value="Europe">Europe</option><option value="Amériques">Amériques</option><option value="Autres régions">Autres régions</option></select></span></span><span class="wpcf7-form-control-wrap newsletter-email"><input type="email" name="newsletter-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Votre adresse e-mail" /></span><input type="submit" value="OK" class="wpcf7-form-control wpcf7-submit primary-btn" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>          </div> 
        </div>
      </div>
        

    <div class="block-sidebar dark block-sidebar-agenda">
      <div class="title"><span><i class="icon-calendar"></i></span>
        Agenda      </div>
      <div class="block-content">
        <ul>
                                <li><i>Il n'y a aucun évènements à venir.</i></li>
                  </ul>
                <!--
                  <a href=""><span><i class="icon-arrow-right"></i> Voir tout l’agenda</span></a>
                -->
        <a href="https://www.journaldutchad.com/agenda/"><span><i class="icon-arrow-right"></i> Voir tout l’agenda</span></a>
      </div>
    </div>
   
    <div id="custom_html-24"><div class="textwidget custom-html-widget"><div class="block-sidebar block-sidebar-jdmad block-jdmad">
	
<ins data-revive-zoneid="234" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
	
</div></div></div>        <div class="block-sidebar block-sidebar-twitter">
      <a class="twitter-timeline" data-height="400" data-link-color="#666666" href="https://twitter.com/JD_Tchad"></a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>
    
        <div class="block-sidebar block-sidebar-facebook">
      <div id="fb-root"></div>
      <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=626438830828642";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>
              <div class="fb-page" data-href="https://www.facebook.com/JournalduTchadOfficiel/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div>
          </div>
    <div id="custom_html-22"><div class="textwidget custom-html-widget"><div class="block-sidebar block-sidebar-jdmad block-jdmad">
	
<ins data-revive-zoneid="525" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
	
</div></div></div>    <div class="block-sidebar block-sidebar-tab block-sidebar-job">

      <div class="title"><span><i class="icon-arrow-right"></i></span>
        JDT Services
      </div>

      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Offres d'emploi</li>
          <li>Appels d'offres</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul>
                                                              <li><a href="https://www.journaldutchad.com/emploi/integrateur-web-3/">Intégrateur Web</a></li>
                                  <li><a href="https://www.journaldutchad.com/emploi/digital-management/">Chargé SEA H/F</a></li>
                                  <li><a href="https://www.journaldutchad.com/emploi/manager-en-passation-de-marche/">Manager en Passation de Marché</a></li>
                                  <li><a href="https://www.journaldutchad.com/emploi/accountability-officer-iriba-farchana-tchad/">Accountability Officer &#8211; Iriba, Farchana, Tchad</a></li>
                                  <li><a href="https://www.journaldutchad.com/emploi/charge-des-ressources-humaines-h-f-ndjamena/">Chargé des Ressources Humaines (H/F) &#8211; N&rsquo;Djamena</a></li>
                                                          </ul>
            <a href="https://www.journaldutchad.com/offres-demploi/"><span><i class="icon-arrow-right"></i> Voir toutes les offres d'emploi</span></a>
          </li>
          <li>
            <ul>
                                                              <li><a href="https://www.journaldutchad.com/wp-content/uploads/2018/05/appel.pdf" target="_blank">Appel à proposition (rfp) pour l’évaluation finale du projet d’appui institutionnel au secrétariat exécutif national du cnls</a></li>
                                  <li><a href="https://www.journaldutchad.com/wp-content/uploads/2018/05/solaire.pdf" target="_blank">Tchad-N&rsquo;Djamena: Fourniture, installation et mise en service des équipements en énergie solaire photovoltaïque des juridictions et maisons d’arrêtoctar Ould Dada, Route de Novotel, N’Djamena</a></li>
                                  <li><a href="https://www.journaldutchad.com/wp-content/uploads/2018/05/bdeac.pdf" target="_blank">services de Consultant en vue d’évaluer les compétences du personnel de la BDEAC</a></li>
                                  <li><a href="https://www.journaldutchad.com/wp-content/uploads/2018/06/appel-doffre.jpg" target="_blank">Avis d’appel d’offre pour le réhabilitation du siège de la CBLT</a></li>
                                  <li><a href="https://www.journaldutchad.com/wp-content/uploads/2018/07/appel-doffre.pdf" target="_blank">Appel d&rsquo;offres pour un quatrième opérateur de téléphonie mobile</a></li>
                                                          </ul>
            <a href="https://www.journaldutchad.com/appels-doffres/"><span><i class="icon-arrow-right"></i> Voir tous les appels d'offres</span></a>
          </li>
        </ul>
      </div>
    </div>
      
				</div>
				<!-- //END Column RIGHT -->

			</div><!-- //END Container -->
		</div><!-- //END Main -->

    


		<a class="back-top smooth-scroll" href="#top"><i class="icon-arrow-top"></i><span>Retour en haut</span></a>
		<footer class="footer" role="contentinfo">
					<div class="footer-top">
			<div class="container clearfix">
				<div class="footer-column">
					<i class="icon-email-2"></i>
					<p class="title">RECEVEZ TOUTE L’ACTUALITÉ</p>
					<div class="form-newsletter clearfix">
						<script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-158899" method="post" data-id="158899" data-name="Mailchimp" ><div class="mc4wp-form-fields"><p>
    <input type="text" name="LNAME" placeholder="Votre nom">
</p>

<p>
    <select name="MMERGE3">
        <option disabled="" value="Pays de résidence" selected="true">Pays de résidence</option>
        <option value="United States of America">United States of America</option>
        <option value="Aaland Islands">Aaland Islands</option>
        <option value="Afghanistan">Afghanistan</option>
        <option value="Albania">Albania</option>
        <option value="Algeria">Algeria</option>
        <option value="American Samoa">American Samoa</option>
        <option value="Andorra">Andorra</option>
        <option value="Angola">Angola</option>
        <option value="Anguilla">Anguilla</option>
        <option value="Antarctica">Antarctica</option>
        <option value="Antigua And Barbuda">Antigua And Barbuda</option>
        <option value="Argentina">Argentina</option>
        <option value="Armenia">Armenia</option>
        <option value="Aruba">Aruba</option>
        <option value="Australia">Australia</option>
        <option value="Austria">Austria</option>
        <option value="Azerbaijan">Azerbaijan</option>
        <option value="Bahamas">Bahamas</option>
        <option value="Bahrain">Bahrain</option>
        <option value="Bangladesh">Bangladesh</option>
        <option value="Barbados">Barbados</option>
        <option value="Belarus">Belarus</option>
        <option value="Belgium">Belgium</option>
        <option value="Belize">Belize</option>
        <option value="Benin">Benin</option>
        <option value="Bermuda">Bermuda</option>
        <option value="Bhutan">Bhutan</option>
        <option value="Bolivia">Bolivia</option>
        <option value="Bonaire, Saint Eustatius and Saba">Bonaire, Saint Eustatius and Saba</option>
        <option value="Bosnia and Herzegovina">Bosnia and Herzegovina</option>
        <option value="Botswana">Botswana</option>
        <option value="Bouvet Island">Bouvet Island</option>
        <option value="Brazil">Brazil</option>
        <option value="British Indian Ocean Territory">British Indian Ocean Territory</option>
        <option value="Brunei Darussalam">Brunei Darussalam</option>
        <option value="Bulgaria">Bulgaria</option>
        <option value="Burkina Faso">Burkina Faso</option>
        <option value="Burundi">Burundi</option>
        <option value="Cambodia">Cambodia</option>
        <option value="Cameroon">Cameroon</option>
        <option value="Canada">Canada</option>
        <option value="Cape Verde">Cape Verde</option>
        <option value="Cayman Islands">Cayman Islands</option>
        <option value="Central African Republic">Central African Republic</option>
        <option value="Chad">Chad</option>
        <option value="Chile">Chile</option>
        <option value="China">China</option>
        <option value="Christmas Island">Christmas Island</option>
        <option value="Cocos (Keeling) Islands">Cocos (Keeling) Islands</option>
        <option value="Colombia">Colombia</option>
        <option value="Comoros">Comoros</option>
        <option value="Congo">Congo</option>
        <option value="Cook Islands">Cook Islands</option>
        <option value="Costa Rica">Costa Rica</option>
        <option value="Cote D'Ivoire">Cote D'Ivoire</option>
        <option value="Croatia">Croatia</option>
        <option value="Cuba">Cuba</option>
        <option value="Curacao">Curacao</option>
        <option value="Cyprus">Cyprus</option>
        <option value="Czech Republic">Czech Republic</option>
        <option value="Democratic Republic of the Congo">Democratic Republic of the Congo</option>
        <option value="Denmark">Denmark</option>
        <option value="Djibouti">Djibouti</option>
        <option value="Dominica">Dominica</option>
        <option value="Dominican Republic">Dominican Republic</option>
        <option value="Ecuador">Ecuador</option>
        <option value="Egypt">Egypt</option>
        <option value="El Salvador">El Salvador</option>
        <option value="Equatorial Guinea">Equatorial Guinea</option>
        <option value="Eritrea">Eritrea</option>
        <option value="Estonia">Estonia</option>
        <option value="Ethiopia">Ethiopia</option>
        <option value="Falkland Islands">Falkland Islands</option>
        <option value="Faroe Islands">Faroe Islands</option>
        <option value="Fiji">Fiji</option>
        <option value="Finland">Finland</option>
        <option value="France">France</option>
        <option value="French Guiana">French Guiana</option>
        <option value="French Polynesia">French Polynesia</option>
        <option value="French Southern Territories">French Southern Territories</option>
        <option value="Gabon">Gabon</option>
        <option value="Gambia">Gambia</option>
        <option value="Georgia">Georgia</option>
        <option value="Germany">Germany</option>
        <option value="Ghana">Ghana</option>
        <option value="Gibraltar">Gibraltar</option>
        <option value="Greece">Greece</option>
        <option value="Greenland">Greenland</option>
        <option value="Grenada">Grenada</option>
        <option value="Guadeloupe">Guadeloupe</option>
        <option value="Guam">Guam</option>
        <option value="Guatemala">Guatemala</option>
        <option value="Guernsey">Guernsey</option>
        <option value="Guinea">Guinea</option>
        <option value="Guinea-Bissau">Guinea-Bissau</option>
        <option value="Guyana">Guyana</option>
        <option value="Haiti">Haiti</option>
        <option value="Heard and Mc Donald Islands">Heard and Mc Donald Islands</option>
        <option value="Honduras">Honduras</option>
        <option value="Hong Kong">Hong Kong</option>
        <option value="Hungary">Hungary</option>
        <option value="Iceland">Iceland</option>
        <option value="India">India</option>
        <option value="Indonesia">Indonesia</option>
        <option value="Iran">Iran</option>
        <option value="Iraq">Iraq</option>
        <option value="Ireland">Ireland</option>
        <option value="Isle of Man">Isle of Man</option>
        <option value="Israel">Israel</option>
        <option value="Italy">Italy</option>
        <option value="Jamaica">Jamaica</option>
        <option value="Japan">Japan</option>
        <option value="Jersey (Channel Islands)">Jersey (Channel Islands)</option>
        <option value="Jordan">Jordan</option>
        <option value="Kazakhstan">Kazakhstan</option>
        <option value="Kenya">Kenya</option>
        <option value="Kiribati">Kiribati</option>
        <option value="Kuwait">Kuwait</option>
        <option value="Kyrgyzstan">Kyrgyzstan</option>
        <option value="Lao People's Democratic Republic">Lao People's Democratic Republic</option>
        <option value="Latvia">Latvia</option>
        <option value="Lebanon">Lebanon</option>
        <option value="Lesotho">Lesotho</option>
        <option value="Liberia">Liberia</option>
        <option value="Libya">Libya</option>
        <option value="Liechtenstein">Liechtenstein</option>
        <option value="Lithuania">Lithuania</option>
        <option value="Luxembourg">Luxembourg</option>
        <option value="Macau">Macau</option>
        <option value="Macedonia">Macedonia</option>
        <option value="Madagascar">Madagascar</option>
        <option value="Malawi">Malawi</option>
        <option value="Malaysia">Malaysia</option>
        <option value="Maldives">Maldives</option>
        <option value="Mali">Mali</option>
        <option value="Malta">Malta</option>
        <option value="Marshall Islands">Marshall Islands</option>
        <option value="Martinique">Martinique</option>
        <option value="Mauritania">Mauritania</option>
        <option value="Mauritius">Mauritius</option>
        <option value="Mayotte">Mayotte</option>
        <option value="Mexico">Mexico</option>
        <option value="Micronesia, Federated States of">Micronesia, Federated States of</option>
        <option value="Moldova, Republic of">Moldova, Republic of</option>
        <option value="Monaco">Monaco</option>
        <option value="Mongolia">Mongolia</option>
        <option value="Montenegro">Montenegro</option>
        <option value="Montserrat">Montserrat</option>
        <option value="Morocco">Morocco</option>
        <option value="Mozambique">Mozambique</option>
        <option value="Myanmar">Myanmar</option>
        <option value="Namibia">Namibia</option>
        <option value="Nauru">Nauru</option>
        <option value="Nepal">Nepal</option>
        <option value="Netherlands">Netherlands</option>
        <option value="Netherlands Antilles">Netherlands Antilles</option>
        <option value="New Caledonia">New Caledonia</option>
        <option value="New Zealand">New Zealand</option>
        <option value="Nicaragua">Nicaragua</option>
        <option value="Niger">Niger</option>
        <option value="Nigeria">Nigeria</option>
        <option value="Niue">Niue</option>
        <option value="Norfolk Island">Norfolk Island</option>
        <option value="North Korea">North Korea</option>
        <option value="Northern Mariana Islands">Northern Mariana Islands</option>
        <option value="Norway">Norway</option>
        <option value="Oman">Oman</option>
        <option value="Pakistan">Pakistan</option>
        <option value="Palau">Palau</option>
        <option value="Palestine">Palestine</option>
        <option value="Panama">Panama</option>
        <option value="Papua New Guinea">Papua New Guinea</option>
        <option value="Paraguay">Paraguay</option>
        <option value="Peru">Peru</option>
        <option value="Philippines">Philippines</option>
        <option value="Pitcairn">Pitcairn</option>
        <option value="Poland">Poland</option>
        <option value="Portugal">Portugal</option>
        <option value="Puerto Rico">Puerto Rico</option>
        <option value="Qatar">Qatar</option>
        <option value="Republic of Kosovo">Republic of Kosovo</option>
        <option value="Reunion">Reunion</option>
        <option value="Romania">Romania</option>
        <option value="Russia">Russia</option>
        <option value="Rwanda">Rwanda</option>
        <option value="Saint Kitts and Nevis">Saint Kitts and Nevis</option>
        <option value="Saint Lucia">Saint Lucia</option>
        <option value="Saint Martin">Saint Martin</option>
        <option value="Saint Vincent and the Grenadines">Saint Vincent and the Grenadines</option>
        <option value="Samoa (Independent)">Samoa (Independent)</option>
        <option value="San Marino">San Marino</option>
        <option value="Sao Tome and Principe">Sao Tome and Principe</option>
        <option value="Saudi Arabia">Saudi Arabia</option>
        <option value="Senegal">Senegal</option>
        <option value="Serbia">Serbia</option>
        <option value="Seychelles">Seychelles</option>
        <option value="Sierra Leone">Sierra Leone</option>
        <option value="Singapore">Singapore</option>
        <option value="Sint Maarten">Sint Maarten</option>
        <option value="Slovakia">Slovakia</option>
        <option value="Slovenia">Slovenia</option>
        <option value="Solomon Islands">Solomon Islands</option>
        <option value="Somalia">Somalia</option>
        <option value="South Africa">South Africa</option>
        <option value="South Georgia and the South Sandwich Islands">South Georgia and the South Sandwich Islands</option>
        <option value="South Korea">South Korea</option>
        <option value="South Sudan">South Sudan</option>
        <option value="Spain">Spain</option>
        <option value="Sri Lanka">Sri Lanka</option>
        <option value="St. Helena">St. Helena</option>
        <option value="St. Pierre and Miquelon">St. Pierre and Miquelon</option>
        <option value="Sudan">Sudan</option>
        <option value="Suriname">Suriname</option>
        <option value="Svalbard and Jan Mayen Islands">Svalbard and Jan Mayen Islands</option>
        <option value="Swaziland">Swaziland</option>
        <option value="Sweden">Sweden</option>
        <option value="Switzerland">Switzerland</option>
        <option value="Syria">Syria</option>
        <option value="Taiwan">Taiwan</option>
        <option value="Tajikistan">Tajikistan</option>
        <option value="Tanzania">Tanzania</option>
        <option value="Thailand">Thailand</option>
        <option value="Timor-Leste">Timor-Leste</option>
        <option value="Togo">Togo</option>
        <option value="Tokelau">Tokelau</option>
        <option value="Tonga">Tonga</option>
        <option value="Trinidad and Tobago">Trinidad and Tobago</option>
        <option value="Tunisia">Tunisia</option>
        <option value="Turkey">Turkey</option>
        <option value="Turkmenistan">Turkmenistan</option>
        <option value="Turks &amp; Caicos Islands">Turks &amp; Caicos Islands</option>
        <option value="Turks and Caicos Islands">Turks and Caicos Islands</option>
        <option value="Tuvalu">Tuvalu</option>
        <option value="Uganda">Uganda</option>
        <option value="Ukraine">Ukraine</option>
        <option value="United Arab Emirates">United Arab Emirates</option>
        <option value="United Kingdom">United Kingdom</option>
        <option value="Uruguay">Uruguay</option>
        <option value="USA Minor Outlying Islands">USA Minor Outlying Islands</option>
        <option value="Uzbekistan">Uzbekistan</option>
        <option value="Vanuatu">Vanuatu</option>
        <option value="Vatican City State (Holy See)">Vatican City State (Holy See)</option>
        <option value="Venezuela">Venezuela</option>
        <option value="Vietnam">Vietnam</option>
        <option value="Virgin Islands (British)">Virgin Islands (British)</option>
        <option value="Virgin Islands (U.S.)">Virgin Islands (U.S.)</option>
        <option value="Wallis and Futuna Islands">Wallis and Futuna Islands</option>
        <option value="Western Sahara">Western Sahara</option>
        <option value="Yemen">Yemen</option>
        <option value="Zambia">Zambia</option>
        <option value="Zimbabwe">Zimbabwe</option>
    </select>
</p>

<p>
    <input type="email" name="EMAIL" placeholder="Votre adresse e-mail"
    required="">
</p>

<p>
    <input type="submit" value=" OK ">
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1652790968" /><input type="hidden" name="_mc4wp_form_id" value="158899" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin -->					</div> 
				</div>
				<div class="footer-column">
					<i class="icon-bubble"></i>
					<p class="title">SUIVEZ L’ACTUALITÉ SUR LES RÉSEAUX SOCIAUX</p>
					<ul class="social-link">
													<li class="twitter"><a href="https://twitter.com/JD_Tchad"><i class="icon-twitter"></i></a></li>
																			<li class="facebook"><a href="https://www.facebook.com/JournalduTchadOfficiel/"><i class="icon-facebook"></i></a></li>
																			<li class="rss"><a href="/feed/"><i class="icon-rss"></i></a></li>
											</ul>
				</div>
				<!--
				<div class="footer-column">
					<i class="icon-newspaper"></i>
									</div>
				-->
			</div>
		</div>
		<div class="container">
			<div class="footer-menu-content clearfix">
				<p class="title">Toute l’actualité en un clic</p>
				<ul class="footer-menu">
					<li id="menu-item-37387" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-has-children menu-item-37387"><a href="https://www.journaldutchad.com/information-en-continue/tchad/">L’INFO EN CONTINU</a>
<ul class="sub-menu">
	<li id="menu-item-37385" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-37385"><a href="https://www.journaldutchad.com/information-en-continue/international/">International</a></li>
	<li id="menu-item-37386" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-37386"><a href="https://www.journaldutchad.com/information-en-continue/tchad/">Tchad</a></li>
</ul>
</li>
<li id="menu-item-37388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37388"><a href="https://www.journaldutchad.com/category/politique/">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-37389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37389"><a href="https://www.journaldutchad.com/category/politique/actualite-politique/">Actualité</a></li>
	<li id="menu-item-37390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37390"><a href="https://www.journaldutchad.com/category/politique/institutions/">Institutions</a></li>
	<li id="menu-item-37391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37391"><a href="https://www.journaldutchad.com/category/politique/justice/">Justice</a></li>
	<li id="menu-item-37392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37392"><a href="https://www.journaldutchad.com/category/politique/partis-politiques/">Partis politiques</a></li>
	<li id="menu-item-37393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37393"><a href="https://www.journaldutchad.com/category/politique/securite/">Sécurité</a></li>
</ul>
</li>
<li id="menu-item-37394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37394"><a href="https://www.journaldutchad.com/category/eco-et-business/">Eco et Business</a>
<ul class="sub-menu">
	<li id="menu-item-37395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37395"><a href="https://www.journaldutchad.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li>
	<li id="menu-item-37396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37396"><a href="https://www.journaldutchad.com/category/eco-et-business/energie/">Energie</a></li>
	<li id="menu-item-37397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37397"><a href="https://www.journaldutchad.com/category/eco-et-business/finance/">Finance</a></li>
	<li id="menu-item-37398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37398"><a href="https://www.journaldutchad.com/category/eco-et-business/leco-en/">L&rsquo;Eco en +</a></li>
	<li id="menu-item-37399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37399"><a href="https://www.journaldutchad.com/category/eco-et-business/ressources-minieres/">Ressources minières</a></li>
	<li id="menu-item-37400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37400"><a href="https://www.journaldutchad.com/category/eco-et-business/tech/">Tech</a></li>
</ul>
</li>
<li id="menu-item-37401" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37401"><a href="https://www.journaldutchad.com/category/societe/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-37402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37402"><a href="https://www.journaldutchad.com/category/societe/societe-actualite/">Actualité</a></li>
	<li id="menu-item-37403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37403"><a href="https://www.journaldutchad.com/category/societe/education/">Education</a></li>
	<li id="menu-item-37404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37404"><a href="https://www.journaldutchad.com/category/societe/faits-divers/">Faits divers</a></li>
</ul>
</li>
<li id="menu-item-37405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37405"><a href="https://www.journaldutchad.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-37406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37406"><a href="https://www.journaldutchad.com/category/sport/autres-sports/">Autres sports</a></li>
	<li id="menu-item-37407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37407"><a href="https://www.journaldutchad.com/category/sport/basket-ball/">Basket-ball</a></li>
	<li id="menu-item-37408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37408"><a href="https://www.journaldutchad.com/category/sport/football/">Football</a></li>
	<li id="menu-item-37409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37409"><a href="https://www.journaldutchad.com/category/sport/volley-ball/">Volley-ball</a></li>
</ul>
</li>
<li id="menu-item-37410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37410"><a href="https://www.journaldutchad.com/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-37411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37411"><a href="https://www.journaldutchad.com/category/culture/cinema/">Cinéma</a></li>
	<li id="menu-item-37412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37412"><a href="https://www.journaldutchad.com/category/culture/danse/">Danse</a></li>
	<li id="menu-item-37413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37413"><a href="https://www.journaldutchad.com/category/culture/expositions/">Expositions</a></li>
	<li id="menu-item-37414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37414"><a href="https://www.journaldutchad.com/category/culture/livres/">Livres</a></li>
	<li id="menu-item-37415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37415"><a href="https://www.journaldutchad.com/category/culture/mode/">Mode</a></li>
	<li id="menu-item-37416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37416"><a href="https://www.journaldutchad.com/category/culture/musique/">Musique</a></li>
</ul>
</li>
<li id="menu-item-37417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37417"><a href="https://www.journaldutchad.com/category/sante/">Santé</a>
<ul class="sub-menu">
	<li id="menu-item-37418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37418"><a href="https://www.journaldutchad.com/category/sante/sante-actualite/">Actualité</a></li>
	<li id="menu-item-37419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37419"><a href="https://www.journaldutchad.com/category/sante/bien-etre/">Bien-être</a></li>
</ul>
</li>
<li id="menu-item-37420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37420"><a href="https://www.journaldutchad.com/category/personnalites/">Personnalités</a>
<ul class="sub-menu">
	<li id="menu-item-37421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37421"><a href="https://www.journaldutchad.com/category/personnalites/diaspora/">Diaspora</a></li>
	<li id="menu-item-37422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37422"><a href="https://www.journaldutchad.com/category/personnalites/interviews/">Interviews</a></li>
	<li id="menu-item-37423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37423"><a href="https://www.journaldutchad.com/category/personnalites/jeunes-talents/">Jeunes talents</a></li>
	<li id="menu-item-37424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37424"><a href="https://www.journaldutchad.com/category/personnalites/success-stories/">Success Stories</a></li>
</ul>
</li>
<li id="menu-item-37425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37425"><a href="https://www.journaldutchad.com/category/international/">International</a>
<ul class="sub-menu">
	<li id="menu-item-37426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37426"><a href="https://www.journaldutchad.com/category/international/acp/">ACP</a></li>
	<li id="menu-item-37427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37427"><a href="https://www.journaldutchad.com/category/international/afp/">AFP</a></li>
	<li id="menu-item-37428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37428"><a href="https://www.journaldutchad.com/category/international/apa/">APA</a></li>
</ul>
</li>
<li id="menu-item-37429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37429"><a href="https://www.journaldutchad.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-37430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37430"><a href="https://www.journaldutchad.com/category/opinions/idees/">Idées</a></li>
	<li id="menu-item-37431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37431"><a href="https://www.journaldutchad.com/category/opinions/tribune/">Tribune</a></li>
</ul>
</li>
<li id="menu-item-37432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37432"><a href="https://www.journaldutchad.com/medias/">Médias</a>
<ul class="sub-menu">
	<li id="menu-item-37434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37434"><a href="https://www.journaldutchad.com/medias/web-tv/">Web TV</a></li>
</ul>
</li>
<li id="menu-item-37439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37439"><a href="https://www.journaldutchad.com/agenda/">DIVERS</a>
<ul class="sub-menu">
	<li id="menu-item-37435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37435"><a href="https://www.journaldutchad.com/agenda/">Agenda</a></li>
	<li id="menu-item-37438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37438"><a href="https://www.journaldutchad.com/revue-de-presse/">Revue de presse</a></li>
	<li id="menu-item-37436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37436"><a href="https://www.journaldutchad.com/appels-doffres/">Appels d’offres</a></li>
	<li id="menu-item-37437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37437"><a href="https://www.journaldutchad.com/offres-demploi/">Offres d’emploi</a></li>
</ul>
</li>
				</ul>
			</div>


			<div class="footer-extra-link">
				<p class="title">Notre réseau de sites</p>
				<ul class="footer-menu">
					<li id="menu-item-37367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37367"><a href="http://www.journaldemalabo.com/">Journaldemalabo.com</a></li>
<li id="menu-item-37368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37368"><a href="http://www.journaldebrazza.com">Journaldebrazza.com</a></li>
<li id="menu-item-37450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37450"><a href="https://www.journaldeconakry.com/">journaldeconakry.com</a></li>
<li id="menu-item-37369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37369"><a href="http://journalducameroun.com">journalducameroun.com</a></li>
<li id="menu-item-37370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37370"><a href="http://www.journaldebangui.com">Journaldebangui.com</a></li>
<li id="menu-item-37372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37372"><a href="http://www.journaldugabon.com">Journaldugabon.com</a></li>
<li id="menu-item-37373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37373"><a href="http://www.journaldumali.com">Journaldumali.com</a></li>
<li id="menu-item-37374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37374"><a href="http://www.journaldubenin.com">Journaldubenin.com</a></li>
<li id="menu-item-37375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37375"><a href="http://www.journaldekin.com">Journaldekin.com</a></li>
<li id="menu-item-37376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37376"><a href="http://www.journalduniger.com">Journalduniger.com</a></li>
<li id="menu-item-37377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37377"><a href="http://www.journaldufaso.com">Journaldufaso.com</a></li>
<li id="menu-item-37378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37378"><a href="http://www.journaldusenegal.com">Journaldusenegal.com</a></li>
<li id="menu-item-37379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37379"><a href="http://www.journaldutogo.com">Journaldutogo.com</a></li>
<li id="menu-item-37380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37380"><a href="http://www.journaldescomores.com">Journaldescomores.com</a></li>
<li id="menu-item-145960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145960"><a href="https://www.journaldemadagascar.com">Journaldemadagascar.com</a></li>
<li id="menu-item-134424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134424"><a href="https://www.ivoireco.com">Journaldabidjan.com</a></li>
				</ul>
			</div>

			<hr>

			<div class="footer-extra-link">
				
				<ul class="footer-menu">
					<li id="menu-item-285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285"><a href="https://www.people225.com/">People225.com</a></li>
					<li id="menu-item-289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289"><a href="https://www.people237.com/">People237.com</a></li>
					<li id="menu-item-286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286"><a href="https://www.people223.com/">People223.com</a></li>
					<li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a href="https://www.people243.com/">People243.com</a></li>
					<li id="menu-item-288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288"><a href="https://www.people228.com/">People228.com</a></li>
					<li id="menu-item-289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289"><a href="https://www.people229.com/">People229.com</a></li>
					<li id="menu-item-289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289"><a href="https://www.people224.com/">People224.com</a></li>
					
				</ul>
			</div>

			
			<div class="footer-link">
				<a class="logo" href="https://www.journaldutchad.com"><img  src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/logo-journal.png" width="" height="" alt="Logo" /></a>
				<ul class="clearfix">
					<li id="menu-item-37382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37382"><a href="https://www.journaldutchad.com/nous-contacter/">Nous contacter</a></li>
<li id="menu-item-37383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37383"><a href="https://www.journaldutchad.com/publicite/">Publicité</a></li>
<li id="menu-item-37381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37381"><a href="https://www.journaldutchad.com/mentions-legales/">Mentions Légales</a></li>
<li id="menu-item-37384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37384"><a href="https://www.journaldutchad.com/qui-sommes-nous/">Qui sommes-nous?</a></li>
				</ul>
			</div>
						<p class="legal">Copyright © 2008 - 2022 www.journaldutchad.com - Tous droits réservés <a href="https://www.journaldutchad.com">www.journaldutchad.com</a> est une marque de YOGAM International Group ltd.</p>
		</div>
		</footer><!-- /END Footer  -->	

	</div><!-- /END Wrapper  -->	
	<div class="jdmad-sticky">
	<div class="container">
		<button class="close"><i class="icon-plus"></i></button>
		<div class="content">
			<ins data-revive-zoneid="64" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
	</div>
</div>
	
		

	<div id="cookie-law-info-bar"><span><strong>Jounaldutchad.com</strong> utilise des cookies permettant d'améliorer votre expérience. <a  class="medium cli-plugin-button cli-plugin-main-button cli_settings_button"  style="margin:5px 20px 5px 20px;" >Paramétrer</a><a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCEPTER</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Gestion du consentement</h4>                                   
                <div class="cli-privacy-content">
                    <p class="cli-privacy-content-text">Ce site utilise des cookies pour améliorer votre expérience de navigation sur le site. Hors de ces cookies, les cookies classés comme nécessaires sont stockés dans votre navigateur car ils sont essentiels au fonctionnement des fonctionnalités de base du site. Nous utilisons également des cookies tiers qui nous aident à analyser et à comprendre comment vous utilisez ce site. Ces cookies ne seront stockés dans votre navigateur qu'avec votre consentement. Vous avez également la possibilité de désactiver ces cookies. Toutefois, la désactivation de certains de ces cookies peut avoir une incidence sur votre expérience de navigation.</p>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Montre plus" data-readless-text="Montre moins"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                        Gestion du consentement                    </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p>Ce site utilise des cookies pour améliorer votre expérience de navigation sur le site. Hors de ces cookies, les cookies classés comme nécessaires sont stockés dans votre navigateur car ils sont essentiels au fonctionnement des fonctionnalités de base du site. Nous utilisons également des cookies tiers qui nous aident à analyser et à comprendre comment vous utilisez ce site. Ces cookies ne seront stockés dans votre navigateur qu'avec votre consentement. Vous avez également la possibilité de désactiver ces cookies. Toutefois, la désactivation de certains de ces cookies peut avoir une incidence sur votre expérience de navigation.</p>
                    </div>
                </div>

            </div>
              
           
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Nécessaire 
                        </a>
                    
                    <span class="cli-necessary-caption">Toujours activé</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Les cookies nécessaires sont absolument essentiels au bon fonctionnement du site. Cette catégorie inclut uniquement les cookies qui garantissent les fonctionnalités de base et les fonctionnalités de sécurité du site Web. Ces cookies ne stockent aucune information personnelle.</p>
                        </div>
                    </div>
                </div>
              
           
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                            Non nécessaire 
                        </a>
                    <div class="cli-switch">
                        <input type="checkbox" id="checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked />
                        <label for="checkbox-non-necessary" class="cli-slider" data-cli-enable="Activée" data-cli-disable="Désactivé">Non nécessaire</label>
                    </div>                    </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                            <p>Tous les cookies qui peuvent ne pas être particulièrement nécessaires au fonctionnement du site Web et qui sont utilisés spécifiquement pour collecter des données personnelles des utilisateurs via des analyses, des publicités ou tout autre contenu intégré sont qualifiés de cookies non nécessaires. Il est obligatoire d'obtenir le consentement de l'utilisateur avant d'exécuter ces cookies sur votre site Web.</p>
                        </div>
                    </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#055286","button_1_button_hover":"#04426b","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#f2f2f2","button_4_button_hover":"#c2c2c2","button_4_link_colour":"#000000","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>
	<div  class="we-sticky-call-container">
		<div class="we-sticky-call-icon">
			<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
			<ins data-revive-zoneid="228" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
			<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
		</div>
	</div>
	<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.journaldutchad.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.journaldutchad.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8' id='wp-polls-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.journaldutchad.com\/wp-admin\/admin-ajax.php","post_id":"175604"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/jquery/dist/jquery.min.js?ver=2.2.0' id='my-jquery-js'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/idangerous-swiper/dist/js/swiper.jquery.min.js?ver=5.7.2' id='swiper-js'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/OwlCarousel2/dist/owl.carousel.min.js?ver=1.0' id='app-js'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/js/app.min.js?ver=1.0' id='main_app-js'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.8' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='mc4wp-forms-api-js-extra'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.4' id='mc4wp-forms-api-js'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.4' id='mc4wp-forms-placeholders-js'></script>
<![endif]-->

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>







</body>
</html>
