
<!doctype html> 
<!--[if lte IE 7]><html class="ie7 oldie" lang="fr"><![endif]-->
<!--[if IE 8]><html class="ie8 oldie" lang="fr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="fr"><!--<![endif]-->
<head>

	  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta charset="utf-8"> 
  <title>Moqtada Sadr, leader versatile mais toujours décisif en Irak - Journal du Tchad</title>
  
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name='dailymotion-domain-verification' content='dm3ullmm9sm9y8tdt' />


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9760088965124508",
          enable_page_level_ads: true
     });
</script>

  <link rel="manifest" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/manifest.json">
  
  <!-- Favicons -->
  <link rel="apple-touch-icon" sizes="57x57" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/manifest.json">
  <link rel="mask-icon" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/safari-pinned-tab.svg" color="#e7871d">
  <link rel="shortcut icon" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/favicon.ico">
  <meta name="msapplication-TileColor" content="#e7871d">
  <meta name="msapplication-TileImage" content="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/mstile-144x144.png">
  <meta name="msapplication-config" content="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/browserconfig.xml">
  <meta name="theme-color" content="#ffffff">

  <link href='https://fonts.googleapis.com/css?family=Noto+Serif:400,700' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Noto+Sans:400,700' rel='stylesheet' type='text/css'>
  
    <link rel="stylesheet" type="text/css" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
      <!--
    <link rel="stylesheet" type="text/css" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
    -->
      <link rel="stylesheet" type="text/css" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/animate.css/animate.min.css">
  <link rel="stylesheet" type="text/css" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/css/app.css">

  <!--[if lt IE 9]>
    <script src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/html5shiv/dist/html5shiv.min.js"></script>
  <![endif]-->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/cynomediaafrica-journaldusenegal/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

  
  <!-- APO Widget -->
  <script id="apo-widget-script" src="https://www.africa-newsroom.com/addons/shared_addons/modules/africarc/js/widget.min.js?token=Tzo4OiJzdGRDbGFzcyI6Mzp7czo5OiJsYW5ndWFnZXMiO3M6MTk6ImE6MTp7aTowO3M6MjoiZnIiO30iO3M6NDoidHlwZSI7czoxOiJ3IjtzOjExOiJub19vZl9pdGVtcyI7aToxMDt9" type="text/javascript"></script>


	
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.journaldutchad.com/moqtada-sadr-leader-versatile-mais-toujours-decisif-en-irak-2/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Moqtada Sadr, leader versatile mais toujours décisif en Irak - Journal du Tchad" />
<meta property="og:description" content="Pour les élections, pour former le gouvernement ou pour manifester contre lui, à chaque rendez-vous de la vie politique irakienne, un homme fait régulièrement pencher la balance: le turbulent et toujours très versatile Moqtada Sadr. L&rsquo;ex-chef de milice au turban noir des descendants de Mahomet se présente désormais comme l&rsquo;homme des réformes et le pourfendeur &hellip;" />
<meta property="og:url" content="https://www.journaldutchad.com/moqtada-sadr-leader-versatile-mais-toujours-decisif-en-irak-2/" />
<meta property="og:site_name" content="Journal du Tchad" />
<meta property="article:tag" content="AFP" />
<meta property="article:section" content="AFP" />
<meta property="article:published_time" content="2020-02-03T14:50:21+00:00" />
<meta property="og:image" content="https://www.journaldutchad.com/wp-content/uploads/2020/02/15807414237045-600x400.jpg" />
<meta property="og:image:secure_url" content="https://www.journaldutchad.com/wp-content/uploads/2020/02/15807414237045-600x400.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Pour les élections, pour former le gouvernement ou pour manifester contre lui, à chaque rendez-vous de la vie politique irakienne, un homme fait régulièrement pencher la balance: le turbulent et toujours très versatile Moqtada Sadr. L&rsquo;ex-chef de milice au turban noir des descendants de Mahomet se présente désormais comme l&rsquo;homme des réformes et le pourfendeur [&hellip;]" />
<meta name="twitter:title" content="Moqtada Sadr, leader versatile mais toujours décisif en Irak - Journal du Tchad" />
<meta name="twitter:image" content="https://www.journaldutchad.com/wp-content/uploads/2020/02/15807414237045.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Journal du Tchad &raquo; Flux" href="https://www.journaldutchad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal du Tchad &raquo; Flux des commentaires" href="https://www.journaldutchad.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal du Tchad &raquo; Moqtada Sadr, leader versatile mais toujours décisif en Irak Flux des commentaires" href="https://www.journaldutchad.com/moqtada-sadr-leader-versatile-mais-toujours-decisif-en-irak-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.journaldutchad.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.journaldutchad.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.journaldutchad.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.journaldutchad.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.journaldutchad.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.journaldutchad.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.journaldutchad.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://www.journaldutchad.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.journaldutchad.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.0'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='https://www.journaldutchad.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.journaldutchad.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.journaldutchad.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.journaldutchad.com/?p=136426' />
<link rel="alternate" type="application/json+oembed" href="https://www.journaldutchad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journaldutchad.com%2Fmoqtada-sadr-leader-versatile-mais-toujours-decisif-en-irak-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.journaldutchad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journaldutchad.com%2Fmoqtada-sadr-leader-versatile-mais-toujours-decisif-en-irak-2%2F&#038;format=xml" />
		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-119864745-1', 'auto');
 
	ga('send', 'pageview');
</script>
		<style type="text/css" id="wp-custom-css">
			/* FIX default thumbnail on small post */
.block-post.small-post a .post-img {
    max-height: 90px;  
}		</style>
	


	    <style type="text/css">
* {
  -webkit-box-sizing: border-box;
  box-sizing: border-box;
}

input,
button,
textarea {
  padding: 10px;
  width: 100%;
  border: 1px solid transparent;
  border-radius: 4px;
}
section {
  height: 482px;
}
input {
  padding: 10px 10px 10px 10px;
}
input:focus,
button:focus,
textarea:focus {
  outline: none;
}
input:focus {
  background-color: transparent;
  color: white;
  border-color: #2FD8B3;
}
button {
  color: black;
  cursor: pointer;
  background-color: #2FE7BE;
}

.open-btn {
  display: block;
  width: 30%;
  margin: 30px auto 0 auto;
  border: 1px solid transparent;
  background-color: #2FE7BE;
  -webkit-box-shadow: 0 4px 0 #18cda6;
  box-shadow: 0 4px 0 #18cda6;
  color: white;
}
.open-btn:active {
  transform: translateY(2px);
  -webkit-box-shadow: 0 2px 0 #18cda6;
  box-shadow: 0 2px 0 #18cda6;
}
.whole,
.left,
.right {
 position: relative;
 padding-left: 5px;
 padding-right: 5px;
 overflow: hidden; 
 float: left;
}
.whole {
  width: 100%;
}
.left {
  width: 60%;
}
.right {
  width: 40%;
}
.show {
  display: block;
}
.fake-hide {
  opacity: 0;
}
.hide {
  display: none;
}
.popup-wrapper {
  position: fixed;
  
}
.popup-box {
  position:fixed;
  width:300px;
  height:180px;
  background-color: #2B2F3E;
  left:76%;
  top:55%;
  margin: 100px auto 0 auto;
  border-radius: 4px;
  padding: 20px 0 30px 0;
  transition: all 0.1s ease 0s;
}
.popup-box:after {
  content: "";
  position: absolute;
  border-width: 15px;
  left: 0;
  top: 0;
  border-style: solid;
  border-color: #ccc white white #ccc;
  border-radius: 0 0 4px 0;
}
.popup-box .close-btn {
  position: absolute;
  font-size: 40px;
  left: auto;
  right: 20px;
  top: 10px;
  color: white;
  cursor: pointer;
  z-index: 2;
}
.springgreen {
  color: #2FD8B3 !important;
}
.popup-box  {
  text-align: center;
  color: white;
  font-size: 65px;
  transition: all 0.4s ease 0s;
}
.popup-box  {
  text-align: center;
  padding: 10px 0 10px 0;
  font-size: 12px;
  color: #6d6d6d;
}
.popup-box input,
.popup-box button {
  width: 70%;
  margin: 15px 0 0 0;
}
.popup-box button {
  font-size: 10px;
  font-weight: 700;
  padding: 12px 10px;
}
.popup-box button:hover {
  background-color: transparent;
  color: white;
  border: 1px solid #2FD8B3;
}
.popup-box input {
  float: right;
  width: 80%;
}
.popup-box a {
  display: block;
  margin: 0 auto;
  width: 50%;
  border: 0px solid white;
  color: white;
  font-size: 12px;
  padding: 20px 0 10px 0;
  text-align: center;
}
.popup-box h2 {
  color: white;
  text-align: center;
  margin-top: 17%;
  padding: 0 10px;
}
.entry {
  animation: entry 1 1s 0s;
}


@keyframes entry {
  0% {transform: rotateX(90deg) translateY(-200px);}
  100% {transform: rotateX(0deg) translateY(0px);}
}
@media (max-width: 992px){
  .popup-box {
    width: 60%;
  }
}
@media (max-width: 768px){
  .popup-box {
    width: 80%;
  }
  .popup-box  {
    font-size: 55px;
  }
}
@media (max-width: 501px){
  .popup-box {
    width: 90%;
    height: 335px;
  }
  .left {
    width: 100%;
  }
  .right {
    width: 100%;
  }
  .popup-box  {
    font-size: 50px;
  }
  .popup-box input {
    display: block;
    width: 90%;
    margin-left: auto;
    margin-right: auto;
    float: none;
  }
  .popup-box button {
    display: block;
    width: 90%;
    float: none;
    margin-left: auto;
    margin-right: auto;
  }
  .open-btn {
    width: 40%;
  }
}
@media (max-width: 320px){
  .close-btn {
    font-size: 35px;
  }
  .popup-box:after {
    border-width: 20px;
  }
  .popup-box  {
    font-size: 40px;
  }
  .popup-box  {
    font-size: 10px;
  }
  .popup-box input {
    padding: 7px;
  }
  .popup-box button {
    padding: 9px;
  }
}
</style>




<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
        'Language': 'fr',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'Moneytizer',
    'Default Value for Toggles': 'off',
    'UI Layout': 'banner',
    'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
    .qc-cmp-messaging,
    .qc-cmp-sub-title,
    .qc-cmp-privacy-settings-title,
    .qc-cmp-purpose-list,
    .qc-cmp-tab,
    .qc-cmp-title,
    .qc-cmp-vendor-list,
    .qc-cmp-vendor-list-title,
    .qc-cmp-enabled-cell,
    .qc-cmp-toggle-status,
    .qc-cmp-table,
    .qc-cmp-table-header {
        color: #000000 !important;
    }
        
        .qc-cmp-ui {
        background-color: #ffffff !important;
    }

    .qc-cmp-table,
    .qc-cmp-table-row {
        border: 1px solid !important;
        border-color: #000000 !important;
    } 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>



</head>
<body id="top" class="post-template-default single single-post postid-136426 single-format-standard category-international ">

	<div class="wrapper">

		<header class="header clearfix" role="banner">
			
		<div class="container clearfix">
			<div class="header-top clearfix">
				<p>Mise à jour à 
				16h44				</p>
				<ul class="social-link clearfix">
											<li><a href="https://twitter.com/JD_Tchad" target="_blank"><i class="icon-twitter"></i></a></li>
																<li><a href="https://www.facebook.com/JournalduTchadOfficiel/" target="_blank"><i class="icon-facebook"></i></a></li>
																					<li><a href="/feed/" target="_blank"><i class="icon-rss"></i></a></li>
									</ul>
			</div>
			
			<a class="logo" href="https://www.journaldutchad.com"><img  src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/logo-journal.png" alt="Logo" /></a>

			
<form role="search" method="get" id="searchform" class="form-search" action="https://www.journaldutchad.com/">
	<!--<label class="screen-reader-text" for="s"></label>-->
	<input type="text" value="" name="s" id="s" placeholder="Recherche par mot clé" />
	<button type="submit" id="searchsubmit" class=""><i class="icon-arrow-right"></i><span>ok</span><i class="icon-search"></i></button>
</form>
							<div class="quote">
					<blockquote>
						<p>Toutes les infos du Tchad en un clic</p>
						<span></span>
					</blockquote>
				</div>
						<button type="button" class="menu-btn off-canvas-btn">
				<svg class="svg-menu" version="1.1" id="svg-menu" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 22 17" style="enable-background:new 0 0 22 17;" xml:space="preserve">
					<rect width="22" height="3"/>
					<rect y="7" width="22" height="3"/>
					<rect y="14" width="22" height="3"/>
				</svg>

				<span>Menu</span>
			</button>
			<button type="button" class="search-btn"><i class="icon-search"></i><span>Recherche</span></button>
		</div>
		
					

		
    	<nav role="navigation" class="main-menu off-canvas" data-direction="left" data-push="no">
				<div class="container">
					<div class="mobile-only">
						<a class="home-link" href="https://www.journaldutchad.com">Accueil <i class="icon-home"></i></a>
						
	<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
					<ul>
							<li><a href="https://www.journaldutchad.com/tag/match/" rel="tag">Match</a></li>
							<li><a href="https://www.journaldutchad.com/tag/energies-renouvelables/" rel="tag">énergies renouvelables</a></li>
							<li><a href="https://www.journaldutchad.com/tag/ali-hamata-achene/" rel="tag">Ali Hamata Achène</a></li>
							<li><a href="https://www.journaldutchad.com/tag/bdt/" rel="tag">BDT</a></li>
							<li><a href="https://www.journaldutchad.com/tag/enlevement/" rel="tag">Enlèvement</a></li>
							<li><a href="https://www.journaldutchad.com/tag/migrants/" rel="tag">Migrants</a></li>
						</ul>
			</div>
						<a class="jdmtv-link" href="https://www.journaldutchad.com/medias/web-tv/">
							<img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/jdtv.png" alt="Logo" />
							<span>l’actualité en vidéo</span> 
							<i class="icon-arrow-right"></i>
						</a>
					</div>
					<div class="nav-prev"><i class="icon-arrow-left"></i></div>
					<div class="nav-next"><i class="icon-arrow-right"></i></div>
					<ul class="clearfix">
						    																															<li class="politique">
										<a href="https://www.journaldutchad.com/category/politique/">Politique&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/politique/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-31"><a href="https://www.journaldutchad.com/category/politique/actualite-politique/" >Actualité</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://www.journaldutchad.com/category/politique/institutions/" >Institutions</a>
</li>
	<li class="cat-item cat-item-47"><a href="https://www.journaldutchad.com/category/politique/justice/" >Justice</a>
</li>
	<li class="cat-item cat-item-48"><a href="https://www.journaldutchad.com/category/politique/partis-politiques/" >Partis politiques</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://www.journaldutchad.com/category/politique/securite/" >Sécurité</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-idriss-deby-recoit-une-delegation-de-la-force-barkhane/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/01/42291193-35317160-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/01/42291193-35317160-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/01/42291193-35317160-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/01/42291193-35317160-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/01/42291193-35317160-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : Idriss Deby reçoit une délégation de la force Barkhane</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/session-criminelle-de-la-cour-dappel-75-dossiers-sur-la-table/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/01/Viols-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/01/Viols-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Viols-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Viols-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Viols-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Session criminelle de la Cour d&rsquo;appel : 75 dossiers sur la table</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/tchad-idriss-deby-attendu-au-nord/">Tchad : Idriss Deby attendu au Nord</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-idriss-deby-echange-avec-les-representants-des-syndicaux/">Tchad : Idriss Déby échange avec les représentants des syndicaux</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-idriss-deby-recoit-une-delegation-de-la-force-barkhane/">Tchad : Idriss Deby reçoit une délégation de la force&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-la-justice-arrete-les-poursuites-contre-kalzeube-pahimi-deubet/">Tchad : la justice arrête les poursuites contre Kalzeubé Pahimi&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="eco-et-business">
										<a href="https://www.journaldutchad.com/category/eco-et-business/">Eco et Business <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/eco-et-business/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-33"><a href="https://www.journaldutchad.com/category/eco-et-business/agro-industrie/" >Agro-industrie</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.journaldutchad.com/category/eco-et-business/energie/" >Energie</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.journaldutchad.com/category/eco-et-business/finance/" >Finance</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.journaldutchad.com/category/eco-et-business/leco-en/" >L&#039;Eco en +</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://www.journaldutchad.com/category/eco-et-business/ressources-minieres/" >Ressources minières</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://www.journaldutchad.com/category/eco-et-business/tech/" >Tech</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-vers-un-programme-de-developpement-local-et-de-finance-inclusive/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/01/Dédy-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/01/Dédy-1-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Dédy-1-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Dédy-1-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Dédy-1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : vers un programme de développement local et de finance inclusive</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-une-mission-de-la-banque-mondiale-dans-la-province-de-hadjer-lamis/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/01/BM-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/01/BM-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/01/BM-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/01/BM-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/01/BM-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : une mission de la Banque mondiale dans la province de Hadjer Lamis</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/tchad-le-gouvernement-adopte-le-plan-dapurement-de-sa-dette-interieure/">Tchad : le gouvernement adopte le plan d’apurement de sa&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-vers-de-nouvelles-bases-entre-la-douane-et-les-operateurs-economiques/">Tchad : vers de nouvelles bases entre la douane et&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/construction-dune-centrale-solaire-le-adfd-accorde-un-pret-de-15-millions-de-dollars/">Construction d’une centrale solaire : le ADFD accorde un prêt&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-vers-un-programme-de-developpement-local-et-de-finance-inclusive/">Tchad : vers un programme de développement local et de&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="societe">
										<a href="https://www.journaldutchad.com/category/societe/">Société&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/societe/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-30"><a href="https://www.journaldutchad.com/category/societe/societe-actualite/" >Actualité</a>
</li>
	<li class="cat-item cat-item-40"><a href="https://www.journaldutchad.com/category/societe/education/" >Education</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://www.journaldutchad.com/category/societe/faits-divers/" >Faits divers</a>
</li>
	<li class="cat-item cat-item-1652"><a href="https://www.journaldutchad.com/category/societe/medias/" >Medias</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-larmee-arrete-deux-elements-de-boko-haram/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/02/Pirogue-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/02/Pirogue-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Pirogue-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Pirogue-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Pirogue-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : l’armée arrête deux éléments de Boko Haram</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-abakar-abdelkerim-daoud-nomme-chef-detat-major-general-des-armees/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/01/Nouveau-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/01/Nouveau-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Nouveau-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Nouveau-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Nouveau-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : Abakar Abdelkérim Daoud nommé chef d’état-major général des armées</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/passeport-et-cni-les-frais-de-confection-en-baisse/">Passeport et CNI : les frais de confection en baisse</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-le-mot-dordre-de-greve-donne-aux-fonctionnaires/">Tchad : le mot d’ordre de grève donné aux fonctionnaires</a></li>
																																<li><a href="https://www.journaldutchad.com/le-corps-dun-chinois-incinere-au-tchad-lambassade-de-chine-fait-une-sortie/">Le corps d’un chinois incinéré au Tchad : l’ambassade de&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/menace-de-greve-des-fonctionnaires-le-ton-sera-donne-ce-lundi/">Menace de grève des fonctionnaires : le ton sera donné&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sport">
										<a href="https://www.journaldutchad.com/category/sport/">Sport <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/sport/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-35"><a href="https://www.journaldutchad.com/category/sport/autres-sports/" >Autres sports</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://www.journaldutchad.com/category/sport/basket-ball/" >Basket-ball</a>
</li>
	<li class="cat-item cat-item-42"><a href="https://www.journaldutchad.com/category/sport/football/" >Football&#013;</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://www.journaldutchad.com/category/sport/volley-ball/" >Volley-ball</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/athletisme-ali-foudet-prend-la-tete-de-la-presidence-de-la-federation/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/01/Prési-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/01/Prési-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Prési-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Prési-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Prési-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Athlétisme : Ali Foudet prend la tête de la présidence de la fédération</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/ligue-mayo-kebbi-ouest-le-budget-de-la-saison-2019-2020-seleve-a-1-880-000-francs-cfa/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/01/Ligue-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/01/Ligue-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Ligue-300x168.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Ligue-768x431.jpg 768w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Ligue-1024x575.jpg 1024w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Ligue-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Ligue-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Ligue-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Ligue-784x440.jpg 784w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Ligue-600x337.jpg 600w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Ligue.jpg 1067w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Ligue Mayo Kebbi Ouest : le budget de la saison 2019-2020 s’élève à 1.880.000 Francs CFA</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/afrobasket-2021-le-tchad-domine-le-gabon/">Afrobasket 2021 : le Tchad domine le Gabon</a></li>
																																<li><a href="https://www.journaldutchad.com/afrobasket-2021-le-tchad-a-malabo/">Afrobasket 2021 : l&rsquo;équipe tchadienne à Malabo</a></li>
																																<li><a href="https://www.journaldutchad.com/afrobasket-2021-le-tchad-sincline-devant-la-guinee-equatoriale/">Afrobasket 2021 : le Tchad s’incline devant la Guinée équatoriale</a></li>
																																<li><a href="https://www.journaldutchad.com/ligue-mayo-kebbi-ouest-le-budget-de-la-saison-2019-2020-seleve-a-1-880-000-francs-cfa/">Ligue Mayo Kebbi Ouest : le budget de la saison&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="culture">
										<a href="https://www.journaldutchad.com/category/culture/">Culture <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/culture/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-38"><a href="https://www.journaldutchad.com/category/culture/cinema/" >Cinéma</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.journaldutchad.com/category/culture/danse/" >Danse</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.journaldutchad.com/category/culture/expositions/" >Expositions</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.journaldutchad.com/category/culture/livres/" >Livres</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.journaldutchad.com/category/culture/mode/" >Mode</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.journaldutchad.com/category/culture/musique/" >Musique</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/massood-dgam-je-suis-un-rappeur-et-je-dis-ce-que-jai-envie-de-dire/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/01/Massood-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/01/Massood-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Massood-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Massood-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Massood-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Massood Dgam : « Je suis un rappeur et je dis ce que j’ai envie de dire »</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-une-balade-en-cheval-au-festival-des-cultures-nomades-de-mongo/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/12/Festival-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/12/Festival-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/12/Festival-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/12/Festival-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/12/Festival-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : une balade en cheval au festival des cultures nomades de Mongo</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/massood-dgam-je-suis-un-rappeur-et-je-dis-ce-que-jai-envie-de-dire/">Massood Dgam : « Je suis un rappeur et je&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sante">
										<a href="https://www.journaldutchad.com/category/sante/">Santé <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/sante/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-29"><a href="https://www.journaldutchad.com/category/sante/sante-actualite/" >Actualité</a>
</li>
	<li class="cat-item cat-item-37"><a href="https://www.journaldutchad.com/category/sante/bien-etre/" >Bien-être</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-vers-la-creation-de-lagence-africaine-du-medicament/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/01/Accord-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/01/Accord-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Accord-300x169.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Accord-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Accord-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Accord-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Accord.jpg 600w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : vers la création de l’Agence africaine du médicament</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/coronavirus-des-mesures-preventives-prises-au-tchad/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/01/Hassan-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/01/Hassan-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Hassan-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Hassan-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Hassan-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Coronavirus : des mesures préventives prises au Tchad</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/tchad-vers-la-creation-de-lagence-africaine-du-medicament/">Tchad : vers la création de l’Agence africaine du médicament</a></li>
																																<li><a href="https://www.journaldutchad.com/drepanocytose-au-tchad-vers-la-construction-du-centre-de-prise-en-charge/">Drépanocytose au Tchad : vers la construction du centre de&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/coronavirus-des-mesures-preventives-prises-au-tchad/">Coronavirus : des mesures préventives prises au Tchad</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-les-medecins-entendent-ameliorer-leur-prestation-de-service/">Tchad : les médecins entendent améliorer leur prestation de service</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="opinions">
										<a href="https://www.journaldutchad.com/category/opinions/">Opinions <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/opinions/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-43"><a href="https://www.journaldutchad.com/category/opinions/idees/" >Idées</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://www.journaldutchad.com/category/opinions/tribune/" >Tribune</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/president-idriss-deby-itno/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Au Président Idriss Deby Itno</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-iveme-republique-nest-republique-bananiere/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2018/06/plume-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2018/06/plume-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2018/06/plume-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2018/06/plume-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2018/06/plume-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : la IVème République n’est pas une république bananière</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="personnalites">
										<a href="https://www.journaldutchad.com/category/personnalites/">Personnalités&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/personnalites/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-39"><a href="https://www.journaldutchad.com/category/personnalites/diaspora/" >Diaspora&#013;</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://www.journaldutchad.com/category/personnalites/interviews/" >Interviews</a>
</li>
	<li class="cat-item cat-item-46"><a href="https://www.journaldutchad.com/category/personnalites/jeunes-talents/" >Jeunes talents</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://www.journaldutchad.com/category/personnalites/success-stories/" >Success Stories</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-premiere-reaction-de-lavocat-dissa-doubragne/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/12/Maître-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/12/Maître-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/12/Maître-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/12/Maître-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/12/Maître-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : première réaction de l&rsquo;avocat d’Issa Doubragne</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/monseigneur-bani-lagriculture-est-le-domaine-qui-fournit-le-plus-demplois-dans-notre-pays/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/10/Eglise-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/10/Eglise-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/10/Eglise-300x169.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2019/10/Eglise-768x434.jpg 768w, https://www.journaldutchad.com/wp-content/uploads/2019/10/Eglise.jpg 1024w, https://www.journaldutchad.com/wp-content/uploads/2019/10/Eglise-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/10/Eglise-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/10/Eglise-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2019/10/Eglise-600x339.jpg 600w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Monseigneur Bani : « L&rsquo;agriculture est le domaine qui fournit le plus d&#8217;emplois dans notre pays »</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="dossiers">
										<a href="https://www.journaldutchad.com/category/dossiers/">Dossiers <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/dossiers/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-9"><a href="https://www.journaldutchad.com/category/dossiers/focus/" >Focus</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.journaldutchad.com/category/dossiers/grand-angle/" >Grand angle</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-le-festival-international-des-cultures-sahariennes-rentre-en-gare/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : le Festival International des Cultures Sahariennes rentré en gare</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-le-ficsa-met-en-lumiere-la-musique-acoustique-marocaine/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/Fisca-Maroc-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/Fisca-Maroc-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/Fisca-Maroc-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/Fisca-Maroc-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/Fisca-Maroc-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : le FICSA met en lumière la musique acoustique marocaine</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="international">
										<a href="https://www.journaldutchad.com/category/international/">International <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/international/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-28"><a href="https://www.journaldutchad.com/category/international/acp/" >ACP</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://www.journaldutchad.com/category/international/afp/" >AFP</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://www.journaldutchad.com/category/international/apa/" >APA</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/mauritanie-2-milliards-de-dollars-des-emirats-arabes-pour-des-projets-dinvestissements/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/02/15807466872615-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/02/15807466872615-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/02/15807466872615-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/02/15807466872615-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/02/15807466872615-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Mauritanie : 2 milliards de dollars des Émirats arabes pour des projets d&rsquo;investissements</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/mort-en-afrique-du-sud-du-celebre-mercenaire-mike-hoare-a-lage-de-cent-ans/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/02/15807450194344-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/02/15807450194344-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/02/15807450194344-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/02/15807450194344-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/02/15807450194344-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Mort en Afrique du Sud du célèbre mercenaire Mike Hoare, à l&rsquo;âge de cent ans</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/en-pleine-attaque-iranienne-larmee-americaine-aveugle-sans-ses-drones/">En pleine attaque iranienne, l&rsquo;armée américaine aveugle sans ses drones</a></li>
																																<li><a href="https://www.journaldutchad.com/burkina-ils-roulaient-dans-le-marche-et-ils-tiraient-sur-la-foule/">Burkina: « Ils roulaient dans le marché et ils tiraient » sur&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/nord-du-burkina-une-vingtaine-de-civils-tues-dans-une-attaque-jihadiste-2/">Nord du Burkina: une vingtaine de civils tués dans une&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/au-coeur-de-la-base-attaquee-par-liran-un-commandant-americain-raconte-la-peur/">Au coeur de la base attaquée par l&rsquo;Iran, un commandant&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																<li class="medias">
										<a href="https://www.journaldutchad.com/medias/web-tv/">Médias</a>
										<div class="sub-menu">
											<div class="container clearfix">
												<div class="last-video">
													<div class="nav-title">
														<p class="">
															<img class="jdtv" src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/jdtv-icon.png" alt="Logo" />
															<span><img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/jdtv.png" alt="Logo"/>l’actualité en vidéo</span>
														</p>
														<a href="https://www.journaldutchad.com/medias/web-tv/"><i class="icon-arrow-right"></i> Toutes les vidéos</a>
													</div>
													<ul class="clearfix">
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journaldutchad.com/jdtv/nigeria-le-tchad-rapatrie-ses-troupes-des-centaines-de-civils-fuient-boko-haram/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    <img src="https://img.youtube.com/vi/ylB3jihqIaA/mqdefault.jpg" />								                  	</figure>
								                  	<h3 class="post-title">Nigeria : le Tchad rapatrie ses&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journaldutchad.com/jdtv/augmentation-du-prix-de-la-biere-les-consommateurs-et-les-revendeurs-boycottent/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    <img src="https://img.youtube.com/vi/nIl9UrvGoOE/mqdefault.jpg" />								                  	</figure>
								                  	<h3 class="post-title">Augmentation du prix de la bière&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								          </ul>
												</div>
												<div class="last-gallery">
													<div class="nav-title">
														<p>Galeries photos</p>
														<a href=""><i class="icon-arrow-right"></i> Toutes les galeries</a>
													</div>
													<ul class="clearfix">
													 									          									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journaldutchad.com/galerie-photos/le-tchad-prend-part-au-35eme-salon-international-du-tourisme-et-des-voyages-de-colmar-couple-a-la-11eme-edition-du-salon-du-tourisme-et-de-leconomie-solidaire-solidarissimo-sest-ouvert/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journaldutchad.com/wp-content/uploads/2019/11/Gal2-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/11/Gal2-350x200.jpg 350w, https://www.journaldutchad.com/wp-content/uploads/2019/11/Gal2-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">Le Tchad prend part au 35ème&hellip;</h3>
									                  </a>
									                </article>
									              </li>
									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journaldutchad.com/galerie-photos/lancement-au-tchad-ce-vendredi-1er-novembre-du-novembre-numerique-le-mois-des-cultures-numeriques-une-ceremonie-celebree-dans-une-quarantaine-de-pays-dans-le-monde-mais-dont-le-point-de-depart-es/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journaldutchad.com/wp-content/uploads/2019/10/Numérique-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/10/Numérique-350x200.jpg 350w, https://www.journaldutchad.com/wp-content/uploads/2019/10/Numérique-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">Lancement au Tchad ce vendredi 1er&hellip;</h3>
									                  </a>
									                </article>
									              </li>
									            									            									          													</ul>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																											    					
    																								<li class="mobile-only link-mobile"><a href="https://www.journaldutchad.com/information-en-continue/tchad/">L'info en continu</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="">Galerie photos</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldutchad.com/agenda/">Agenda</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldutchad.com/offres-demploi/">Offres d'emploi</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldutchad.com/appels-doffres/">Appels d'offres</a></li>
																
																		</ul>
				</div>
			</nav>
    	

					
	<nav role="navigation" class="tablet-menu">
																			<div class="sub-menu politique">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/politique/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/politique/securite/">Sécurité</a></li><li><a href="https://www.journaldutchad.com/category/politique/actualite-politique/">Actualité</a></li><li><a href="https://www.journaldutchad.com/category/politique/institutions/">Institutions</a></li><li><a href="https://www.journaldutchad.com/category/politique/justice/">Justice</a></li><li><a href="https://www.journaldutchad.com/category/politique/partis-politiques/">Partis politiques</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-idriss-deby-recoit-une-delegation-de-la-force-barkhane/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/01/42291193-35317160-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/01/42291193-35317160-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/01/42291193-35317160-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/01/42291193-35317160-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/01/42291193-35317160-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : Idriss Deby reçoit une délégation de la force Barkhane</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/session-criminelle-de-la-cour-dappel-75-dossiers-sur-la-table/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/01/Viols-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/01/Viols-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Viols-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Viols-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Viols-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Session criminelle de la Cour d&rsquo;appel : 75 dossiers sur la table</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/tchad-idriss-deby-attendu-au-nord/">Tchad : Idriss Deby attendu au Nord</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-idriss-deby-echange-avec-les-representants-des-syndicaux/">Tchad : Idriss Déby échange avec les représentants des syndicaux</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-idriss-deby-recoit-une-delegation-de-la-force-barkhane/">Tchad : Idriss Deby reçoit une délégation de la force&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-la-justice-arrete-les-poursuites-contre-kalzeube-pahimi-deubet/">Tchad : la justice arrête les poursuites contre Kalzeubé Pahimi&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu eco-et-business">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/eco-et-business/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/eco-et-business/energie/">Energie</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/finance/">Finance</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/leco-en/">L'Eco en +</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/ressources-minieres/">Ressources minières</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/tech/">Tech</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-vers-un-programme-de-developpement-local-et-de-finance-inclusive/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/01/Dédy-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/01/Dédy-1-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Dédy-1-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Dédy-1-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Dédy-1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : vers un programme de développement local et de finance inclusive</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-une-mission-de-la-banque-mondiale-dans-la-province-de-hadjer-lamis/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/01/BM-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/01/BM-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/01/BM-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/01/BM-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/01/BM-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : une mission de la Banque mondiale dans la province de Hadjer Lamis</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/tchad-le-gouvernement-adopte-le-plan-dapurement-de-sa-dette-interieure/">Tchad : le gouvernement adopte le plan d’apurement de sa&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-vers-de-nouvelles-bases-entre-la-douane-et-les-operateurs-economiques/">Tchad : vers de nouvelles bases entre la douane et&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/construction-dune-centrale-solaire-le-adfd-accorde-un-pret-de-15-millions-de-dollars/">Construction d’une centrale solaire : le ADFD accorde un prêt&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-vers-un-programme-de-developpement-local-et-de-finance-inclusive/">Tchad : vers un programme de développement local et de&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu societe">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/societe/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/societe/societe-actualite/">Actualité</a></li><li><a href="https://www.journaldutchad.com/category/societe/education/">Education</a></li><li><a href="https://www.journaldutchad.com/category/societe/faits-divers/">Faits divers</a></li><li><a href="https://www.journaldutchad.com/category/societe/medias/">Medias</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-larmee-arrete-deux-elements-de-boko-haram/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/02/Pirogue-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/02/Pirogue-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Pirogue-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Pirogue-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Pirogue-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : l’armée arrête deux éléments de Boko Haram</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-abakar-abdelkerim-daoud-nomme-chef-detat-major-general-des-armees/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/01/Nouveau-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/01/Nouveau-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Nouveau-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Nouveau-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Nouveau-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : Abakar Abdelkérim Daoud nommé chef d’état-major général des armées</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/passeport-et-cni-les-frais-de-confection-en-baisse/">Passeport et CNI : les frais de confection en baisse</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-le-mot-dordre-de-greve-donne-aux-fonctionnaires/">Tchad : le mot d’ordre de grève donné aux fonctionnaires</a></li>
																						<li><a href="https://www.journaldutchad.com/le-corps-dun-chinois-incinere-au-tchad-lambassade-de-chine-fait-une-sortie/">Le corps d’un chinois incinéré au Tchad : l’ambassade de&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/menace-de-greve-des-fonctionnaires-le-ton-sera-donne-ce-lundi/">Menace de grève des fonctionnaires : le ton sera donné&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sport">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/sport/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/sport/volley-ball/">Volley-ball</a></li><li><a href="https://www.journaldutchad.com/category/sport/autres-sports/">Autres sports</a></li><li><a href="https://www.journaldutchad.com/category/sport/basket-ball/">Basket-ball</a></li><li><a href="https://www.journaldutchad.com/category/sport/football/">Football&#013;</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/athletisme-ali-foudet-prend-la-tete-de-la-presidence-de-la-federation/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/01/Prési-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/01/Prési-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Prési-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Prési-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Prési-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Athlétisme : Ali Foudet prend la tête de la présidence de la fédération</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/ligue-mayo-kebbi-ouest-le-budget-de-la-saison-2019-2020-seleve-a-1-880-000-francs-cfa/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/01/Ligue-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/01/Ligue-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Ligue-300x168.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Ligue-768x431.jpg 768w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Ligue-1024x575.jpg 1024w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Ligue-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Ligue-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Ligue-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Ligue-784x440.jpg 784w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Ligue-600x337.jpg 600w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Ligue.jpg 1067w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Ligue Mayo Kebbi Ouest : le budget de la saison 2019-2020 s’élève à 1.880.000 Francs CFA</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/afrobasket-2021-le-tchad-domine-le-gabon/">Afrobasket 2021 : le Tchad domine le Gabon</a></li>
																						<li><a href="https://www.journaldutchad.com/afrobasket-2021-le-tchad-a-malabo/">Afrobasket 2021 : l&rsquo;équipe tchadienne à Malabo</a></li>
																						<li><a href="https://www.journaldutchad.com/afrobasket-2021-le-tchad-sincline-devant-la-guinee-equatoriale/">Afrobasket 2021 : le Tchad s’incline devant la Guinée équatoriale</a></li>
																						<li><a href="https://www.journaldutchad.com/ligue-mayo-kebbi-ouest-le-budget-de-la-saison-2019-2020-seleve-a-1-880-000-francs-cfa/">Ligue Mayo Kebbi Ouest : le budget de la saison&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu culture">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/culture/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/culture/danse/">Danse</a></li><li><a href="https://www.journaldutchad.com/category/culture/expositions/">Expositions</a></li><li><a href="https://www.journaldutchad.com/category/culture/livres/">Livres</a></li><li><a href="https://www.journaldutchad.com/category/culture/mode/">Mode</a></li><li><a href="https://www.journaldutchad.com/category/culture/musique/">Musique</a></li><li><a href="https://www.journaldutchad.com/category/culture/cinema/">Cinéma</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/massood-dgam-je-suis-un-rappeur-et-je-dis-ce-que-jai-envie-de-dire/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/01/Massood-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/01/Massood-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Massood-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Massood-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Massood-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Massood Dgam : « Je suis un rappeur et je dis ce que j’ai envie de dire »</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-une-balade-en-cheval-au-festival-des-cultures-nomades-de-mongo/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/12/Festival-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/12/Festival-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/12/Festival-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/12/Festival-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/12/Festival-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : une balade en cheval au festival des cultures nomades de Mongo</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/massood-dgam-je-suis-un-rappeur-et-je-dis-ce-que-jai-envie-de-dire/">Massood Dgam : « Je suis un rappeur et je&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sante">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/sante/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/sante/sante-actualite/">Actualité</a></li><li><a href="https://www.journaldutchad.com/category/sante/bien-etre/">Bien-être</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-vers-la-creation-de-lagence-africaine-du-medicament/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/01/Accord-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/01/Accord-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Accord-300x169.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Accord-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Accord-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Accord-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Accord.jpg 600w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : vers la création de l’Agence africaine du médicament</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/coronavirus-des-mesures-preventives-prises-au-tchad/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/01/Hassan-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/01/Hassan-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Hassan-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Hassan-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/01/Hassan-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Coronavirus : des mesures préventives prises au Tchad</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/tchad-vers-la-creation-de-lagence-africaine-du-medicament/">Tchad : vers la création de l’Agence africaine du médicament</a></li>
																						<li><a href="https://www.journaldutchad.com/drepanocytose-au-tchad-vers-la-construction-du-centre-de-prise-en-charge/">Drépanocytose au Tchad : vers la construction du centre de&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/coronavirus-des-mesures-preventives-prises-au-tchad/">Coronavirus : des mesures préventives prises au Tchad</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-les-medecins-entendent-ameliorer-leur-prestation-de-service/">Tchad : les médecins entendent améliorer leur prestation de service</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu opinions">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/opinions/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/opinions/tribune/">Tribune</a></li><li><a href="https://www.journaldutchad.com/category/opinions/idees/">Idées</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/president-idriss-deby-itno/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Au Président Idriss Deby Itno</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-iveme-republique-nest-republique-bananiere/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2018/06/plume-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2018/06/plume-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2018/06/plume-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2018/06/plume-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2018/06/plume-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : la IVème République n’est pas une république bananière</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu personnalites">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/personnalites/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/personnalites/success-stories/">Success Stories</a></li><li><a href="https://www.journaldutchad.com/category/personnalites/diaspora/">Diaspora&#013;</a></li><li><a href="https://www.journaldutchad.com/category/personnalites/interviews/">Interviews</a></li><li><a href="https://www.journaldutchad.com/category/personnalites/jeunes-talents/">Jeunes talents</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-premiere-reaction-de-lavocat-dissa-doubragne/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/12/Maître-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/12/Maître-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/12/Maître-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/12/Maître-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/12/Maître-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : première réaction de l&rsquo;avocat d’Issa Doubragne</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/monseigneur-bani-lagriculture-est-le-domaine-qui-fournit-le-plus-demplois-dans-notre-pays/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/10/Eglise-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/10/Eglise-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/10/Eglise-300x169.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2019/10/Eglise-768x434.jpg 768w, https://www.journaldutchad.com/wp-content/uploads/2019/10/Eglise.jpg 1024w, https://www.journaldutchad.com/wp-content/uploads/2019/10/Eglise-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/10/Eglise-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/10/Eglise-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2019/10/Eglise-600x339.jpg 600w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Monseigneur Bani : « L&rsquo;agriculture est le domaine qui fournit le plus d&#8217;emplois dans notre pays »</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu dossiers">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/dossiers/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/dossiers/focus/">Focus</a></li><li><a href="https://www.journaldutchad.com/category/dossiers/grand-angle/">Grand angle</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-le-festival-international-des-cultures-sahariennes-rentre-en-gare/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : le Festival International des Cultures Sahariennes rentré en gare</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-le-ficsa-met-en-lumiere-la-musique-acoustique-marocaine/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/Fisca-Maroc-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/Fisca-Maroc-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/Fisca-Maroc-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/Fisca-Maroc-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/Fisca-Maroc-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : le FICSA met en lumière la musique acoustique marocaine</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu international">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/international/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/international/acp/">ACP</a></li><li><a href="https://www.journaldutchad.com/category/international/afp/">AFP</a></li><li><a href="https://www.journaldutchad.com/category/international/apa/">APA</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/mauritanie-2-milliards-de-dollars-des-emirats-arabes-pour-des-projets-dinvestissements/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/02/15807466872615-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/02/15807466872615-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/02/15807466872615-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/02/15807466872615-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/02/15807466872615-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Mauritanie : 2 milliards de dollars des Émirats arabes pour des projets d&rsquo;investissements</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/mort-en-afrique-du-sud-du-celebre-mercenaire-mike-hoare-a-lage-de-cent-ans/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/02/15807450194344-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/02/15807450194344-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/02/15807450194344-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/02/15807450194344-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/02/15807450194344-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Mort en Afrique du Sud du célèbre mercenaire Mike Hoare, à l&rsquo;âge de cent ans</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/en-pleine-attaque-iranienne-larmee-americaine-aveugle-sans-ses-drones/">En pleine attaque iranienne, l&rsquo;armée américaine aveugle sans ses drones</a></li>
																						<li><a href="https://www.journaldutchad.com/burkina-ils-roulaient-dans-le-marche-et-ils-tiraient-sur-la-foule/">Burkina: « Ils roulaient dans le marché et ils tiraient » sur&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/nord-du-burkina-une-vingtaine-de-civils-tues-dans-une-attaque-jihadiste-2/">Nord du Burkina: une vingtaine de civils tués dans une&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/au-coeur-de-la-base-attaquee-par-liran-un-commandant-americain-raconte-la-peur/">Au coeur de la base attaquée par l&rsquo;Iran, un commandant&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																					<div class="sub-menu medias">
						<div class="container clearfix">
							<div class="last-video">
								<div class="nav-title">
									<p class="">
										<img class="jdtv" src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/jdtv-icon.png" alt="Logo" />
										<span><img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/jdtv.png" alt="Logo"/>l’actualité en vidéo</span>
									</p>
									<a href="https://www.journaldutchad.com/medias/web-tv/"><i class="icon-arrow-right"></i> Toutes les vidéos</a>
								</div>
								<ul class="clearfix">
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journaldutchad.com/jdtv/nigeria-le-tchad-rapatrie-ses-troupes-des-centaines-de-civils-fuient-boko-haram/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    	<img src="https://img.youtube.com/vi/ylB3jihqIaA/mqdefault.jpg" />			                  	</figure>
			                  <h3 class="post-title">Nigeria : le Tchad rapatrie ses&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journaldutchad.com/jdtv/augmentation-du-prix-de-la-biere-les-consommateurs-et-les-revendeurs-boycottent/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    	<img src="https://img.youtube.com/vi/nIl9UrvGoOE/mqdefault.jpg" />			                  	</figure>
			                  <h3 class="post-title">Augmentation du prix de la bière&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			          </ul>
							</div>
							<div class="last-gallery">
								<div class="nav-title">
									<p>Galeries photos</p>
									<a href=""><i class="icon-arrow-right"></i> Toutes les galeries</a>
								</div>
								<ul class="clearfix">
								 				          				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journaldutchad.com/galerie-photos/le-tchad-prend-part-au-35eme-salon-international-du-tourisme-et-des-voyages-de-colmar-couple-a-la-11eme-edition-du-salon-du-tourisme-et-de-leconomie-solidaire-solidarissimo-sest-ouvert/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journaldutchad.com/wp-content/uploads/2019/11/Gal2-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/11/Gal2-350x200.jpg 350w, https://www.journaldutchad.com/wp-content/uploads/2019/11/Gal2-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">Le Tchad prend part au 35ème&hellip;</h3>
				                  </a>
				                </article>
				              </li>
				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journaldutchad.com/galerie-photos/lancement-au-tchad-ce-vendredi-1er-novembre-du-novembre-numerique-le-mois-des-cultures-numeriques-une-ceremonie-celebree-dans-une-quarantaine-de-pays-dans-le-monde-mais-dont-le-point-de-depart-es/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journaldutchad.com/wp-content/uploads/2019/10/Numérique-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/10/Numérique-350x200.jpg 350w, https://www.journaldutchad.com/wp-content/uploads/2019/10/Numérique-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">Lancement au Tchad ce vendredi 1er&hellip;</h3>
				                  </a>
				                </article>
				              </li>
				            				            				          								</ul>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
										</nav>
	

		</header><!-- /END Header  -->
		
					
	<div class="block-jdmad large" id="top_page">
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728*90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9760088965124508"
     data-ad-slot="5026672476"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>	</div>				
				


  		
		<div class="main" role="main">
			<div class="container clearfix">
				
				<p class="page-title-category">
					<strong>International</strong>					› 
					AFP				</p>
				
	<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
					<ul>
							<li><a href="https://www.journaldutchad.com/tag/match/" rel="tag">Match</a></li>
							<li><a href="https://www.journaldutchad.com/tag/energies-renouvelables/" rel="tag">énergies renouvelables</a></li>
							<li><a href="https://www.journaldutchad.com/tag/ali-hamata-achene/" rel="tag">Ali Hamata Achène</a></li>
							<li><a href="https://www.journaldutchad.com/tag/bdt/" rel="tag">BDT</a></li>
							<li><a href="https://www.journaldutchad.com/tag/enlevement/" rel="tag">Enlèvement</a></li>
							<li><a href="https://www.journaldutchad.com/tag/migrants/" rel="tag">Migrants</a></li>
						</ul>
			</div>

				<div class="column-left">

					<article class="post-full">
							<h1 class="title">Moqtada Sadr, leader versatile mais toujours décisif en Irak</h1>
														<div class="post-infos clearfix">
								<p>Publié le 
									03.02.2020 à 15h50 
									par 
									AFP									
								</p>
																								<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Moqtada Sadr, leader versatile mais toujours décisif en Irak > &url=https://www.journaldutchad.com/moqtada-sadr-leader-versatile-mais-toujours-decisif-en-irak-2/&via=JD_Tchad"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journaldutchad.com/moqtada-sadr-leader-versatile-mais-toujours-decisif-en-irak-2/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journaldutchad.com/moqtada-sadr-leader-versatile-mais-toujours-decisif-en-irak-2/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=Moqtada Sadr, leader versatile mais toujours décisif en Irak&body=Moqtada Sadr, leader versatile mais toujours décisif en Irak : https://www.journaldutchad.com/moqtada-sadr-leader-versatile-mais-toujours-decisif-en-irak-2/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Moqtada Sadr, leader versatile mais toujours décisif en Irak Lien : https://www.journaldutchad.com/moqtada-sadr-leader-versatile-mais-toujours-decisif-en-irak-2/"><i class="icon-whatsapp"></i></a></li>
								</ul>							</div>

							<figure class="post-img">
								                  <img width="780" height="440" src="https://www.journaldutchad.com/wp-content/uploads/2020/02/15807414237045-780x440.jpg" class="attachment-post-large size-post-large wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/02/15807414237045-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/02/15807414237045-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/02/15807414237045-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2020/02/15807414237045-240x135.jpg 240w" sizes="(max-width: 780px) 100vw, 780px" />                	              							</figure>

							<div class="post-content">
								<p>Pour les élections, pour former le gouvernement ou pour manifester contre lui, à chaque rendez-vous de la vie politique irakienne, un homme fait régulièrement pencher la balance: le turbulent et toujours très versatile Moqtada Sadr.</p>
<p>L&rsquo;ex-chef de milice au turban noir des descendants de Mahomet se présente désormais comme l&rsquo;homme des réformes et le pourfendeur des politiciens véreux dans l&rsquo;un des pays les plus corrompus au monde.</p>
<p>Fuyant les médias et piètre orateur, il est néanmoins capable de faire réagir l&rsquo;ensemble de la classe politique avec un tweet, et de mobiliser dans un pays où la jeunesse est majoritaire &#8211;même si ces derniers écrits soutenant le Premier ministre tout juste désigné, Mohammed Allawi, pourraient avoir aliéné une partie de ses partisans les plus jeunes.</p>
<p>Sur Twitter, il n&rsquo;a cessé d&rsquo;ajouter ces derniers jours au sentiment de chaos dans le pays après des mois de manifestations antigouvernementales, avec une série de tweets contradictoires.</p>
<p>En octobre, un de ces messages a d&rsquo;abord envoyé des milliers de sadristes dans les rues soutenir les manifestants, qui réclament le renouvellement complet de la classe politique, jugée corrompue et défaillante.</p>
<p>Mais, fin janvier, Moqtada Sadr a soudainement appelé ses partisans à démonter leurs tentes, avant de changer une nouvelle fois d&rsquo;avis la semaine dernière, en encourageant ses partisans à « relancer la révolution réformiste pacifique ».</p>
<p>Pourtant, note le spécialiste de l&rsquo;Irak à l&rsquo;Université de Singapour Fanar Haddad, « les sadristes sont partie intégrante de la classe politique et ont toujours compté ministres et hauts fonctionnaires ».</p>
<p>« C&rsquo;est un personnage à l&rsquo;itinéraire pour le moins sinueux », résume Karim Bitar, directeur de recherche à l&rsquo;Institut de relations internationales et stratégiques (Iris).</p>
<p>« Trublion nationaliste anti-américain pendant la guerre d&rsquo;Irak, il est ensuite aligné avec l&rsquo;Arabie saoudite et soudainement fait un virage radical et se rapproche à nouveau des Iraniens », grands ennemis de Ryad, souligne-t-il.</p>
<p>Né il y 46 ans à Koufa, près de la ville sainte chiite de Najaf (sud), l&rsquo;homme au physique imposant, visage rond et barbe grisonnante est décrit par des proches comme facilement colérique.</p>
<p>&#8211; « Résistant » &#8211;</p>
<p>Alors qu&rsquo;il n&rsquo;a que sept ans, Saddam Hussein fait éliminer le cousin de son père, le grand penseur chiite Mohammad Baker. Et en 1999, le dictateur fait assassiner son père, Mohammed Sadek Sadr, champion d&rsquo;un chiisme militant.</p>
<p>Grâce à cette prestigieuse lignée, Moqtada Sadr est propulsé à partir de 2003 à la tête de la « résistance » chiite &#8211;communauté majoritaire en Irak&#8211; à l&rsquo;occupation des Américains.</p>
<p>Un an plus tard, celui qui est l&rsquo;un des rares politiciens actuels à avoir vécu en Irak sous Saddam Hussein alors que les autres étaient en exil crée l&rsquo;Armée du Mehdi.</p>

<div align="center">
<iframe id='a8416f88' name='a8416f88' src='https://www.cynomedia.com/adserver/www/delivery/afr.php?zoneid=69&amp;cb=1478639' frameborder='0' scrolling='no' width='336' height='280'><a href='https://www.cynomedia.com/adserver/www/delivery/ck.php?n=ad877986&amp;cb=1478639' target='_blank'><img src='https://www.cynomedia.com/adserver/www/delivery/avw.php?zoneid=69&amp;cb=1478639&amp;n=ad877986' border='0' alt='' /></a></iframe>
<br>
</div>
<p>Il dissout toutefois la plus puissante des milices irakiennes avec 60.000 combattants, au terme d&rsquo;un conflit avec les forces du Premier ministre Nouri al-Maliki. Il la réactive aux lendemains de l&rsquo;assassinat par Washington du général iranien Qassem Soleimani à Bagdad début janvier, tout en durcissant de nouveau son discours anti-Américains.</p>
<p>A l&rsquo;arrivée au pouvoir de M. Maliki en 2006, Moqtada Sadr disparaît pour ne reparaître qu&rsquo;en 2011 dans le quartier d&rsquo;al-Hannana de Najaf, où il vit depuis. Il vient alors de passer quatre ans dans une école religieuse à Qom, en Iran.</p>
<p>Lui dont les partisans scandent régulièrement dans leurs manifestations anticorruption « Iran dehors, Bagdad libre », est apparu en septembre chez le grand voisin aux côtés du guide suprême Ali Khamenei.</p>
<p>Si cette visite a étonné la rue irakienne, pour un fin connaisseur des affaires irako-iraniennes, Moqtada Sadr a traversé la frontière pour « demander protection car il redoutait une tentative d&rsquo;assassinat ».</p>
<p>Preuve en est faite, avancent des experts, avec les incendies de QG des forces du Hachd al-Chaabi dominées par des groupes pro-Iran, dans le chaos des manifestations antigouvernementales. Il s&rsquo;agirait selon eux de « règlements de compte » de la part de Moqtada Sadr.</p>
<p>&#8211; « Incontournable » &#8211;</p>
<p>« C&rsquo;est un anthropologue », affirme Renad Mansour, chercheur au centre de réflexion Chatham House, à l&rsquo;AFP. Mais, « à force de suivre la rue, il se contredit d&rsquo;une année à l&rsquo;autre ».</p>
<p>Ainsi, s&rsquo;il a permis la formation du gouvernement d&rsquo;Adel Abdel Mahdi fin 2018, il a rejoint les manifestants qui réclamaient sa chute. Et, aujourd&rsquo;hui, il soutient M. Allawi, tout en appelant ses partisans à rester dans la rue.</p>
<p>Il a rejoint la ligne du Hachd pro-Iran même s&rsquo;il continue de faire valoir une ligne irakienne indépendante &#8211;qui ménage malgré tout un espace pour l&rsquo;influence du grand voisin iranien.</p>
<p>Car, explique M. Haddad, « il y a une vraie division entre dirigeants chiites: Moqtada Sadr et d&rsquo;autres s&rsquo;inquiètent de l&#8217;emprise grandissante des pro-Iran ».</p>
<p>Malgré ses revirements, concèdent même ses opposants politiques, il conserve la plus grande base populaire du pays, prête à lui obéir quasi-aveuglément, notamment venue de Sadr City, son bastion à Bagdad.</p>
<p>C&rsquo;est elle déjà qui avait paralysé le pays en 2016 en prenant la Zone verte et donc les plus hautes institutions de l&rsquo;Irak.</p>
<p>Avec la contestation actuelle, il le prouve une fois de plus: « il est une personnalité clivante mais qui va demeurer incontournable en Irak », assure M. Bitar.</p>

							</div>

							<div class="post-infos clearfix">
								<p>Tags : <a href="https://www.journaldutchad.com/tag/afp/" rel="tag">AFP</a></p>
																								<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Moqtada Sadr, leader versatile mais toujours décisif en Irak > &url=https://www.journaldutchad.com/moqtada-sadr-leader-versatile-mais-toujours-decisif-en-irak-2/&via=JD_Tchad"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journaldutchad.com/moqtada-sadr-leader-versatile-mais-toujours-decisif-en-irak-2/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journaldutchad.com/moqtada-sadr-leader-versatile-mais-toujours-decisif-en-irak-2/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=Moqtada Sadr, leader versatile mais toujours décisif en Irak&body=Moqtada Sadr, leader versatile mais toujours décisif en Irak : https://www.journaldutchad.com/moqtada-sadr-leader-versatile-mais-toujours-decisif-en-irak-2/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Moqtada Sadr, leader versatile mais toujours décisif en Irak Lien : https://www.journaldutchad.com/moqtada-sadr-leader-versatile-mais-toujours-decisif-en-irak-2/"><i class="icon-whatsapp"></i></a></li>
								</ul>							</div>
							


<div id="43830-28"><script src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=43830&formatId=28"></script></div>
<br>



<div id="SC_TBlock_688523" class="SC_TBlock">loading...</div> 
<br>


						<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" frameborder="0" type="text/html" src="https://dailymotion.com/embed/playlist/x6doqe?autoplay=1&mute=1" width="100%" height="100%"   allow="autoplay" allowfullscreen></iframe></div>




	<!--						
							
						<div class="read-more">
							<p class="title">À VOIR AUSSI</p>
								



								 <ul class="list-post list-simple clearfix">
                          
          	<li>
									<article class="block-post small-post">
										<a href="https://www.journaldutchad.com/jdtv/augmentation-du-prix-de-la-biere-les-consommateurs-et-les-revendeurs-boycottent/" class="clearfix">
											<figure class="post-img">
												<img src="https://img.youtube.com/vi/nIl9UrvGoOE/mqdefault.jpg" />												
											</figure>
										<h3 class="post-title">Augmentation du prix de la bière : les consommateurs et les revendeurs boycottent</h3>
										</a>
									</article>
								</li>


         
          
          	<li>
									<article class="block-post small-post">
										<a href="https://www.journaldutchad.com/jdtv/le-journal-du-tchad-jeudi-21-novembre-2019-avec-angele-djourdebbe/" class="clearfix">
											<figure class="post-img">
												<img src="https://img.youtube.com/vi/ppA6HLSJ2i0/mqdefault.jpg" />												
											</figure>
										<h3 class="post-title">LE JOURNAL DU TCHAD JEUDI 21 NOVEMBRE 2019 AVEC ANGÈLE DJOURDEBBÉ</h3>
										</a>
									</article>
								</li>


         
                                  </ul>


							

						</div> -->




<br> 


							
							<div class="moneytizer-content">
																<div id="taboola-below-article-thumbnails"></div>
								<script type="text/javascript">
								  window._taboola = window._taboola || [];
								  _taboola.push({
								    mode: 'thumbnails-a',
								    container: 'taboola-below-article-thumbnails',
								    placement: 'Below Article Thumbnails',
								    target_type: 'mix'
								  });
								</script>
							</div>

							
							<!-- //END Read More -->
							<section id="sticky-pub" style="height: 200px">
														</section>
							
							
						</article>
						<!-- //END Article -->
						<div class="desktop-only">
							
	<div class="block-jdmad" id="">
		<div class="desktop-only">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728*90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9760088965124508"
     data-ad-slot="5026672476"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<div class="mobile-only">
			<ins data-revive-zoneid="50" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
	</div>						</div>

				</div>
				<!-- //END Column LEFT -->

				<div class="column-right">
										

	    <div class="block-sidebar block-sidebar-tab">
      <div class="title"><span><i class="icon-clock"></i></span>
      L&rsquo;Info en continu      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Tchad</li>
          <li>Afrique & Monde</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul>
                                                                                <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#136437">
                                              <span class="post-date">17h42</span>
                                            <p>
                        des universitaires cherchent des solutions à la crise dans les universités tchadiennes                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#136417">
                                              <span class="post-date">14h45</span>
                                            <p>
                        Coronavirus : la première victime hors de Chine est déclarée en Philippine                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#136416">
                                              <span class="post-date">14h22</span>
                                            <p>
                        Des jeunes seront formés à l’entrepreneuriat                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#136415">
                                              <span class="post-date">14h21</span>
                                            <p>
                        L’Association de défense des droits des consommateurs s’oppose à la mise en chômage de certains employés&hellip;                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#136410">
                                              <span class="post-date">14h16</span>
                                            <p>
                        L’armée intercepte des terroristes à bord d’une pirogue                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
          <li>
            <ul>
                                                                                <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#136438">
                                              <span class="post-date">17h44</span>
                                            <p>
                        Lutte contre le terrorisme : un supplément de 600 soldats déployé dans le sahel                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#136436">
                                              <span class="post-date">17h32</span>
                                            <p>
                        Burkina Faso : une vingtaine de civile tuée dans une attaque terroriste                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#136435">
                                              <span class="post-date">17h29</span>
                                            <p>
                        Cameroun : la campagne pour les élections législatives et municipales se poursuit                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#136094">
                                              <span class="post-date">31.01</span>
                                            <p>
                        CEDEAO : la première usine d’égrenage du coton biologique inaugurée au Burkina Faso                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#136093">
                                              <span class="post-date">31.01</span>
                                            <p>
                        Coronavirus : l’OMS décrète l’état d’urgence international                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
        </ul>
        <a href="https://www.journaldutchad.com/information-en-continue/tchad/"><span><i class="icon-arrow-right"></i> Toute l’info en continu</span></a>
      </div>
    </div>
        <div class="block-sidebar block-sidebar-jdmad block-jdmad">
      <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280 pixels -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9760088965124508"
     data-ad-slot="2140806877"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div>
   


	
	
	
 

    
    
    <div class="block-sidebar block-sidebar-post">
      <div class="title"><span><i class="icon-star"></i></span> À LA UNE</div>
      <div class="block-content">
        <ul class="list-post list-featured clearfix">
                      <li>
                <article class="block-post medium-post  category-politique">
                  <a href="https://www.journaldutchad.com/tchad-idriss-deby-recoit-une-delegation-de-la-force-barkhane/">
                    <figure class="post-img">
                      <span class="post-category">Actualité</span>
                                              <img width="380" height="215" src="https://www.journaldutchad.com/wp-content/uploads/2020/01/42291193-35317160-380x215.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/01/42291193-35317160-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/01/42291193-35317160-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/01/42291193-35317160-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2020/01/42291193-35317160-240x135.jpg 240w" sizes="(max-width: 380px) 100vw, 380px" />                                          </figure>
                    <h2 class="post-title">Tchad : Idriss Deby reçoit une délégation de la force Barkhane</h2>
                  </a>
                </article>
              </li>
                                                                                                      <li>
                      <article class="block-post medium-post  category-necrologie">
                        <a href="https://www.journaldutchad.com/tchad-sauguelni-boniface-nest-plus/">
                          <figure class="post-img">
                            <span class="post-category">Nécrologie</span>
                                                          <img width="380" height="215" src="https://www.journaldutchad.com/wp-content/uploads/2020/02/Boniface-380x215.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/02/Boniface-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Boniface-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Boniface-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Boniface-240x135.jpg 240w" sizes="(max-width: 380px) 100vw, 380px" />                                                      </figure>
                          <h2 class="post-title">Tchad : Sauguelni Boniface n’est plus</h2>
                        </a>
                      </article>
                    </li>
                                                                                          <li>
                      <article class="block-post medium-post  category-societe">
                        <a href="https://www.journaldutchad.com/tchad-larmee-arrete-deux-elements-de-boko-haram/">
                          <figure class="post-img">
                            <span class="post-category">Société&#013;</span>
                                                          <img width="380" height="215" src="https://www.journaldutchad.com/wp-content/uploads/2020/02/Pirogue-380x215.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/02/Pirogue-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Pirogue-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Pirogue-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Pirogue-240x135.jpg 240w" sizes="(max-width: 380px) 100vw, 380px" />                                                      </figure>
                          <h2 class="post-title">Tchad : l’armée arrête deux éléments de Boko Haram</h2>
                        </a>
                      </article>
                    </li>
                                                                                                                                                                                                                                                                                    </ul>
      </div>
    </div>
    
    <div class="block-sidebar block-sidebar-tab">
      <div class="title">
        <span><i class="icon-star"></i></span>
        Les articles les plus      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Consultés</li>
          <li>Commentés</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul class="tab-post">
                                                              <li><a href="https://www.journaldutchad.com/en-pleine-attaque-iranienne-larmee-americaine-aveugle-sans-ses-drones/">En pleine attaque iranienne, l&rsquo;armée américaine aveugle sans ses drones</a></li>
                                  <li><a href="https://www.journaldutchad.com/passeport-et-cni-les-frais-de-confection-en-baisse/">Passeport et CNI : les frais de confection en baisse</a></li>
                                  <li><a href="https://www.journaldutchad.com/burkina-ils-roulaient-dans-le-marche-et-ils-tiraient-sur-la-foule/">Burkina: « Ils roulaient dans le marché et ils tiraient » sur la foule</a></li>
                                  <li><a href="https://www.journaldutchad.com/nord-du-burkina-une-vingtaine-de-civils-tues-dans-une-attaque-jihadiste-2/">Nord du Burkina: une vingtaine de civils tués dans une attaque jihadiste</a></li>
                                  <li><a href="https://www.journaldutchad.com/tchad-idriss-deby-attendu-au-nord/">Tchad : Idriss Deby attendu au Nord</a></li>
                                                          </ul>
          </li>
          <li class="">
            <ul class="tab-post">
                                                              <li><a href="https://www.journaldutchad.com/face-au-regain-des-tensions-macron-sentretient-avec-le-president-irakien/">Face au regain « des tensions », Macron s&rsquo;entretient avec le président irakien</a></li>
                                  <li><a href="https://www.journaldutchad.com/en-iran-drapeaux-americains-brules-des-milliers-pleurent-le-general-soleimani/">En Iran, drapeaux américains brûlés, des milliers pleurent le général Soleimani</a></li>
                                  <li><a href="https://www.journaldutchad.com/inondations-en-indonesie-60-morts-des-vivres-largues-par-helicoptere/">Inondations en Indonésie: 60 morts, des vivres largués par hélicoptère</a></li>
                                  <li><a href="https://www.journaldutchad.com/hong-kong-pekin-nomme-un-nouveau-representant-pour-tenter-dendiguer-la-crise/">Hong Kong: Pékin nomme un nouveau représentant pour tenter d&rsquo;endiguer la crise</a></li>
                                  <li><a href="https://www.journaldutchad.com/pas-de-guerre-contre-liran-des-manifestants-defilent-aux-etats-unis/">« Pas de guerre contre l&rsquo;Iran »: des manifestants défilent aux Etats-Unis</a></li>
                                                          </ul>
          </li>
        </ul>
      </div>
    </div>

    <div id="custom_html-10"><div class="textwidget custom-html-widget"><div id="43830-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=43830&formatId=2"></script></div></div></div>        <div class="block-sidebar block-sidebar-twitter">
      <a class="twitter-timeline" data-height="400" data-link-color="#666666" href="https://twitter.com/JD_Tchad"></a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>
    
        <div class="block-sidebar block-sidebar-facebook">
      <div id="fb-root"></div>
      <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=626438830828642";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>
              <div class="fb-page" data-href="https://www.facebook.com/JournalduTchadOfficiel/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div>
          </div>
    <div id="custom_html-6"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300*600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9760088965124508"
     data-ad-slot="7980138872"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>  
				</div>
				<!-- //END Column RIGHT -->

			</div><!-- //END Container -->
		</div><!-- //END Main -->

    


		<a class="back-top smooth-scroll" href="#top"><i class="icon-arrow-top"></i><span>Retour en haut</span></a>
		<footer class="footer" role="contentinfo">
					<div class="footer-top">
			<div class="container clearfix">
				<div class="footer-column">
					<i class="icon-email-2"></i>
					<p class="title">RECEVEZ TOUTE L’ACTUALITÉ</p>
					<div class="form-newsletter clearfix">
						<div role="form" class="wpcf7" id="wpcf7-f32330-o1" lang="fr-FR" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/moqtada-sadr-leader-versatile-mais-toujours-decisif-en-irak-2/#wpcf7-f32330-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="32330" />
<input type="hidden" name="_wpcf7_version" value="5.0.4" />
<input type="hidden" name="_wpcf7_locale" value="fr_FR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f32330-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><span class="custom-select"><span class="wpcf7-form-control-wrap newsletter-country"><select name="newsletter-country" class="wpcf7-form-control wpcf7-select" aria-invalid="false"><option value="Pays du portail">Pays du portail</option><option value="Autres Afrique">Autres Afrique</option><option value="Europe">Europe</option><option value="Amériques">Amériques</option><option value="Autres régions">Autres régions</option></select></span></span><span class="wpcf7-form-control-wrap newsletter-email"><input type="email" name="newsletter-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Votre adresse e-mail" /></span><input type="submit" value="OK" class="wpcf7-form-control wpcf7-submit primary-btn" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>					</div> 
				</div>
				<div class="footer-column">
					<i class="icon-bubble"></i>
					<p class="title">SUIVEZ L’ACTUALITÉ SUR LES RÉSEAUX SOCIAUX</p>
					<ul class="social-link">
													<li class="twitter"><a href="https://twitter.com/JD_Tchad"><i class="icon-twitter"></i></a></li>
																			<li class="facebook"><a href="https://www.facebook.com/JournalduTchadOfficiel/"><i class="icon-facebook"></i></a></li>
																			<li class="rss"><a href="/feed/"><i class="icon-rss"></i></a></li>
											</ul>
				</div>
				<!--
				<div class="footer-column">
					<i class="icon-newspaper"></i>
									</div>
				-->
			</div>
		</div>
		<div class="container">
			<div class="footer-menu-content clearfix">
				<p class="title">Toute l’actualité en un clic</p>
				<ul class="footer-menu">
					<li id="menu-item-37387" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-has-children menu-item-37387"><a href="https://www.journaldutchad.com/information-en-continue/tchad/">L’INFO EN CONTINU</a>
<ul class="sub-menu">
	<li id="menu-item-37385" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-37385"><a href="https://www.journaldutchad.com/information-en-continue/international/">International</a></li>
	<li id="menu-item-37386" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-37386"><a href="https://www.journaldutchad.com/information-en-continue/tchad/">Tchad</a></li>
</ul>
</li>
<li id="menu-item-37388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37388"><a href="https://www.journaldutchad.com/category/politique/">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-37389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37389"><a href="https://www.journaldutchad.com/category/politique/actualite-politique/">Actualité</a></li>
	<li id="menu-item-37390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37390"><a href="https://www.journaldutchad.com/category/politique/institutions/">Institutions</a></li>
	<li id="menu-item-37391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37391"><a href="https://www.journaldutchad.com/category/politique/justice/">Justice</a></li>
	<li id="menu-item-37392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37392"><a href="https://www.journaldutchad.com/category/politique/partis-politiques/">Partis politiques</a></li>
	<li id="menu-item-37393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37393"><a href="https://www.journaldutchad.com/category/politique/securite/">Sécurité</a></li>
</ul>
</li>
<li id="menu-item-37394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37394"><a href="https://www.journaldutchad.com/category/eco-et-business/">Eco et Business</a>
<ul class="sub-menu">
	<li id="menu-item-37395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37395"><a href="https://www.journaldutchad.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li>
	<li id="menu-item-37396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37396"><a href="https://www.journaldutchad.com/category/eco-et-business/energie/">Energie</a></li>
	<li id="menu-item-37397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37397"><a href="https://www.journaldutchad.com/category/eco-et-business/finance/">Finance</a></li>
	<li id="menu-item-37398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37398"><a href="https://www.journaldutchad.com/category/eco-et-business/leco-en/">L&rsquo;Eco en +</a></li>
	<li id="menu-item-37399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37399"><a href="https://www.journaldutchad.com/category/eco-et-business/ressources-minieres/">Ressources minières</a></li>
	<li id="menu-item-37400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37400"><a href="https://www.journaldutchad.com/category/eco-et-business/tech/">Tech</a></li>
</ul>
</li>
<li id="menu-item-37401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37401"><a href="https://www.journaldutchad.com/category/societe/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-37402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37402"><a href="https://www.journaldutchad.com/category/societe/societe-actualite/">Actualité</a></li>
	<li id="menu-item-37403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37403"><a href="https://www.journaldutchad.com/category/societe/education/">Education</a></li>
	<li id="menu-item-37404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37404"><a href="https://www.journaldutchad.com/category/societe/faits-divers/">Faits divers</a></li>
</ul>
</li>
<li id="menu-item-37405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37405"><a href="https://www.journaldutchad.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-37406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37406"><a href="https://www.journaldutchad.com/category/sport/autres-sports/">Autres sports</a></li>
	<li id="menu-item-37407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37407"><a href="https://www.journaldutchad.com/category/sport/basket-ball/">Basket-ball</a></li>
	<li id="menu-item-37408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37408"><a href="https://www.journaldutchad.com/category/sport/football/">Football</a></li>
	<li id="menu-item-37409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37409"><a href="https://www.journaldutchad.com/category/sport/volley-ball/">Volley-ball</a></li>
</ul>
</li>
<li id="menu-item-37410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37410"><a href="https://www.journaldutchad.com/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-37411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37411"><a href="https://www.journaldutchad.com/category/culture/cinema/">Cinéma</a></li>
	<li id="menu-item-37412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37412"><a href="https://www.journaldutchad.com/category/culture/danse/">Danse</a></li>
	<li id="menu-item-37413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37413"><a href="https://www.journaldutchad.com/category/culture/expositions/">Expositions</a></li>
	<li id="menu-item-37414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37414"><a href="https://www.journaldutchad.com/category/culture/livres/">Livres</a></li>
	<li id="menu-item-37415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37415"><a href="https://www.journaldutchad.com/category/culture/mode/">Mode</a></li>
	<li id="menu-item-37416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37416"><a href="https://www.journaldutchad.com/category/culture/musique/">Musique</a></li>
</ul>
</li>
<li id="menu-item-37417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37417"><a href="https://www.journaldutchad.com/category/sante/">Santé</a>
<ul class="sub-menu">
	<li id="menu-item-37418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37418"><a href="https://www.journaldutchad.com/category/sante/sante-actualite/">Actualité</a></li>
	<li id="menu-item-37419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37419"><a href="https://www.journaldutchad.com/category/sante/bien-etre/">Bien-être</a></li>
</ul>
</li>
<li id="menu-item-37420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37420"><a href="https://www.journaldutchad.com/category/personnalites/">Personnalités</a>
<ul class="sub-menu">
	<li id="menu-item-37421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37421"><a href="https://www.journaldutchad.com/category/personnalites/diaspora/">Diaspora</a></li>
	<li id="menu-item-37422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37422"><a href="https://www.journaldutchad.com/category/personnalites/interviews/">Interviews</a></li>
	<li id="menu-item-37423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37423"><a href="https://www.journaldutchad.com/category/personnalites/jeunes-talents/">Jeunes talents</a></li>
	<li id="menu-item-37424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37424"><a href="https://www.journaldutchad.com/category/personnalites/success-stories/">Success Stories</a></li>
</ul>
</li>
<li id="menu-item-37425" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-37425"><a href="https://www.journaldutchad.com/category/international/">International</a>
<ul class="sub-menu">
	<li id="menu-item-37426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37426"><a href="https://www.journaldutchad.com/category/international/acp/">ACP</a></li>
	<li id="menu-item-37427" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37427"><a href="https://www.journaldutchad.com/category/international/afp/">AFP</a></li>
	<li id="menu-item-37428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37428"><a href="https://www.journaldutchad.com/category/international/apa/">APA</a></li>
</ul>
</li>
<li id="menu-item-37429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37429"><a href="https://www.journaldutchad.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-37430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37430"><a href="https://www.journaldutchad.com/category/opinions/idees/">Idées</a></li>
	<li id="menu-item-37431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37431"><a href="https://www.journaldutchad.com/category/opinions/tribune/">Tribune</a></li>
</ul>
</li>
<li id="menu-item-37432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37432"><a href="https://www.journaldutchad.com/medias/">Médias</a>
<ul class="sub-menu">
	<li id="menu-item-37434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37434"><a href="https://www.journaldutchad.com/medias/web-tv/">Web TV</a></li>
</ul>
</li>
<li id="menu-item-37439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37439"><a href="https://www.journaldutchad.com/agenda/">DIVERS</a>
<ul class="sub-menu">
	<li id="menu-item-37435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37435"><a href="https://www.journaldutchad.com/agenda/">Agenda</a></li>
	<li id="menu-item-37438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37438"><a href="https://www.journaldutchad.com/revue-de-presse/">Revue de presse</a></li>
	<li id="menu-item-37436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37436"><a href="https://www.journaldutchad.com/appels-doffres/">Appels d’offres</a></li>
	<li id="menu-item-37437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37437"><a href="https://www.journaldutchad.com/offres-demploi/">Offres d’emploi</a></li>
</ul>
</li>
				</ul>
			</div>
			<div class="footer-extra-link">
				<p class="title">Les autres sites du réseau</p>
				<ul class="footer-menu">
					<li id="menu-item-37367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37367"><a href="http://www.journaldemalabo.com/">Journaldemalabo.com</a></li>
<li id="menu-item-37368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37368"><a href="http://www.journaldebrazza.com">Journaldebrazza.com</a></li>
<li id="menu-item-37450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37450"><a href="https://www.journaldeconakry.com/">journaldeconakry.com</a></li>
<li id="menu-item-37369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37369"><a href="http://journalducameroun.com">journalducameroun.com</a></li>
<li id="menu-item-37370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37370"><a href="http://www.journaldebangui.com">Journaldebangui.com</a></li>
<li id="menu-item-37372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37372"><a href="http://www.journaldugabon.com">Journaldugabon.com</a></li>
<li id="menu-item-37373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37373"><a href="http://www.journaldumali.com">Journaldumali.com</a></li>
<li id="menu-item-37374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37374"><a href="http://www.journaldubenin.com">Journaldubenin.com</a></li>
<li id="menu-item-37375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37375"><a href="http://www.journaldekin.com">journaldekin.com</a></li>
<li id="menu-item-37376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37376"><a href="http://www.journalduniger.com">Journalduniger.com</a></li>
<li id="menu-item-37377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37377"><a href="http://www.journaldufaso.com">Journaldufaso.com</a></li>
<li id="menu-item-37378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37378"><a href="http://www.journaldusenegal.com">Journaldusenegal.com</a></li>
<li id="menu-item-37379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37379"><a href="http://www.journaldutogo.com">Journaldutogo.com</a></li>
<li id="menu-item-37380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37380"><a href="http://www.journaldescomores.com">Journaldescomores.com</a></li>
<li id="menu-item-134424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134424"><a href="https://www.ivoireco.com">Ivoireco.com</a></li>
				</ul>
			</div>
			<div class="footer-link">
				<a class="logo" href="https://www.journaldutchad.com"><img  src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/logo-journal.png" width="" height="" alt="Logo" /></a>
				<ul class="clearfix">
					<li id="menu-item-37382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37382"><a href="https://www.journaldutchad.com/nous-contacter/">Nous contacter</a></li>
<li id="menu-item-37383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37383"><a href="https://www.journaldutchad.com/publicite/">Publicité</a></li>
<li id="menu-item-37381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37381"><a href="https://www.journaldutchad.com/mentions-legales/">Mentions Légales</a></li>
<li id="menu-item-37384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37384"><a href="https://www.journaldutchad.com/qui-sommes-nous/">Qui sommes-nous?</a></li>
				</ul>
			</div>
						<p class="legal">Copyright © 2008 - 2020 www.journaldutchad.com - Tous droits réservés <a href="https://www.journaldutchad.com">www.journaldutchad.com</a> est une marque de YOGAM International Group ltd.</p>
		</div>
		</footer><!-- /END Footer  -->	

	</div><!-- /END Wrapper  -->	
		
		

	<div id="cookie-law-info-bar"><span><strong>Jounaldutchad.com</strong> utilise des cookies permettant d'améliorer votre expérience. <a  class="medium cli-plugin-button cli-plugin-main-button cli_settings_button"  style="margin:5px 20px 5px 20px;" >Paramétrer</a><a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCEPTER</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Gestion du consentement</h4>                                   
                <div class="cli-privacy-content">
                    <p class="cli-privacy-content-text">Ce site utilise des cookies pour améliorer votre expérience de navigation sur le site. Hors de ces cookies, les cookies classés comme nécessaires sont stockés dans votre navigateur car ils sont essentiels au fonctionnement des fonctionnalités de base du site. Nous utilisons également des cookies tiers qui nous aident à analyser et à comprendre comment vous utilisez ce site. Ces cookies ne seront stockés dans votre navigateur qu'avec votre consentement. Vous avez également la possibilité de désactiver ces cookies. Toutefois, la désactivation de certains de ces cookies peut avoir une incidence sur votre expérience de navigation.</p>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Montre plus" data-readless-text="Montre moins"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                        Gestion du consentement                    </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p>Ce site utilise des cookies pour améliorer votre expérience de navigation sur le site. Hors de ces cookies, les cookies classés comme nécessaires sont stockés dans votre navigateur car ils sont essentiels au fonctionnement des fonctionnalités de base du site. Nous utilisons également des cookies tiers qui nous aident à analyser et à comprendre comment vous utilisez ce site. Ces cookies ne seront stockés dans votre navigateur qu'avec votre consentement. Vous avez également la possibilité de désactiver ces cookies. Toutefois, la désactivation de certains de ces cookies peut avoir une incidence sur votre expérience de navigation.</p>
                    </div>
                </div>

            </div>
              
           
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Nécessaire 
                        </a>
                    
                    <span class="cli-necessary-caption">Toujours activé</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Les cookies nécessaires sont absolument essentiels au bon fonctionnement du site. Cette catégorie inclut uniquement les cookies qui garantissent les fonctionnalités de base et les fonctionnalités de sécurité du site Web. Ces cookies ne stockent aucune information personnelle.</p>
                        </div>
                    </div>
                </div>
              
           
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                            Non nécessaire 
                        </a>
                    <div class="cli-switch">
                        <input type="checkbox" id="checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked />
                        <label for="checkbox-non-necessary" class="cli-slider" data-cli-enable="Activée" data-cli-disable="Désactivé">Non nécessaire</label>
                    </div>                    </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                            <p>Tous les cookies qui peuvent ne pas être particulièrement nécessaires au fonctionnement du site Web et qui sont utilisés spécifiquement pour collecter des données personnelles des utilisateurs via des analyses, des publicités ou tout autre contenu intégré sont qualifiés de cookies non nécessaires. Il est obligatoire d'obtenir le consentement de l'utilisateur avant d'exécuter ces cookies sur votre site Web.</p>
                        </div>
                    </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#055286","button_1_button_hover":"#04426b","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#f2f2f2","button_4_button_hover":"#c2c2c2","button_4_link_colour":"#000000","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.journaldutchad.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.journaldutchad.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.journaldutchad.com\/wp-admin\/admin-ajax.php","post_id":"136426"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/jquery/dist/jquery.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/idangerous-swiper/dist/js/swiper.jquery.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/OwlCarousel2/dist/owl.carousel.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/js/app.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar_homepage","margin_top":110,"margin_bottom":0,"stop_id":"sticky-pub","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":50,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-4"]},{"sidebar":"sidebar_post","margin_top":110,"margin_bottom":0,"stop_id":"sticky-pub","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":50,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-6"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>

	<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/99580/tag"></script>

<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "688523",
    domain : "n.ads1-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script>



</body>
</html>
