
<!doctype html> 
<!--[if lte IE 7]><html class="ie7 oldie" lang="fr"><![endif]-->
<!--[if IE 8]><html class="ie8 oldie" lang="fr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="fr"><!--<![endif]-->
<head>

	  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta charset="utf-8"> 
  <title>L&#039;OACA appelle à la levée des restrictions de voyage - Journal du Tchad</title>
  
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name='dailymotion-domain-verification' content='dm3ullmm9sm9y8tdt' />



  <link rel="manifest" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/manifest.json">
  <link href="https://www.journaldutchad.com/wp-content/themes/jdtheme/font-awesome/css/font-awesome.min.css" rel="stylesheet" media="screen">
  
  <!-- Favicons -->
  <link rel="apple-touch-icon" sizes="57x57" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/manifest.json">
  <link rel="mask-icon" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/safari-pinned-tab.svg" color="#e7871d">
  <link rel="shortcut icon" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/favicon.ico">
  <meta name="msapplication-TileColor" content="#e7871d">
  <meta name="msapplication-TileImage" content="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/mstile-144x144.png">
  <meta name="msapplication-config" content="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/browserconfig.xml">
  <meta name="theme-color" content="#ffffff">

  <link href='https://fonts.googleapis.com/css?family=Noto+Serif:400,700' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Noto+Sans:400,700' rel='stylesheet' type='text/css'>
  
    <link rel="stylesheet" type="text/css" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
      <!--
    <link rel="stylesheet" type="text/css" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
    -->
      <link rel="stylesheet" type="text/css" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/animate.css/animate.min.css">
  <link rel="stylesheet" type="text/css" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/css/app.css">

  <!--[if lt IE 9]>
    <script src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/html5shiv/dist/html5shiv.min.js"></script>
  <![endif]-->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/cynomediaafrica-tchad/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

  
  <!-- APO Widget -->
  <script id="apo-widget-script" src="https://www.africa-newsroom.com/addons/shared_addons/modules/africarc/js/widget.min.js?token=Tzo4OiJzdGRDbGFzcyI6Mzp7czo5OiJsYW5ndWFnZXMiO3M6MTk6ImE6MTp7aTowO3M6MjoiZnIiO30iO3M6NDoidHlwZSI7czoxOiJ3IjtzOjExOiJub19vZl9pdGVtcyI7aToxMDt9" type="text/javascript"></script>


	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.journaldutchad.com/loaca-appelle-a-la-levee-des-restrictions-de-voyage/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="L&#039;OACA appelle à la levée des restrictions de voyage - Journal du Tchad" />
	<meta property="og:description" content="L&rsquo;Organisation arabe de l&rsquo;aviation civile (OAAC) a appelé, vendredi à Rabat, à la levée des restrictions sur les voyages, tout en tenant compte des recommandations et des précautions privilégiées par les autorités de santé publiques.Dans une Déclaration publiée à l&rsquo;issue de son l&rsquo;Assemblée générale, tenue les 1er et 2 juillet à Rabat, l&rsquo;OACA a exhorté [&hellip;]" />
	<meta property="og:url" content="https://www.journaldutchad.com/loaca-appelle-a-la-levee-des-restrictions-de-voyage/" />
	<meta property="og:site_name" content="Journal du Tchad" />
	<meta property="article:published_time" content="2021-07-03T00:18:05+00:00" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.journaldutchad.com/#organization","name":"Journal Du Tchad","url":"https://www.journaldutchad.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.journaldutchad.com/#logo","inLanguage":"fr-FR","url":"https://www.journaldutchad.com/wp-content/uploads/2021/06/logo-journal-du-tchad.png","contentUrl":"https://www.journaldutchad.com/wp-content/uploads/2021/06/logo-journal-du-tchad.png","width":380,"height":60,"caption":"Journal Du Tchad"},"image":{"@id":"https://www.journaldutchad.com/#logo"}},{"@type":"WebSite","@id":"https://www.journaldutchad.com/#website","url":"https://www.journaldutchad.com/","name":"Journal du Tchad","description":"Toutes les infos du Tchad en un clic","publisher":{"@id":"https://www.journaldutchad.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.journaldutchad.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.journaldutchad.com/loaca-appelle-a-la-levee-des-restrictions-de-voyage/#primaryimage","inLanguage":"fr-FR","url":"https://www.journaldutchad.com/wp-content/uploads/2021/07/16252714882494.jpg","contentUrl":"https://www.journaldutchad.com/wp-content/uploads/2021/07/16252714882494.jpg","width":1280,"height":854},{"@type":"WebPage","@id":"https://www.journaldutchad.com/loaca-appelle-a-la-levee-des-restrictions-de-voyage/#webpage","url":"https://www.journaldutchad.com/loaca-appelle-a-la-levee-des-restrictions-de-voyage/","name":"L'OACA appelle \u00e0 la lev\u00e9e des restrictions de voyage - Journal du Tchad","isPartOf":{"@id":"https://www.journaldutchad.com/#website"},"primaryImageOfPage":{"@id":"https://www.journaldutchad.com/loaca-appelle-a-la-levee-des-restrictions-de-voyage/#primaryimage"},"datePublished":"2021-07-03T00:18:05+00:00","dateModified":"2021-07-03T00:18:05+00:00","breadcrumb":{"@id":"https://www.journaldutchad.com/loaca-appelle-a-la-levee-des-restrictions-de-voyage/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.journaldutchad.com/loaca-appelle-a-la-levee-des-restrictions-de-voyage/"]}]},{"@type":"BreadcrumbList","@id":"https://www.journaldutchad.com/loaca-appelle-a-la-levee-des-restrictions-de-voyage/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.journaldutchad.com/","url":"https://www.journaldutchad.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.journaldutchad.com/loaca-appelle-a-la-levee-des-restrictions-de-voyage/","url":"https://www.journaldutchad.com/loaca-appelle-a-la-levee-des-restrictions-de-voyage/","name":"L&rsquo;OACA appelle \u00e0 la lev\u00e9e des restrictions de voyage"}}]},{"@type":"Article","@id":"https://www.journaldutchad.com/loaca-appelle-a-la-levee-des-restrictions-de-voyage/#article","isPartOf":{"@id":"https://www.journaldutchad.com/loaca-appelle-a-la-levee-des-restrictions-de-voyage/#webpage"},"author":{"@id":"https://www.journaldutchad.com/#/schema/person/cd0ab3d13378b52c058a687308f920f1"},"headline":"L&rsquo;OACA appelle \u00e0 la lev\u00e9e des restrictions de voyage","datePublished":"2021-07-03T00:18:05+00:00","dateModified":"2021-07-03T00:18:05+00:00","mainEntityOfPage":{"@id":"https://www.journaldutchad.com/loaca-appelle-a-la-levee-des-restrictions-de-voyage/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.journaldutchad.com/#organization"},"image":{"@id":"https://www.journaldutchad.com/loaca-appelle-a-la-levee-des-restrictions-de-voyage/#primaryimage"},"keywords":"AFFAIRES,APA,MAROC","articleSection":"APA","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.journaldutchad.com/loaca-appelle-a-la-levee-des-restrictions-de-voyage/#respond"]}]},{"@type":"Person","@id":"https://www.journaldutchad.com/#/schema/person/cd0ab3d13378b52c058a687308f920f1","name":"APA","image":{"@type":"ImageObject","@id":"https://www.journaldutchad.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/f1630653553f6a7af8707e73934278a4?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/f1630653553f6a7af8707e73934278a4?s=96&d=mm&r=g","caption":"APA"},"sameAs":["https://preprod.journaldutchad.com/"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Journal du Tchad &raquo; Flux" href="https://www.journaldutchad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal du Tchad &raquo; Flux des commentaires" href="https://www.journaldutchad.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal du Tchad &raquo; L&rsquo;OACA appelle à la levée des restrictions de voyage Flux des commentaires" href="https://www.journaldutchad.com/loaca-appelle-a-la-levee-des-restrictions-de-voyage/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.journaldutchad.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.journaldutchad.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.journaldutchad.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.journaldutchad.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.journaldutchad.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.journaldutchad.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.journaldutchad.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.journaldutchad.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://www.journaldutchad.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.journaldutchad.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.0' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4' id='ga-external-tracking-js'></script>
<link rel="https://api.w.org/" href="https://www.journaldutchad.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.journaldutchad.com/wp-json/wp/v2/posts/163289" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.journaldutchad.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.journaldutchad.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.journaldutchad.com/?p=163289' />
<link rel="alternate" type="application/json+oembed" href="https://www.journaldutchad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journaldutchad.com%2Floaca-appelle-a-la-levee-des-restrictions-de-voyage%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.journaldutchad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journaldutchad.com%2Floaca-appelle-a-la-levee-des-restrictions-de-voyage%2F&#038;format=xml" />
		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-119864745-1', 'auto');
 
	ga('send', 'pageview');
</script>



	    <style type="text/css">
* {
  -webkit-box-sizing: border-box;
  box-sizing: border-box;
}

input,
button,
textarea {
  padding: 10px;
  width: 100%;
  border: 1px solid transparent;
  border-radius: 4px;
}
section {
  height: 482px;
}
input {
  padding: 10px 10px 10px 10px;
}
input:focus,
button:focus,
textarea:focus {
  outline: none;
}
input:focus {
  background-color: transparent;
  color: white;
  border-color: #2FD8B3;
}
button {
  color: black;
  cursor: pointer;
  background-color: #2FE7BE;
}

.open-btn {
  display: block;
  width: 30%;
  margin: 30px auto 0 auto;
  border: 1px solid transparent;
  background-color: #2FE7BE;
  -webkit-box-shadow: 0 4px 0 #18cda6;
  box-shadow: 0 4px 0 #18cda6;
  color: white;
}
.open-btn:active {
  transform: translateY(2px);
  -webkit-box-shadow: 0 2px 0 #18cda6;
  box-shadow: 0 2px 0 #18cda6;
}
.whole,
.left,
.right {
 position: relative;
 padding-left: 5px;
 padding-right: 5px;
 overflow: hidden; 
 float: left;
}
.whole {
  width: 100%;
}
.left {
  width: 60%;
}
.right {
  width: 40%;
}
.show {
  display: block;
}
.fake-hide {
  opacity: 0;
}
.hide {
  display: none;
}
.popup-wrapper {
  position: fixed;
  
}
.popup-box {
  position:fixed;
  width:300px;
  height:180px;
  background-color: #2B2F3E;
  left:76%;
  top:55%;
  margin: 100px auto 0 auto;
  border-radius: 4px;
  padding: 20px 0 30px 0;
  transition: all 0.1s ease 0s;
}
.popup-box:after {
  content: "";
  position: absolute;
  border-width: 15px;
  left: 0;
  top: 0;
  border-style: solid;
  border-color: #ccc white white #ccc;
  border-radius: 0 0 4px 0;
}
.popup-box .close-btn {
  position: absolute;
  font-size: 40px;
  left: auto;
  right: 20px;
  top: 10px;
  color: white;
  cursor: pointer;
  z-index: 2;
}
.springgreen {
  color: #2FD8B3 !important;
}
.popup-box  {
  text-align: center;
  color: white;
  font-size: 65px;
  transition: all 0.4s ease 0s;
}
.popup-box  {
  text-align: center;
  padding: 10px 0 10px 0;
  font-size: 12px;
  color: #6d6d6d;
}
.popup-box input,
.popup-box button {
  width: 70%;
  margin: 15px 0 0 0;
}
.popup-box button {
  font-size: 10px;
  font-weight: 700;
  padding: 12px 10px;
}
.popup-box button:hover {
  background-color: transparent;
  color: white;
  border: 1px solid #2FD8B3;
}
.popup-box input {
  float: right;
  width: 80%;
}
.popup-box a {
  display: block;
  margin: 0 auto;
  width: 50%;
  border: 0px solid white;
  color: white;
  font-size: 12px;
  padding: 20px 0 10px 0;
  text-align: center;
}
.popup-box h2 {
  color: white;
  text-align: center;
  margin-top: 17%;
  padding: 0 10px;
}
.entry {
  animation: entry 1 1s 0s;
}


@keyframes entry {
  0% {transform: rotateX(90deg) translateY(-200px);}
  100% {transform: rotateX(0deg) translateY(0px);}
}
@media (max-width: 992px){
  .popup-box {
    width: 60%;
  }
}
@media (max-width: 768px){
  .popup-box {
    width: 80%;
  }
  .popup-box  {
    font-size: 55px;
  }
}
@media (max-width: 501px){
  .popup-box {
    width: 90%;
    height: 335px;
  }
  .left {
    width: 100%;
  }
  .right {
    width: 100%;
  }
  .popup-box  {
    font-size: 50px;
  }
  .popup-box input {
    display: block;
    width: 90%;
    margin-left: auto;
    margin-right: auto;
    float: none;
  }
  .popup-box button {
    display: block;
    width: 90%;
    float: none;
    margin-left: auto;
    margin-right: auto;
  }
  .open-btn {
    width: 40%;
  }
}
@media (max-width: 320px){
  .close-btn {
    font-size: 35px;
  }
  .popup-box:after {
    border-width: 20px;
  }
  .popup-box  {
    font-size: 40px;
  }
  .popup-box  {
    font-size: 10px;
  }
  .popup-box input {
    padding: 7px;
  }
  .popup-box button {
    padding: 9px;
  }
}
</style>


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = 'www.themoneytizer.com';
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->




</head>


<body id="top" class="post-template-default single single-post postid-163289 single-format-standard category-international ">

	<div class="wrapper">

		<header class="header clearfix" role="banner">
			
		<div class="container clearfix">
			<div class="header-top clearfix">
				<p>Mise à jour à 
				00h18				</p>
				<ul class="social-link clearfix">
											<li><a href="https://twitter.com/JD_Tchad" target="_blank"><i class="icon-twitter"></i></a></li>
																<li><a href="https://www.facebook.com/JournalduTchadOfficiel/" target="_blank"><i class="icon-facebook"></i></a></li>
																<li><a href="https://www.instagram.com/" target="_blank"><i style="color: #d3d3d3;" class="fa fa-instagram" ></i></a></li>
																<li><a href="mailto:info@journaldutchad.com" target="_blank"><i class="icon-email"></i></a></li>
																<li><a href="/feed/" target="_blank"><i class="icon-rss"></i></a></li>
									</ul>
			</div>
			
			<a class="logo" href="https://www.journaldutchad.com"><img  src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/logo-journal.png" alt="Logo" /></a>

			
<form role="search" method="get" id="searchform" class="form-search" action="https://www.journaldutchad.com/">
	<!--<label class="screen-reader-text" for="s"></label>-->
	<input type="text" value="" name="s" id="s" placeholder="Recherche par mot clé" />
	<button type="submit" id="searchsubmit" class=""><i class="icon-arrow-right"></i><span>ok</span><i class="icon-search"></i></button>
</form>
			<div class="quote" style="padding-top: 0px; margin-top: 0px;">
				<a class="quote" href="#"><img  src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/appios.png" alt=""></a>

				<a class="quote" href="https://play.google.com/store/apps/details?id=com.journaldutchad.jdt"><img  src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/android.png" alt=""></a>

				<div class="">
				<i>Téléchargez <b>Journal du Tchad</b></i> 
				 
				</div>

			</div>

			&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

			

				

<!--
							<div class="quote">
					<blockquote>
						<p>Toutes les infos du Tchad en un clic</p>
						<span></span>
					</blockquote>
				</div>
			-->


			<button type="button" class="menu-btn off-canvas-btn">
				<svg class="svg-menu" version="1.1" id="svg-menu" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 22 17" style="enable-background:new 0 0 22 17;" xml:space="preserve">
					<rect width="22" height="3"/>
					<rect y="7" width="22" height="3"/>
					<rect y="14" width="22" height="3"/>
				</svg>

				<span>Menu</span>
			</button>
			<button type="button" class="search-btn"><i class="icon-search"></i><span>Recherche</span></button>
		</div>
		
					

		
    	<nav role="navigation" class="main-menu off-canvas" data-direction="left" data-push="no">
				<div class="container">
					<div class="mobile-only">
						<a class="home-link" href="https://www.journaldutchad.com">Accueil <i class="icon-home"></i></a>
						
	<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
					<ul>
							<li><a href="https://www.journaldutchad.com/tag/coronavirus/" rel="tag">Coronavirus</a></li>
							<li><a href="https://www.journaldutchad.com/tag/conseil-militaire-de-transition/" rel="tag">conseil militaire de transition</a></li>
							<li><a href="https://www.journaldutchad.com/tag/prisonniers-de-guerre/" rel="tag">prisonniers de guerre</a></li>
							<li><a href="https://www.journaldutchad.com/tag/assassinat-du-procureur-doum-hadjer/" rel="tag">assassinat du Procureur d'Oum Hadjer</a></li>
						</ul>
			</div>
						<a class="jdmtv-link" href="https://www.journaldutchad.com/medias/web-tv/">
							<img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/jdtv.png" alt="Logo" />
							<span>l’actualité en vidéo</span> 
							<i class="icon-arrow-right"></i>
						</a>
					</div>
					<div class="nav-prev"><i class="icon-arrow-left"></i></div>
					<div class="nav-next"><i class="icon-arrow-right"></i></div>
					<ul class="clearfix">
						    																															<li class="politique">
										<a href="https://www.journaldutchad.com/category/politique/">Politique&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/politique/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-31"><a href="https://www.journaldutchad.com/category/politique/actualite-politique/">Actualité</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://www.journaldutchad.com/category/politique/institutions/">Institutions</a>
</li>
	<li class="cat-item cat-item-47"><a href="https://www.journaldutchad.com/category/politique/justice/">Justice</a>
</li>
	<li class="cat-item cat-item-48"><a href="https://www.journaldutchad.com/category/politique/partis-politiques/">Partis politiques</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://www.journaldutchad.com/category/politique/securite/">Sécurité</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-voici-les-missions-du-comite-dorganisation-du-dialogue-national-inclusif/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/07/CODD-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/07/CODD-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2021/07/CODD-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2021/07/CODD-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2021/07/CODD-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : voici les missions du Comité d’organisation du Dialogue national inclusif</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-creation-du-comite-dorganisation-du-dialogue-national-inclusif/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/07/CODNI-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/07/CODNI-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2021/07/CODNI-300x169.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2021/07/CODNI-768x432.jpg 768w, https://www.journaldutchad.com/wp-content/uploads/2021/07/CODNI-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2021/07/CODNI-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2021/07/CODNI-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2021/07/CODNI-782x440.jpg 782w, https://www.journaldutchad.com/wp-content/uploads/2021/07/CODNI-600x338.jpg 600w, https://www.journaldutchad.com/wp-content/uploads/2021/07/CODNI.jpg 1000w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : création du Comité d’organisation du Dialogue national inclusif</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/tchad-mahamat-idriss-deby-sadresse-aux-membres-de-son-cabinet/">Tchad : Mahamat Idriss Deby s’adresse aux membres de son&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-congres-du-mps-le-general-moussa-haroun-tirgo-avertit-la-direction-du-parti/">Tchad-congrès du MPS : le général Moussa Haroun Tirgo avertit&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-13-mineurs-dans-une-bande-de-30-malfrats-presentes-par-la-gendarmerie/">Tchad : 13 mineurs dans une bande de 30 malfrats&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-mahamat-idriss-deby-nomme-huit-nouveaux-gouverneurs/">Tchad : Mahamat Idriss Deby nomme huit nouveaux gouverneurs</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="eco-et-business">
										<a href="https://www.journaldutchad.com/category/eco-et-business/">Eco et Business <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/eco-et-business/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-33"><a href="https://www.journaldutchad.com/category/eco-et-business/agro-industrie/">Agro-industrie</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.journaldutchad.com/category/eco-et-business/energie/">Energie</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.journaldutchad.com/category/eco-et-business/finance/">Finance</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.journaldutchad.com/category/eco-et-business/leco-en/">L&#039;Eco en +</a>
</li>
	<li class="cat-item cat-item-4076"><a href="https://www.journaldutchad.com/category/eco-et-business/publi-reportage/">Publi-reportage</a>
<ul class='children'>
	<li class="cat-item cat-item-4077"><a href="https://www.journaldutchad.com/category/eco-et-business/publi-reportage/groupe-bgfi/">Groupe BGFI</a>
</li>
	<li class="cat-item cat-item-4079"><a href="https://www.journaldutchad.com/category/eco-et-business/publi-reportage/groupe-bgfibank/">Groupe BGFIBank</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-19"><a href="https://www.journaldutchad.com/category/eco-et-business/ressources-minieres/">Ressources minières</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://www.journaldutchad.com/category/eco-et-business/tech/">Tech</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/la-banque-mondiale-nomme-une-nouvelle-directrice-a-la-tete-de-ses-operations-au-sahel/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/07/Clara-de-Sousa-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/07/Clara-de-Sousa-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2021/07/Clara-de-Sousa-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2021/07/Clara-de-Sousa-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2021/07/Clara-de-Sousa-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">La Banque mondiale nomme une nouvelle directrice à la tête de ses opérations au Sahel</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-un-montant-additionnel-de-3575-milliards-de-fca-pour-le-programme-dappui-au-developpement-local/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/06/palais-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/06/palais-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2021/06/palais-300x169.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2021/06/palais-768x433.jpg 768w, https://www.journaldutchad.com/wp-content/uploads/2021/06/palais.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2021/06/palais-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2021/06/palais-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2021/06/palais-600x338.jpg 600w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : un montant additionnel de 3,575 milliards de FCA pour le programme d’appui au développement local</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/tchad-le-groupe-cantek-sexplique-sur-le-retard-dans-la-construction-de-labbatoire-de-djermaya/">Tchad : le groupe CANTEK s’explique sur le retard de&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/le-group-al-sayegh-dabu-dhabi-a-les-projets-dinvestissements-au-tchad/">Le Group Al Sayegh d’Abu Dhabi a les projets d’investissements&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-un-montant-additionnel-de-3575-milliards-de-fca-pour-le-programme-dappui-au-developpement-local/">Tchad : un montant additionnel de 3,575 milliards de FCA&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-lutte-contre-les-delestages-150-citernes-de-carburant-en-supplement-par-mois-pour-la-sne/">Tchad-lutte contre les délestages : 150 citernes de carburant en&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="societe">
										<a href="https://www.journaldutchad.com/category/societe/">Société&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/societe/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-30"><a href="https://www.journaldutchad.com/category/societe/societe-actualite/">Actualité</a>
</li>
	<li class="cat-item cat-item-40"><a href="https://www.journaldutchad.com/category/societe/education/">Education</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://www.journaldutchad.com/category/societe/faits-divers/">Faits divers</a>
</li>
	<li class="cat-item cat-item-1652"><a href="https://www.journaldutchad.com/category/societe/medias/">Medias</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-les-diplomes-sans-emplois-ont-lintention-dorganiser-les-troubles-pour-se-faire-entendre/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/07/Diplomes-sans-emplois-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/07/Diplomes-sans-emplois-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2021/07/Diplomes-sans-emplois-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2021/07/Diplomes-sans-emplois-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2021/07/Diplomes-sans-emplois-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : les diplômés sans emplois ont l’intention d’organiser les troubles pour se faire entendre</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-le-calendrier-des-examens-modifie-en-raison-de-la-coincidence-avec-la-tabaski/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/07/BEFS-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/07/BEFS-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2021/07/BEFS-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2021/07/BEFS-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2021/07/BEFS-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : le calendrier des examens modifié en raison de la coïncidence avec la Tabaski</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/tchad-la-depouille-dune-femme-en-voie-de-decomposition-retrouvee-a-ndjamena/">Tchad : la dépouille d’une femme en voie de décomposition&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-un-officier-de-la-garde-presidentielle-ouvre-le-feu-sur-un-civil/">Tchad : un officier de la garde présidentielle ouvre le&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-le-procureur-du-tribunal-de-grande-instance-doum-hadjer-a-ete-tue/">Tchad : le procureur du Tribunal de grande instance d&rsquo;Oum&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-le-ministre-de-la-justice-condamne-lassassinat-dun-procureur/">Tchad : le ministre de la Justice condamne l’assassinat d’un&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sport">
										<a href="https://www.journaldutchad.com/category/sport/">Sport <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/sport/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-35"><a href="https://www.journaldutchad.com/category/sport/autres-sports/">Autres sports</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://www.journaldutchad.com/category/sport/basket-ball/">Basket-ball</a>
</li>
	<li class="cat-item cat-item-42"><a href="https://www.journaldutchad.com/category/sport/football/">Football&#013;</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://www.journaldutchad.com/category/sport/volley-ball/">Volley-ball</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/championnats-dafrique-de-taekwondo-lequipe-du-tchad-est-a-dakar/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/06/Taekwondo-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/06/Taekwondo-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2021/06/Taekwondo-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2021/06/Taekwondo-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2021/06/Taekwondo-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Championnats d’Afrique de Taekwondo : l’équipe du Tchad est à Dakar</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/la-fifa-suspend-les-federations-tchadienne-et-pakistanaise/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/04/La-Fifa-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/04/La-Fifa-240x135.png 240w, https://www.journaldutchad.com/wp-content/uploads/2021/04/La-Fifa-300x169.png 300w, https://www.journaldutchad.com/wp-content/uploads/2021/04/La-Fifa-768x432.png 768w, https://www.journaldutchad.com/wp-content/uploads/2021/04/La-Fifa-1024x576.png 1024w, https://www.journaldutchad.com/wp-content/uploads/2021/04/La-Fifa-780x440.png 780w, https://www.journaldutchad.com/wp-content/uploads/2021/04/La-Fifa-380x215.png 380w, https://www.journaldutchad.com/wp-content/uploads/2021/04/La-Fifa-160x90.png 160w, https://www.journaldutchad.com/wp-content/uploads/2021/04/La-Fifa-782x440.png 782w, https://www.journaldutchad.com/wp-content/uploads/2021/04/La-Fifa-600x338.png 600w, https://www.journaldutchad.com/wp-content/uploads/2021/04/La-Fifa.png 1200w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">La FIFA suspend les fédérations tchadienne et pakistanaise</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/championnats-dafrique-de-taekwondo-lequipe-du-tchad-est-a-dakar/">Championnats d’Afrique de Taekwondo : l’équipe du Tchad est à&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="culture">
										<a href="https://www.journaldutchad.com/category/culture/">Culture <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/culture/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-38"><a href="https://www.journaldutchad.com/category/culture/cinema/">Cinéma</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.journaldutchad.com/category/culture/danse/">Danse</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.journaldutchad.com/category/culture/expositions/">Expositions</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.journaldutchad.com/category/culture/livres/">Livres</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.journaldutchad.com/category/culture/mode/">Mode</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.journaldutchad.com/category/culture/musique/">Musique</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-au-moins-70-de-la-musique-tchadienne-doit-etre-programmee-dans-les-medias/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/06/musique-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/06/musique-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2021/06/musique-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2021/06/musique-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2021/06/musique-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : au moins 70% de la musique tchadienne doit être programmée dans les médias</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/le-film-lingui-du-realisateur-tchadien-mahamat-saleh-haroun/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/06/Mahamat-Saleh-Haroun-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/06/Mahamat-Saleh-Haroun-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2021/06/Mahamat-Saleh-Haroun-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2021/06/Mahamat-Saleh-Haroun-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2021/06/Mahamat-Saleh-Haroun-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Festival de Cannes 2021 : le film « Lingui » du tchadien Mahamat-Saleh Haroun en lice</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/le-film-lingui-du-realisateur-tchadien-mahamat-saleh-haroun/">Festival de Cannes 2021 : le film « Lingui »&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-au-moins-70-de-la-musique-tchadienne-doit-etre-programmee-dans-les-medias/">Tchad : au moins 70% de la musique tchadienne doit&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sante">
										<a href="https://www.journaldutchad.com/category/sante/">Santé <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/sante/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-29"><a href="https://www.journaldutchad.com/category/sante/sante-actualite/">Actualité</a>
</li>
	<li class="cat-item cat-item-37"><a href="https://www.journaldutchad.com/category/sante/bien-etre/">Bien-être</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/covid-19-le-tchad-revise-les-conditions-darrivee-et-sortie-par-voie-aerienne/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/07/Hassan-d-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/07/Hassan-d-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2021/07/Hassan-d-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2021/07/Hassan-d-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2021/07/Hassan-d-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Covid-19 : le Tchad révise les conditions d’arrivée et sortie par voie aérienne</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-covid19-le-g5-sahel-offre-des-materiels-techniques-et-de-protection-contre-le-virus/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/06/medic-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/06/medic-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2021/06/medic-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2021/06/medic-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2021/06/medic-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad-Covid19 : le G5 Sahel offre des matériels techniques et de protection contre le virus</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/tchad-covid-19-le-syndicat-des-medecins-demande-a-ses-agents-de-se-faire-vacciner/">Tchad-Covid-19 : le syndicat des médecins demande à ses agents&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-le-cabinet-sigma-se-preoccupe-de-la-securite-alimentaire/">Tchad : le cabinet Sigma se préoccupe de la sécurité&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/la-chine-offre-200-000-doses-de-vaccins-sinopharm-au-tchad/">La Chine offre 200 000 doses de vaccins Sinopharm au&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-covid-le-ministre-de-la-sante-donne-les-orientations-en-vue-de-la-2e-dose-du-vaccin/">Tchad-Covid : le ministre de la santé donne les orientations&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="opinions">
										<a href="https://www.journaldutchad.com/category/opinions/">Opinions <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/opinions/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-43"><a href="https://www.journaldutchad.com/category/opinions/idees/">Idées</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://www.journaldutchad.com/category/opinions/tribune/">Tribune</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/les-consequences-de-la-mort-du-president-tchadien-sur-la-stabilite-de-la-region/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/04/Semmouni-photo-240x135.jpeg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/04/Semmouni-photo-240x135.jpeg 240w, https://www.journaldutchad.com/wp-content/uploads/2021/04/Semmouni-photo-780x440.jpeg 780w, https://www.journaldutchad.com/wp-content/uploads/2021/04/Semmouni-photo-380x215.jpeg 380w, https://www.journaldutchad.com/wp-content/uploads/2021/04/Semmouni-photo-160x90.jpeg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Les conséquences de la mort du Président Tchadien sur la stabilité de la région</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/dominique-tchimbakala-il-est-temps-que-dautres-femmes-sortent-de-lombre-et-liberent-leur-parole/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Dominique Tchimbakala : « Il est temps que d’autres femmes sortent de l’ombre et libèrent leur parole »</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="personnalites">
										<a href="https://www.journaldutchad.com/category/personnalites/">Personnalités&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/personnalites/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-39"><a href="https://www.journaldutchad.com/category/personnalites/diaspora/">Diaspora&#013;</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://www.journaldutchad.com/category/personnalites/interviews/">Interviews</a>
</li>
	<li class="cat-item cat-item-46"><a href="https://www.journaldutchad.com/category/personnalites/jeunes-talents/">Jeunes talents</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://www.journaldutchad.com/category/personnalites/success-stories/">Success Stories</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/kaguer-nargaye-on-a-perdu-plus-de-la-moitie-du-marche/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie-300x169.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie-768x433.jpg 768w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie-600x338.jpg 600w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Kaguer Nargaye : « on a perdu plus de la moitié du marché »</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/proces-hissene-habre-le-gouvernement-tchadien-en-cinq-ans-na-pas-fait-le-moindre-geste/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-300x169.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-768x432.jpg 768w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-1024x576.jpg 1024w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-782x440.jpg 782w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-600x338.jpg 600w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1.jpg 1080w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Procès Hissène Habré : « le gouvernement tchadien, en cinq ans, n’a pas fait le moindre geste »</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="dossiers">
										<a href="https://www.journaldutchad.com/category/dossiers/">Dossiers <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/dossiers/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-9"><a href="https://www.journaldutchad.com/category/dossiers/focus/">Focus</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.journaldutchad.com/category/dossiers/grand-angle/">Grand angle</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/francais-tchad-acte-naissance/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/06/acte_de_naissance-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="français Tchad acte naissance" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/06/acte_de_naissance-240x135.png 240w, https://www.journaldutchad.com/wp-content/uploads/2021/06/acte_de_naissance-300x169.png 300w, https://www.journaldutchad.com/wp-content/uploads/2021/06/acte_de_naissance-768x432.png 768w, https://www.journaldutchad.com/wp-content/uploads/2021/06/acte_de_naissance-780x440.png 780w, https://www.journaldutchad.com/wp-content/uploads/2021/06/acte_de_naissance-380x215.png 380w, https://www.journaldutchad.com/wp-content/uploads/2021/06/acte_de_naissance-160x90.png 160w, https://www.journaldutchad.com/wp-content/uploads/2021/06/acte_de_naissance-782x440.png 782w, https://www.journaldutchad.com/wp-content/uploads/2021/06/acte_de_naissance-600x338.png 600w, https://www.journaldutchad.com/wp-content/uploads/2021/06/acte_de_naissance.png 1024w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">L’acte de naissance pour les Français nés au Tchad</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-le-festival-international-des-cultures-sahariennes-rentre-en-gare/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : le Festival International des Cultures Sahariennes rentré en gare</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/francais-tchad-acte-naissance/">L’acte de naissance pour les Français nés au Tchad</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="international">
										<a href="https://www.journaldutchad.com/category/international/">International <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/international/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-28"><a href="https://www.journaldutchad.com/category/international/acp/">ACP</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://www.journaldutchad.com/category/international/afp/">AFP</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://www.journaldutchad.com/category/international/apa/">APA</a>
</li>
	<li class="cat-item cat-item-4453"><a href="https://www.journaldutchad.com/category/international/apo/">APO</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/le-maroc-demeure-sincerement-attache-a-la-stabilite-et-au-developpement-du-sahel-ministre-des-ae/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/07/16252714936770-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/07/16252714936770-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2021/07/16252714936770-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2021/07/16252714936770-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2021/07/16252714936770-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Le Maroc demeure sincèrement attaché à la stabilité et au développement du Sahel (ministre des AE)</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/loaca-appelle-a-la-levee-des-restrictions-de-voyage/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/07/16252714882494-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/07/16252714882494-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2021/07/16252714882494-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2021/07/16252714882494-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2021/07/16252714882494-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">L&rsquo;OACA appelle à la levée des restrictions de voyage</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/le-hadj-2021-reserve-strictement-aux-saoudiens-et-aux-residents-du-royaume/">Le hadj 2021 réservé strictement aux saoudiens et aux résidents&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/senegal-un-hopital-de-21-milliards-f-cfa-livre-dans-18-mois/">Sénégal : un hôpital de 21 milliards F CFA livré&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/parlement-ivoirien-vote-dune-loi-visant-lannulation-du-permis-de-conduire/">Parlement ivoirien: vote d&rsquo;une loi visant l&rsquo;annulation du permis de&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/le-nigeria-propose-daider-la-gambie-a-imprimer-sa-monnaie/">Le Nigeria propose d&rsquo;aider la Gambie à imprimer sa monnaie</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																<li class="medias">
										<a href="https://www.journaldutchad.com/medias/web-tv/">Médias</a>
										<div class="sub-menu">
											<div class="container clearfix">
												<div class="last-video">
													<div class="nav-title">
														<p class="">
															<img class="jdtv" src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/jdtv-icon.png" alt="Logo" />
															<span><img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/jdtv.png" alt="Logo"/>l’actualité en vidéo</span>
														</p>
														<a href="https://www.journaldutchad.com/medias/web-tv/"><i class="icon-arrow-right"></i> Toutes les vidéos</a>
													</div>
													<ul class="clearfix">
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journaldutchad.com/jdtv/tchad-mahamat-deby-sadresse-a-la-nation/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    <img src="https://www.dailymotion.com/thumbnail/video/x80xmlc" />								                  	</figure>
								                  	<h3 class="post-title">Tchad : MAHAMAT DEBY s&rsquo;adresse à&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journaldutchad.com/jdtv/manifestations-au-tchad-plusieurs-jeunes-prennent-dassaut-les-rues-ce-27-avril/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    <img src="https://www.dailymotion.com/thumbnail/video/x80wleo" />								                  	</figure>
								                  	<h3 class="post-title">Manifestations au Tchad : plusieurs jeunes&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								          </ul>
												</div>
												<div class="last-gallery">
													<div class="nav-title">
														<p>Galeries photos</p>
														<a href=""><i class="icon-arrow-right"></i> Toutes les galeries</a>
													</div>
													<ul class="clearfix">
													 									          									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journaldutchad.com/galerie-photos/usage-de-gaz-lacrymogenes-pour-disperser-les-diplomes-sans-emplois-qui-essayaient-de-quitter-le-pays-en-masse-pour-aller-chez-du-travail-ailleurs-le-point-de-rencontre-etait-la-bourse-de-travail-de/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journaldutchad.com/wp-content/uploads/2021/06/Gaz-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/06/Gaz-350x200.jpg 350w, https://www.journaldutchad.com/wp-content/uploads/2021/06/Gaz-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">Usage de gaz lacrymogènes pour disperser&hellip;</h3>
									                  </a>
									                </article>
									              </li>
									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journaldutchad.com/galerie-photos/apres-le-vaccin-synopharm-le-tchad-receptionne-pfizer-le-ministre-de-la-sante-publique-dr-abdoulaye-sabre-fadoul-a-receptionne-le-23-juin-2021-a-laeroport-hassan-djamouss-de-ndja/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journaldutchad.com/wp-content/uploads/2021/06/Pfizer-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/06/Pfizer-350x200.jpg 350w, https://www.journaldutchad.com/wp-content/uploads/2021/06/Pfizer-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">Après le vaccin Synopharm le Tchad&hellip;</h3>
									                  </a>
									                </article>
									              </li>
									            									            									          													</ul>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																											    					
    																								<li class="mobile-only link-mobile"><a href="https://www.journaldutchad.com/information-en-continue/tchad/">L'info en continu</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="">Galerie photos</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldutchad.com/agenda/">Agenda</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldutchad.com/offres-demploi/">Offres d'emploi</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldutchad.com/appels-doffres/">Appels d'offres</a></li>
																
																		</ul>
				</div>
			</nav>
    	

					
	<nav role="navigation" class="tablet-menu">
																			<div class="sub-menu politique">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/politique/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/politique/securite/">Sécurité</a></li><li><a href="https://www.journaldutchad.com/category/politique/actualite-politique/">Actualité</a></li><li><a href="https://www.journaldutchad.com/category/politique/institutions/">Institutions</a></li><li><a href="https://www.journaldutchad.com/category/politique/justice/">Justice</a></li><li><a href="https://www.journaldutchad.com/category/politique/partis-politiques/">Partis politiques</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-voici-les-missions-du-comite-dorganisation-du-dialogue-national-inclusif/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/07/CODD-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/07/CODD-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2021/07/CODD-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2021/07/CODD-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2021/07/CODD-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : voici les missions du Comité d’organisation du Dialogue national inclusif</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-creation-du-comite-dorganisation-du-dialogue-national-inclusif/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/07/CODNI-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/07/CODNI-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2021/07/CODNI-300x169.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2021/07/CODNI-768x432.jpg 768w, https://www.journaldutchad.com/wp-content/uploads/2021/07/CODNI-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2021/07/CODNI-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2021/07/CODNI-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2021/07/CODNI-782x440.jpg 782w, https://www.journaldutchad.com/wp-content/uploads/2021/07/CODNI-600x338.jpg 600w, https://www.journaldutchad.com/wp-content/uploads/2021/07/CODNI.jpg 1000w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : création du Comité d’organisation du Dialogue national inclusif</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/tchad-mahamat-idriss-deby-sadresse-aux-membres-de-son-cabinet/">Tchad : Mahamat Idriss Deby s’adresse aux membres de son&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-congres-du-mps-le-general-moussa-haroun-tirgo-avertit-la-direction-du-parti/">Tchad-congrès du MPS : le général Moussa Haroun Tirgo avertit&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-13-mineurs-dans-une-bande-de-30-malfrats-presentes-par-la-gendarmerie/">Tchad : 13 mineurs dans une bande de 30 malfrats&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-mahamat-idriss-deby-nomme-huit-nouveaux-gouverneurs/">Tchad : Mahamat Idriss Deby nomme huit nouveaux gouverneurs</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu eco-et-business">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/eco-et-business/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/eco-et-business/energie/">Energie</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/finance/">Finance</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/leco-en/">L'Eco en +</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/ressources-minieres/">Ressources minières</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/tech/">Tech</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/publi-reportage/">Publi-reportage</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/publi-reportage/groupe-bgfi/">Groupe BGFI</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/publi-reportage/groupe-bgfibank/">Groupe BGFIBank</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/la-banque-mondiale-nomme-une-nouvelle-directrice-a-la-tete-de-ses-operations-au-sahel/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/07/Clara-de-Sousa-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/07/Clara-de-Sousa-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2021/07/Clara-de-Sousa-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2021/07/Clara-de-Sousa-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2021/07/Clara-de-Sousa-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">La Banque mondiale nomme une nouvelle directrice à la tête de ses opérations au Sahel</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-un-montant-additionnel-de-3575-milliards-de-fca-pour-le-programme-dappui-au-developpement-local/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/06/palais-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/06/palais-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2021/06/palais-300x169.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2021/06/palais-768x433.jpg 768w, https://www.journaldutchad.com/wp-content/uploads/2021/06/palais.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2021/06/palais-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2021/06/palais-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2021/06/palais-600x338.jpg 600w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : un montant additionnel de 3,575 milliards de FCA pour le programme d’appui au développement local</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/tchad-le-groupe-cantek-sexplique-sur-le-retard-dans-la-construction-de-labbatoire-de-djermaya/">Tchad : le groupe CANTEK s’explique sur le retard de&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/le-group-al-sayegh-dabu-dhabi-a-les-projets-dinvestissements-au-tchad/">Le Group Al Sayegh d’Abu Dhabi a les projets d’investissements&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-un-montant-additionnel-de-3575-milliards-de-fca-pour-le-programme-dappui-au-developpement-local/">Tchad : un montant additionnel de 3,575 milliards de FCA&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-lutte-contre-les-delestages-150-citernes-de-carburant-en-supplement-par-mois-pour-la-sne/">Tchad-lutte contre les délestages : 150 citernes de carburant en&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu societe">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/societe/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/societe/societe-actualite/">Actualité</a></li><li><a href="https://www.journaldutchad.com/category/societe/education/">Education</a></li><li><a href="https://www.journaldutchad.com/category/societe/faits-divers/">Faits divers</a></li><li><a href="https://www.journaldutchad.com/category/societe/medias/">Medias</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-les-diplomes-sans-emplois-ont-lintention-dorganiser-les-troubles-pour-se-faire-entendre/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/07/Diplomes-sans-emplois-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/07/Diplomes-sans-emplois-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2021/07/Diplomes-sans-emplois-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2021/07/Diplomes-sans-emplois-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2021/07/Diplomes-sans-emplois-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : les diplômés sans emplois ont l’intention d’organiser les troubles pour se faire entendre</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-le-calendrier-des-examens-modifie-en-raison-de-la-coincidence-avec-la-tabaski/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/07/BEFS-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/07/BEFS-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2021/07/BEFS-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2021/07/BEFS-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2021/07/BEFS-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : le calendrier des examens modifié en raison de la coïncidence avec la Tabaski</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/tchad-la-depouille-dune-femme-en-voie-de-decomposition-retrouvee-a-ndjamena/">Tchad : la dépouille d’une femme en voie de décomposition&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-un-officier-de-la-garde-presidentielle-ouvre-le-feu-sur-un-civil/">Tchad : un officier de la garde présidentielle ouvre le&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-le-procureur-du-tribunal-de-grande-instance-doum-hadjer-a-ete-tue/">Tchad : le procureur du Tribunal de grande instance d&rsquo;Oum&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-le-ministre-de-la-justice-condamne-lassassinat-dun-procureur/">Tchad : le ministre de la Justice condamne l’assassinat d’un&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sport">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/sport/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/sport/volley-ball/">Volley-ball</a></li><li><a href="https://www.journaldutchad.com/category/sport/autres-sports/">Autres sports</a></li><li><a href="https://www.journaldutchad.com/category/sport/basket-ball/">Basket-ball</a></li><li><a href="https://www.journaldutchad.com/category/sport/football/">Football&#013;</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/championnats-dafrique-de-taekwondo-lequipe-du-tchad-est-a-dakar/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/06/Taekwondo-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/06/Taekwondo-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2021/06/Taekwondo-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2021/06/Taekwondo-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2021/06/Taekwondo-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Championnats d’Afrique de Taekwondo : l’équipe du Tchad est à Dakar</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/la-fifa-suspend-les-federations-tchadienne-et-pakistanaise/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/04/La-Fifa-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/04/La-Fifa-240x135.png 240w, https://www.journaldutchad.com/wp-content/uploads/2021/04/La-Fifa-300x169.png 300w, https://www.journaldutchad.com/wp-content/uploads/2021/04/La-Fifa-768x432.png 768w, https://www.journaldutchad.com/wp-content/uploads/2021/04/La-Fifa-1024x576.png 1024w, https://www.journaldutchad.com/wp-content/uploads/2021/04/La-Fifa-780x440.png 780w, https://www.journaldutchad.com/wp-content/uploads/2021/04/La-Fifa-380x215.png 380w, https://www.journaldutchad.com/wp-content/uploads/2021/04/La-Fifa-160x90.png 160w, https://www.journaldutchad.com/wp-content/uploads/2021/04/La-Fifa-782x440.png 782w, https://www.journaldutchad.com/wp-content/uploads/2021/04/La-Fifa-600x338.png 600w, https://www.journaldutchad.com/wp-content/uploads/2021/04/La-Fifa.png 1200w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">La FIFA suspend les fédérations tchadienne et pakistanaise</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/championnats-dafrique-de-taekwondo-lequipe-du-tchad-est-a-dakar/">Championnats d’Afrique de Taekwondo : l’équipe du Tchad est à&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu culture">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/culture/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/culture/danse/">Danse</a></li><li><a href="https://www.journaldutchad.com/category/culture/expositions/">Expositions</a></li><li><a href="https://www.journaldutchad.com/category/culture/livres/">Livres</a></li><li><a href="https://www.journaldutchad.com/category/culture/mode/">Mode</a></li><li><a href="https://www.journaldutchad.com/category/culture/musique/">Musique</a></li><li><a href="https://www.journaldutchad.com/category/culture/cinema/">Cinéma</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-au-moins-70-de-la-musique-tchadienne-doit-etre-programmee-dans-les-medias/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/06/musique-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/06/musique-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2021/06/musique-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2021/06/musique-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2021/06/musique-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : au moins 70% de la musique tchadienne doit être programmée dans les médias</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/le-film-lingui-du-realisateur-tchadien-mahamat-saleh-haroun/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/06/Mahamat-Saleh-Haroun-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/06/Mahamat-Saleh-Haroun-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2021/06/Mahamat-Saleh-Haroun-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2021/06/Mahamat-Saleh-Haroun-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2021/06/Mahamat-Saleh-Haroun-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Festival de Cannes 2021 : le film « Lingui » du tchadien Mahamat-Saleh Haroun en lice</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/le-film-lingui-du-realisateur-tchadien-mahamat-saleh-haroun/">Festival de Cannes 2021 : le film « Lingui »&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-au-moins-70-de-la-musique-tchadienne-doit-etre-programmee-dans-les-medias/">Tchad : au moins 70% de la musique tchadienne doit&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sante">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/sante/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/sante/sante-actualite/">Actualité</a></li><li><a href="https://www.journaldutchad.com/category/sante/bien-etre/">Bien-être</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/covid-19-le-tchad-revise-les-conditions-darrivee-et-sortie-par-voie-aerienne/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/07/Hassan-d-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/07/Hassan-d-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2021/07/Hassan-d-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2021/07/Hassan-d-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2021/07/Hassan-d-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Covid-19 : le Tchad révise les conditions d’arrivée et sortie par voie aérienne</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-covid19-le-g5-sahel-offre-des-materiels-techniques-et-de-protection-contre-le-virus/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/06/medic-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/06/medic-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2021/06/medic-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2021/06/medic-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2021/06/medic-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad-Covid19 : le G5 Sahel offre des matériels techniques et de protection contre le virus</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/tchad-covid-19-le-syndicat-des-medecins-demande-a-ses-agents-de-se-faire-vacciner/">Tchad-Covid-19 : le syndicat des médecins demande à ses agents&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-le-cabinet-sigma-se-preoccupe-de-la-securite-alimentaire/">Tchad : le cabinet Sigma se préoccupe de la sécurité&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/la-chine-offre-200-000-doses-de-vaccins-sinopharm-au-tchad/">La Chine offre 200 000 doses de vaccins Sinopharm au&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-covid-le-ministre-de-la-sante-donne-les-orientations-en-vue-de-la-2e-dose-du-vaccin/">Tchad-Covid : le ministre de la santé donne les orientations&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu opinions">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/opinions/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/opinions/tribune/">Tribune</a></li><li><a href="https://www.journaldutchad.com/category/opinions/idees/">Idées</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/les-consequences-de-la-mort-du-president-tchadien-sur-la-stabilite-de-la-region/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/04/Semmouni-photo-240x135.jpeg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/04/Semmouni-photo-240x135.jpeg 240w, https://www.journaldutchad.com/wp-content/uploads/2021/04/Semmouni-photo-780x440.jpeg 780w, https://www.journaldutchad.com/wp-content/uploads/2021/04/Semmouni-photo-380x215.jpeg 380w, https://www.journaldutchad.com/wp-content/uploads/2021/04/Semmouni-photo-160x90.jpeg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Les conséquences de la mort du Président Tchadien sur la stabilité de la région</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/dominique-tchimbakala-il-est-temps-que-dautres-femmes-sortent-de-lombre-et-liberent-leur-parole/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Dominique Tchimbakala : « Il est temps que d’autres femmes sortent de l’ombre et libèrent leur parole »</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu personnalites">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/personnalites/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/personnalites/success-stories/">Success Stories</a></li><li><a href="https://www.journaldutchad.com/category/personnalites/diaspora/">Diaspora&#013;</a></li><li><a href="https://www.journaldutchad.com/category/personnalites/interviews/">Interviews</a></li><li><a href="https://www.journaldutchad.com/category/personnalites/jeunes-talents/">Jeunes talents</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/kaguer-nargaye-on-a-perdu-plus-de-la-moitie-du-marche/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie-300x169.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie-768x433.jpg 768w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie-600x338.jpg 600w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Kaguer Nargaye : « on a perdu plus de la moitié du marché »</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/proces-hissene-habre-le-gouvernement-tchadien-en-cinq-ans-na-pas-fait-le-moindre-geste/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-300x169.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-768x432.jpg 768w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-1024x576.jpg 1024w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-782x440.jpg 782w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-600x338.jpg 600w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1.jpg 1080w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Procès Hissène Habré : « le gouvernement tchadien, en cinq ans, n’a pas fait le moindre geste »</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu dossiers">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/dossiers/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/dossiers/focus/">Focus</a></li><li><a href="https://www.journaldutchad.com/category/dossiers/grand-angle/">Grand angle</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/francais-tchad-acte-naissance/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/06/acte_de_naissance-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="français Tchad acte naissance" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/06/acte_de_naissance-240x135.png 240w, https://www.journaldutchad.com/wp-content/uploads/2021/06/acte_de_naissance-300x169.png 300w, https://www.journaldutchad.com/wp-content/uploads/2021/06/acte_de_naissance-768x432.png 768w, https://www.journaldutchad.com/wp-content/uploads/2021/06/acte_de_naissance-780x440.png 780w, https://www.journaldutchad.com/wp-content/uploads/2021/06/acte_de_naissance-380x215.png 380w, https://www.journaldutchad.com/wp-content/uploads/2021/06/acte_de_naissance-160x90.png 160w, https://www.journaldutchad.com/wp-content/uploads/2021/06/acte_de_naissance-782x440.png 782w, https://www.journaldutchad.com/wp-content/uploads/2021/06/acte_de_naissance-600x338.png 600w, https://www.journaldutchad.com/wp-content/uploads/2021/06/acte_de_naissance.png 1024w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">L’acte de naissance pour les Français nés au Tchad</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-le-festival-international-des-cultures-sahariennes-rentre-en-gare/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : le Festival International des Cultures Sahariennes rentré en gare</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/francais-tchad-acte-naissance/">L’acte de naissance pour les Français nés au Tchad</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu international">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/international/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/international/acp/">ACP</a></li><li><a href="https://www.journaldutchad.com/category/international/afp/">AFP</a></li><li><a href="https://www.journaldutchad.com/category/international/apa/">APA</a></li><li><a href="https://www.journaldutchad.com/category/international/apo/">APO</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/le-maroc-demeure-sincerement-attache-a-la-stabilite-et-au-developpement-du-sahel-ministre-des-ae/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/07/16252714936770-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/07/16252714936770-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2021/07/16252714936770-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2021/07/16252714936770-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2021/07/16252714936770-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Le Maroc demeure sincèrement attaché à la stabilité et au développement du Sahel (ministre des AE)</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/loaca-appelle-a-la-levee-des-restrictions-de-voyage/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2021/07/16252714882494-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/07/16252714882494-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2021/07/16252714882494-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2021/07/16252714882494-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2021/07/16252714882494-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">L&rsquo;OACA appelle à la levée des restrictions de voyage</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/le-hadj-2021-reserve-strictement-aux-saoudiens-et-aux-residents-du-royaume/">Le hadj 2021 réservé strictement aux saoudiens et aux résidents&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/senegal-un-hopital-de-21-milliards-f-cfa-livre-dans-18-mois/">Sénégal : un hôpital de 21 milliards F CFA livré&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/parlement-ivoirien-vote-dune-loi-visant-lannulation-du-permis-de-conduire/">Parlement ivoirien: vote d&rsquo;une loi visant l&rsquo;annulation du permis de&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/le-nigeria-propose-daider-la-gambie-a-imprimer-sa-monnaie/">Le Nigeria propose d&rsquo;aider la Gambie à imprimer sa monnaie</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																					<div class="sub-menu medias">
						<div class="container clearfix">
							<div class="last-video">
								<div class="nav-title">
									<p class="">
										<img class="jdtv" src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/jdtv-icon.png" alt="Logo" />
										<span><img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/jdtv.png" alt="Logo"/>l’actualité en vidéo</span>
									</p>
									<a href="https://www.journaldutchad.com/medias/web-tv/"><i class="icon-arrow-right"></i> Toutes les vidéos</a>
								</div>
								<ul class="clearfix">
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journaldutchad.com/jdtv/tchad-mahamat-deby-sadresse-a-la-nation/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    	<img src="https://www.dailymotion.com/thumbnail/video/x80xmlc" />			                  	</figure>
			                  <h3 class="post-title">Tchad : MAHAMAT DEBY s&rsquo;adresse à&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journaldutchad.com/jdtv/manifestations-au-tchad-plusieurs-jeunes-prennent-dassaut-les-rues-ce-27-avril/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    	<img src="https://www.dailymotion.com/thumbnail/video/x80wleo" />			                  	</figure>
			                  <h3 class="post-title">Manifestations au Tchad : plusieurs jeunes&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			          </ul>
							</div>
							<div class="last-gallery">
								<div class="nav-title">
									<p>Galeries photos</p>
									<a href=""><i class="icon-arrow-right"></i> Toutes les galeries</a>
								</div>
								<ul class="clearfix">
								 				          				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journaldutchad.com/galerie-photos/usage-de-gaz-lacrymogenes-pour-disperser-les-diplomes-sans-emplois-qui-essayaient-de-quitter-le-pays-en-masse-pour-aller-chez-du-travail-ailleurs-le-point-de-rencontre-etait-la-bourse-de-travail-de/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journaldutchad.com/wp-content/uploads/2021/06/Gaz-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/06/Gaz-350x200.jpg 350w, https://www.journaldutchad.com/wp-content/uploads/2021/06/Gaz-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">Usage de gaz lacrymogènes pour disperser&hellip;</h3>
				                  </a>
				                </article>
				              </li>
				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journaldutchad.com/galerie-photos/apres-le-vaccin-synopharm-le-tchad-receptionne-pfizer-le-ministre-de-la-sante-publique-dr-abdoulaye-sabre-fadoul-a-receptionne-le-23-juin-2021-a-laeroport-hassan-djamouss-de-ndja/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journaldutchad.com/wp-content/uploads/2021/06/Pfizer-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/06/Pfizer-350x200.jpg 350w, https://www.journaldutchad.com/wp-content/uploads/2021/06/Pfizer-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">Après le vaccin Synopharm le Tchad&hellip;</h3>
				                  </a>
				                </article>
				              </li>
				            				            				          								</ul>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
										</nav>
	

		</header><!-- /END Header  -->
		
					
	<div class="block-jdmad large" id="top_page">
		<ins data-revive-zoneid="61" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>	</div>				
				


  		
		<div class="main" role="main">
			<div class="container clearfix">
				
				<p class="page-title-category">
					<strong>International</strong>					› 
					APA				</p>
				
	<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
					<ul>
							<li><a href="https://www.journaldutchad.com/tag/coronavirus/" rel="tag">Coronavirus</a></li>
							<li><a href="https://www.journaldutchad.com/tag/conseil-militaire-de-transition/" rel="tag">conseil militaire de transition</a></li>
							<li><a href="https://www.journaldutchad.com/tag/prisonniers-de-guerre/" rel="tag">prisonniers de guerre</a></li>
							<li><a href="https://www.journaldutchad.com/tag/assassinat-du-procureur-doum-hadjer/" rel="tag">assassinat du Procureur d'Oum Hadjer</a></li>
						</ul>
			</div>

				<div class="column-left">

					<article class="post-full">
							<h1 class="title">L&rsquo;OACA appelle à la levée des restrictions de voyage</h1>
														<div class="post-infos clearfix">
								<p>Publié le 
									03.07.2021 à 02h18 
									par 
									APA									
								</p>
																								<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=L&rsquo;OACA appelle à la levée des restrictions de voyage > &url=https://www.journaldutchad.com/loaca-appelle-a-la-levee-des-restrictions-de-voyage/&via=JD_Tchad"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journaldutchad.com/loaca-appelle-a-la-levee-des-restrictions-de-voyage/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journaldutchad.com/loaca-appelle-a-la-levee-des-restrictions-de-voyage/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=L&rsquo;OACA appelle à la levée des restrictions de voyage&body=L&rsquo;OACA appelle à la levée des restrictions de voyage : https://www.journaldutchad.com/loaca-appelle-a-la-levee-des-restrictions-de-voyage/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=L&rsquo;OACA appelle à la levée des restrictions de voyage Lien : https://www.journaldutchad.com/loaca-appelle-a-la-levee-des-restrictions-de-voyage/"><i class="icon-whatsapp"></i></a></li>
								</ul>							</div>

							<figure class="post-img">
								                  <img width="780" height="440" src="https://www.journaldutchad.com/wp-content/uploads/2021/07/16252714882494-780x440.jpg" class="attachment-post-large size-post-large wp-post-image" alt="" loading="lazy" srcset="https://www.journaldutchad.com/wp-content/uploads/2021/07/16252714882494-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2021/07/16252714882494-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2021/07/16252714882494-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2021/07/16252714882494-240x135.jpg 240w" sizes="(max-width: 780px) 100vw, 780px" />                	              							</figure>

							<div class="post-content">
								<p>L&rsquo;Organisation arabe de l&rsquo;aviation civile (OAAC) a appelé, vendredi à Rabat, à la levée des restrictions sur les voyages, tout en tenant compte des recommandations et des précautions privilégiées par les autorités de santé publiques.Dans une Déclaration publiée à l&rsquo;issue de son l&rsquo;Assemblée générale, tenue les 1er et 2 juillet à Rabat, l&rsquo;OACA a exhorté les pays arabes à continuer à communiquer et à coordonner avec les autorités sanitaires compétentes pour généraliser les critères sur lesquels se fondent les procédures de voyage face à la pandémie de COVID-19.</p>
<p>L&rsquo;OACA a appelé à engager des négociations directes avec des États en vue de parvenir à une reconnaissance mutuelle des certificats de vaccination.</p>
<p>L&rsquo;Assemblée générale de l&rsquo;Organisation arabe de l&rsquo;aviation civile, présidée par le Liban, s&rsquo;est dite profondément « préoccupée » par la pandémie de la COVID-19, qui a jusqu&rsquo;à présent touché tous les pays et régions du monde et a eu des impacts dévastateurs et posé des défis sans précédent.</p>

<div align="center">
<iframe id='a8416f88' name='a8416f88' src='https://www.cynomedia.com/adserver/www/delivery/afr.php?zoneid=69&amp;cb=1478639' frameborder='0' scrolling='no' width='336' height='280'><a href='https://www.cynomedia.com/adserver/www/delivery/ck.php?n=ad877986&amp;cb=1478639' target='_blank'><img src='https://www.cynomedia.com/adserver/www/delivery/avw.php?zoneid=69&amp;cb=1478639&amp;n=ad877986' border='0' alt='' /></a></iframe>
<br>
</div>
<p>Après avoir soigneusement examiné la situation alarmante actuelle au niveau mondial, et en particulier la situation dans les États membres de l&rsquo;Organisation de l&rsquo;aviation civile arabe en raison de la propagation du coronavirus et les efforts déployés pour y faire face, l&rsquo;OACA a appelé à des mesures immédiates et décisives au niveau de l&rsquo;organisation et aux niveaux national, régional et international pour protéger le secteur de l&rsquo;aviation.</p>

							</div>

							<div class="post-infos clearfix">
								<p>Tags : <a href="https://www.journaldutchad.com/tag/affaires/" rel="tag">AFFAIRES</a> | <a href="https://www.journaldutchad.com/tag/apa/" rel="tag">APA</a> | <a href="https://www.journaldutchad.com/tag/maroc/" rel="tag">MAROC</a></p>
																								<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=L&rsquo;OACA appelle à la levée des restrictions de voyage > &url=https://www.journaldutchad.com/loaca-appelle-a-la-levee-des-restrictions-de-voyage/&via=JD_Tchad"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journaldutchad.com/loaca-appelle-a-la-levee-des-restrictions-de-voyage/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journaldutchad.com/loaca-appelle-a-la-levee-des-restrictions-de-voyage/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=L&rsquo;OACA appelle à la levée des restrictions de voyage&body=L&rsquo;OACA appelle à la levée des restrictions de voyage : https://www.journaldutchad.com/loaca-appelle-a-la-levee-des-restrictions-de-voyage/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=L&rsquo;OACA appelle à la levée des restrictions de voyage Lien : https://www.journaldutchad.com/loaca-appelle-a-la-levee-des-restrictions-de-voyage/"><i class="icon-whatsapp"></i></a></li>
								</ul>							</div>
							




	<div class="block-jdmad" id="">
		<div class="desktop-only">
			<ins data-revive-zoneid="870" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>

		<div class="mobile-only" style="text-align: center; ">
		    <ins data-revive-zoneid="70" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
	</div>	











 



						<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" frameborder="0" type="text/html" src="https://dailymotion.com/embed/playlist/x6doqe?autoplay=1&mute=1" width="100%" height="100%"   allow="autoplay" allowfullscreen></iframe></div>

<br>


	<div class="block-jdmad" id="">
		<div class="desktop-only">
			<ins data-revive-zoneid="871" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>

		<div class="mobile-only" style="text-align: center; ">
		    <ins data-revive-zoneid="534" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
	</div>	


 


	<!--						
							
						<div class="read-more">
							<p class="title">À VOIR AUSSI</p>
								



								 <ul class="list-post list-simple clearfix">
                          
          	<li>
									<article class="block-post small-post">
										<a href="https://www.journaldutchad.com/jdtv/manifestations-au-tchad-plusieurs-jeunes-prennent-dassaut-les-rues-ce-27-avril/" class="clearfix">
											<figure class="post-img">
												<img src="https://www.dailymotion.com/thumbnail/video/x80wleo" />												
											</figure>
										<h3 class="post-title">Manifestations au Tchad : plusieurs jeunes prennent d&rsquo;assaut les rues ce 27 avril</h3>
										</a>
									</article>
								</li>


         
          
          	<li>
									<article class="block-post small-post">
										<a href="https://www.journaldutchad.com/jdtv/lheure-nest-ni-a-la-negociation-ni-a-la-mediation-avec-les-hors-la-loi-conseil-militaire-de-transition/" class="clearfix">
											<figure class="post-img">
												<img src="https://www.dailymotion.com/thumbnail/video/x80vpkp" />												
											</figure>
										<h3 class="post-title">L&rsquo;heure n&rsquo;est ni à la négociation, ni à la médiation avec les hors-la-loi (Conseil Militaire de Transition)</h3>
										</a>
									</article>
								</li>


         
                                  </ul>


							

						</div> -->




<br> 


							
							<div class="moneytizer-content">
																<div id="taboola-below-article-thumbnails"></div>
								<script type="text/javascript">
								  window._taboola = window._taboola || [];
								  _taboola.push({
								    mode: 'thumbnails-a',
								    container: 'taboola-below-article-thumbnails',
								    placement: 'Below Article Thumbnails',
								    target_type: 'mix'
								  });
								</script>
							</div>

							
							<!-- //END Read More -->
							<section id="sticky-pub" style="height: 200px">
														</section>
							
							
						</article>
						<!-- //END Article -->
						<div class="desktop-only">
							
	<div class="block-jdmad" id="">
		<div class="desktop-only">
			<ins data-revive-zoneid="64" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
		<div class="mobile-only">
			<ins data-revive-zoneid="50" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
	</div>						</div>

				</div>
				<!-- //END Column LEFT -->

				<div class="column-right">
										

	    <div class="block-sidebar block-sidebar-tab">
      <div class="title"><span><i class="icon-clock"></i></span>
      L&rsquo;Info en continu      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Tchad</li>
          <li>Afrique & Monde</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul>
                                                                                <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#163268">
                                              <span class="post-date">02.07</span>
                                            <p>
                        Une rencontre des spécialistes de la santé sur le plan de lutte contre le paludisme                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#163267">
                                              <span class="post-date">02.07</span>
                                            <p>
                        Le Ministre des affaires étrangères accorde une audience à l&rsquo;ambassadeur d&rsquo;Egypte au Tchad                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#163255">
                                              <span class="post-date">02.07</span>
                                            <p>
                        Le Comité d’organisation du Dialogue national inclusif est créé                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#163221">
                                              <span class="post-date">01.07</span>
                                            <p>
                        Un nouveau-né abandonné a été retrouvé à Farcha                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#163218">
                                              <span class="post-date">01.07</span>
                                            <p>
                        Un véhicule percute un enfant de 8 ans à Mongo                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#163215">
                                              <span class="post-date">01.07</span>
                                            <p>
                        Nécrologie : l’ancien directeur de protocole de la présidence tire sa révérence                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#163212">
                                              <span class="post-date">01.07</span>
                                            <p>
                        Deux organisations de la société civile soutiennent les lauréats d&rsquo;écoles professionnelles en grève de la faim                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#163154">
                                              <span class="post-date">30.06</span>
                                            <p>
                        Education : 3 500 000 manuels scolaires à distribuer pour le renforcement de l’alphabétisation                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#163153">
                                              <span class="post-date">30.06</span>
                                            <p>
                        Le président du CMT accorde une audience à l’ex-opposant Hassan Fadoul Kitir                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#163141">
                                              <span class="post-date">30.06</span>
                                            <p>
                        Le chargé d&rsquo;affaires de l&rsquo;Ambassade du Royaume d&rsquo;Arabie Saoudite reçu au ministère des Affaires étrangères                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
          <li>
            <ul>
                                                                                <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#162138">
                                              <span class="post-date">07.06</span>
                                            <p>
                        Mort d’Abubakar Shekau le leader de Boko-Haram                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#160595">
                                              <span class="post-date">28.04</span>
                                            <p>
                        Le Chargé des Affaires de l’Ambassade des Etat-unis échange sur la situation du Tchad avec Succès&hellip;                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#154132">
                                              <span class="post-date">05.11</span>
                                            <p>
                        Coopération : le ministre la santé reçoit l’ambassadeur d’Arabie Saoudite                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#153055">
                                              <span class="post-date">14.10</span>
                                            <p>
                        Congo : le président du Senat et le président de l’Assemblée nationale affirment leur attachement aux&hellip;                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#153053">
                                              <span class="post-date">14.10</span>
                                            <p>
                        RDC : la police sommée de reparer les pneus du véhicule de Fayulu                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#152482">
                                              <span class="post-date">02.10</span>
                                            <p>
                        Coronavirus : testés positifs, Donald Trump et son épouse observe la quarantaine à la maison Blanche                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#151671">
                                              <span class="post-date">15.09</span>
                                            <p>
                        La pandémie a déjà détruit 700.000 emplois au Royaume-Uni                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#151630">
                                              <span class="post-date">14.09</span>
                                            <p>
                        RDC : 50 morts dans une mine d’or                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#151629">
                                              <span class="post-date">14.09</span>
                                            <p>
                        L&rsquo;ambassadeur américain en Chine démissionne                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#151627">
                                              <span class="post-date">14.09</span>
                                            <p>
                        Covid-19 : octobre et novembre seront « plus durs », selon l&rsquo;OMS                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
        </ul>
        <a href="https://www.journaldutchad.com/information-en-continue/tchad/"><span><i class="icon-arrow-right"></i> Toute l’info en continu</span></a>
      </div>
    </div>
    <div id="custom_html-19"><div class="textwidget custom-html-widget"><div class="block-sidebar block-sidebar-jdmad block-jdmad">
	
<ins data-revive-zoneid="68" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
	
</div></div></div>


	
	
	
 

    
        <div class="block-sidebar block-sidebar-edito">
      <div class="title"><span><i class="icon-arrow-right"></i></span>
        Bon plan      </div>
      <div class="block-content">
      
                                      <div class="infos clearfix">
                              <img src="https://www.journaldutchad.com/wp-content/uploads/2020/09/iro-100x100.jpg" alt="" />
                            <span>Publié le 04.09.2020</span>
              <p>Tchad : le Lac Iro, une manne d’or pour les populations riveraines</p>
            </div>
            <p>Le lac Iro est l’un des cours d’eaux les plus attrayants du Tchad. Situé dans la ville de Kyabé, la pêche façonne le mode de&hellip;</p>
            <a href="https://www.journaldutchad.com/bon-plan/tchad-le-lac-iro-une-manne-dor-pour-les-populations-riveraines/"><span><i class="icon-arrow-right"></i> Lire la suite</span></a>
                                  </div>
    </div>
    <div id="custom_html-20"><div class="textwidget custom-html-widget"><div class="block-sidebar block-sidebar-jdmad block-jdmad">
	
<ins data-revive-zoneid="524" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
	
</div></div></div>    <div class="block-sidebar block-sidebar-jdmtv">
      <div class="title-jdmtv">
        <img class="jdtv-icon" src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/jdtv-icon.png" alt="Logo Web TV" width="" height="" />
        <p>
          <img class="jdtv" src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/jdtv.png" alt="Logo" />
          L’actualité en vidéo        </p>
      </div>
      <ul>
                                    <li>
            <a href="https://www.journaldutchad.com/jdtv/tchad-mahamat-deby-sadresse-a-la-nation/">
              <figure>
                <img src="https://www.dailymotion.com/thumbnail/video/x80xmlc" />              </figure>
              <p>Tchad : MAHAMAT DEBY s&rsquo;adresse à la nation</p>
              <span>le 28.04.2021</span>
            </a>
          </li>
                    <li>
            <a href="https://www.journaldutchad.com/jdtv/manifestations-au-tchad-plusieurs-jeunes-prennent-dassaut-les-rues-ce-27-avril/">
              <figure>
                <img src="https://www.dailymotion.com/thumbnail/video/x80wleo" />              </figure>
              <p>Manifestations au Tchad : plusieurs jeunes prennent d&rsquo;assaut les rues ce 27 avril</p>
              <span>le 27.04.2021</span>
            </a>
          </li>
                    <li>
            <a href="https://www.journaldutchad.com/jdtv/lheure-nest-ni-a-la-negociation-ni-a-la-mediation-avec-les-hors-la-loi-conseil-militaire-de-transition/">
              <figure>
                <img src="https://www.dailymotion.com/thumbnail/video/x80vpkp" />              </figure>
              <p>L&rsquo;heure n&rsquo;est ni à la négociation, ni à la médiation avec les hors-la-loi (Conseil Militaire de Transition)</p>
              <span>le 26.04.2021</span>
            </a>
          </li>
                    <li>
            <a href="https://www.journaldutchad.com/jdtv/tshisekedi-le-deces-de-deby-devrait-servir-de-catalyseur-pour-une-veritable-union-du-peuple/">
              <figure>
                <img src="https://www.dailymotion.com/thumbnail/video/x80vs9a" />              </figure>
              <p>TSHISEKEDI : le décès de DEBY devrait servir de catalyseur pour une véritable union du peuple</p>
              <span>le 26.04.2021</span>
            </a>
          </li>
                    <li>
            <a href="https://www.journaldutchad.com/jdtv/la-commission-nationale-des-droits-de-lhomme-appelle-a-une-transition-pacifique-au-tchad/">
              <figure>
                <img src="https://www.dailymotion.com/thumbnail/video/x80sveu" />              </figure>
              <p>La Commission Nationale des Droits de l&rsquo;Homme appelle à une transition pacifique au Tchad</p>
              <span>le 22.04.2021</span>
            </a>
          </li>
                                  </ul>
      <a href="https://www.journaldutchad.com/medias/web-tv/"><span><i class="icon-arrow-right"></i> Consulter la chaîne vidéos</span></a>
    </div>
    <div id="custom_html-23"><div class="textwidget custom-html-widget"><div class="block-sidebar block-sidebar-jdmad block-jdmad">
	
<ins data-revive-zoneid="67" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
	
</div></div></div>
    <div class="block-sidebar block-sidebar-tab">
      <div class="title">
        <span><i class="icon-star"></i></span>
        Les articles les plus      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Consultés</li>
          <li>Commentés</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul class="tab-post">
                                                              <li><a href="https://www.journaldutchad.com/le-hadj-2021-reserve-strictement-aux-saoudiens-et-aux-residents-du-royaume/">Le hadj 2021 réservé strictement aux  saoudiens et aux résidents du Royaume</a></li>
                                  <li><a href="https://www.journaldutchad.com/tchad-mahamat-idriss-deby-sadresse-aux-membres-de-son-cabinet/">Tchad : Mahamat Idriss Deby s’adresse aux membres de son cabinet</a></li>
                                  <li><a href="https://www.journaldutchad.com/senegal-un-hopital-de-21-milliards-f-cfa-livre-dans-18-mois/">Sénégal : un hôpital de 21 milliards F CFA livré dans 18 mois</a></li>
                                  <li><a href="https://www.journaldutchad.com/tchad-congres-du-mps-le-general-moussa-haroun-tirgo-avertit-la-direction-du-parti/">Tchad-congrès du MPS : le général Moussa Haroun Tirgo avertit la direction du parti</a></li>
                                  <li><a href="https://www.journaldutchad.com/tchad-13-mineurs-dans-une-bande-de-30-malfrats-presentes-par-la-gendarmerie/">Tchad : 13 mineurs dans une bande de 30 malfrats présentés par la gendarmerie</a></li>
                                                          </ul>
          </li>
          <li class="">
            <ul class="tab-post">
                                                              <li><a href="https://www.journaldutchad.com/la-chine-offre-200-000-doses-de-vaccins-sinopharm-au-tchad/">La Chine offre 200 000 doses de vaccins Sinopharm au Tchad</a></li>
                                  <li><a href="https://www.journaldutchad.com/senegal-politique-et-economie-se-partagent-la-une-des-quotidiens/">Sénégal: politique et économie se partagent la Une des quotidiens</a></li>
                                  <li><a href="https://www.journaldutchad.com/tchad-ibrahima-fall-nomme-haut-representant-de-lua-pour-la-transition/">Tchad: Ibrahima Fall nommé Haut Représentant de l&rsquo;UA pour la transition</a></li>
                                  <li><a href="https://www.journaldutchad.com/senegal-levee-dun-eurobond-de-508-milliards-fcfa/">Sénégal : levée d&rsquo;un eurobond de 508 milliards FCFA</a></li>
                                  <li><a href="https://www.journaldutchad.com/moussa-faki-nomme-un-haut-representant-de-lua-pour-accompagner-la-transition-au-tchad/">Moussa Faki nomme un Haut représentant de l’UA pour accompagner la transition au Tchad</a></li>
                                                          </ul>
          </li>
        </ul>
      </div>
    </div>

          <div class="block-sidebar dark block-sidebar-newsletter">
        <div class="title">
          <span><i class="icon-email"></i></span>
          Recevez toute l&rsquo;actualité        </div>
        <div class="block-content">
                    <p>Inscrivez-vous à la Newsletter de <a href="https://www.journaldutchad.com"><u>www.journaldutchad.com</u></a> et recevez gratuitement toute l’actualité</p>
          <div class="form-newsletter clearfix">
            <div role="form" class="wpcf7" id="wpcf7-f32330-p163289-o1" lang="fr-FR" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/loaca-appelle-a-la-levee-des-restrictions-de-voyage/#wpcf7-f32330-p163289-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="32330" />
<input type="hidden" name="_wpcf7_version" value="5.0.4" />
<input type="hidden" name="_wpcf7_locale" value="fr_FR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f32330-p163289-o1" />
<input type="hidden" name="_wpcf7_container_post" value="163289" />
</div>
<p><span class="custom-select"><span class="wpcf7-form-control-wrap newsletter-country"><select name="newsletter-country" class="wpcf7-form-control wpcf7-select" aria-invalid="false"><option value="Pays du portail">Pays du portail</option><option value="Autres Afrique">Autres Afrique</option><option value="Europe">Europe</option><option value="Amériques">Amériques</option><option value="Autres régions">Autres régions</option></select></span></span><span class="wpcf7-form-control-wrap newsletter-email"><input type="email" name="newsletter-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Votre adresse e-mail" /></span><input type="submit" value="OK" class="wpcf7-form-control wpcf7-submit primary-btn" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>          </div> 
        </div>
      </div>
        

    <div class="block-sidebar dark block-sidebar-agenda">
      <div class="title"><span><i class="icon-calendar"></i></span>
        Agenda      </div>
      <div class="block-content">
        <ul>
                                <li><i>Il n'y a aucun évènements à venir.</i></li>
                  </ul>
                <!--
                  <a href=""><span><i class="icon-arrow-right"></i> Voir tout l’agenda</span></a>
                -->
        <a href="https://www.journaldutchad.com/agenda/"><span><i class="icon-arrow-right"></i> Voir tout l’agenda</span></a>
      </div>
    </div>
   
    <div id="custom_html-24"><div class="textwidget custom-html-widget"><div class="block-sidebar block-sidebar-jdmad block-jdmad">
	
<ins data-revive-zoneid="234" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
	
</div></div></div>        <div class="block-sidebar block-sidebar-twitter">
      <a class="twitter-timeline" data-height="400" data-link-color="#666666" href="https://twitter.com/JD_Tchad"></a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>
    
        <div class="block-sidebar block-sidebar-facebook">
      <div id="fb-root"></div>
      <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=626438830828642";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>
              <div class="fb-page" data-href="https://www.facebook.com/JournalduTchadOfficiel/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div>
          </div>
    <div id="custom_html-22"><div class="textwidget custom-html-widget"><div class="block-sidebar block-sidebar-jdmad block-jdmad">
	
<ins data-revive-zoneid="525" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
	
</div></div></div>    <div class="block-sidebar block-sidebar-tab block-sidebar-job">

      <div class="title"><span><i class="icon-arrow-right"></i></span>
        JDT Services
      </div>

      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Offres d'emploi</li>
          <li>Appels d'offres</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul>
                                                              <li><a href="https://www.journaldutchad.com/emploi/secretaire-general-du-centre-darbitrage-de-la-cour-commune-ohada/">Secrétaire général du centre d&rsquo;arbitrage de la Cour commune-OHADA</a></li>
                                  <li><a href="https://www.journaldutchad.com/emploi/directeur-general-ecole-regionale-superieure-de-magistrature-de-lohada/">Directeur général-Ecole régionale supérieure de magistrature de l&rsquo;OHADA</a></li>
                                  <li><a href="https://www.journaldutchad.com/emploi/directeur-des-affaires-juridiques-de-la-documentation-ohada/">Directeur des Affaires juridiques, de la documentation-OHADA</a></li>
                                  <li><a href="https://www.journaldutchad.com/emploi/integrateur-web/">Intégrateur Web</a></li>
                                  <li><a href="https://www.journaldutchad.com/emploi/directeur-de-creation/">Directeur de Création</a></li>
                                                          </ul>
            <a href="https://www.journaldutchad.com/offres-demploi/"><span><i class="icon-arrow-right"></i> Voir toutes les offres d'emploi</span></a>
          </li>
          <li>
            <ul>
                                                              <li><a href="https://www.journaldutchad.com/wp-content/uploads/2018/05/appel.pdf" target="_blank">Appel à proposition (rfp) pour l’évaluation finale du projet d’appui institutionnel au secrétariat exécutif national du cnls</a></li>
                                  <li><a href="https://www.journaldutchad.com/wp-content/uploads/2018/05/solaire.pdf" target="_blank">Tchad-N&rsquo;Djamena: Fourniture, installation et mise en service des équipements en énergie solaire photovoltaïque des juridictions et maisons d’arrêtoctar Ould Dada, Route de Novotel, N’Djamena</a></li>
                                  <li><a href="https://www.journaldutchad.com/wp-content/uploads/2018/05/bdeac.pdf" target="_blank">services de Consultant en vue d’évaluer les compétences du personnel de la BDEAC</a></li>
                                  <li><a href="https://www.journaldutchad.com/wp-content/uploads/2018/06/appel-doffre.jpg" target="_blank">Avis d’appel d’offre pour le réhabilitation du siège de la CBLT</a></li>
                                  <li><a href="https://www.journaldutchad.com/wp-content/uploads/2018/07/appel-doffre.pdf" target="_blank">Appel d&rsquo;offres pour un quatrième opérateur de téléphonie mobile</a></li>
                                                          </ul>
            <a href="https://www.journaldutchad.com/appels-doffres/"><span><i class="icon-arrow-right"></i> Voir tous les appels d'offres</span></a>
          </li>
        </ul>
      </div>
    </div>
      
				</div>
				<!-- //END Column RIGHT -->

			</div><!-- //END Container -->
		</div><!-- //END Main -->

    


		<a class="back-top smooth-scroll" href="#top"><i class="icon-arrow-top"></i><span>Retour en haut</span></a>
		<footer class="footer" role="contentinfo">
					<div class="footer-top">
			<div class="container clearfix">
				<div class="footer-column">
					<i class="icon-email-2"></i>
					<p class="title">RECEVEZ TOUTE L’ACTUALITÉ</p>
					<div class="form-newsletter clearfix">
						<script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-158899" method="post" data-id="158899" data-name="Mailchimp" ><div class="mc4wp-form-fields"><p>
    <input type="text" name="LNAME" placeholder="Votre nom">
</p>

<p>
    <select name="MMERGE3">
        <option disabled="" value="Pays de résidence" selected="true">Pays de résidence</option>
        <option value="United States of America">United States of America</option>
        <option value="Aaland Islands">Aaland Islands</option>
        <option value="Afghanistan">Afghanistan</option>
        <option value="Albania">Albania</option>
        <option value="Algeria">Algeria</option>
        <option value="American Samoa">American Samoa</option>
        <option value="Andorra">Andorra</option>
        <option value="Angola">Angola</option>
        <option value="Anguilla">Anguilla</option>
        <option value="Antarctica">Antarctica</option>
        <option value="Antigua And Barbuda">Antigua And Barbuda</option>
        <option value="Argentina">Argentina</option>
        <option value="Armenia">Armenia</option>
        <option value="Aruba">Aruba</option>
        <option value="Australia">Australia</option>
        <option value="Austria">Austria</option>
        <option value="Azerbaijan">Azerbaijan</option>
        <option value="Bahamas">Bahamas</option>
        <option value="Bahrain">Bahrain</option>
        <option value="Bangladesh">Bangladesh</option>
        <option value="Barbados">Barbados</option>
        <option value="Belarus">Belarus</option>
        <option value="Belgium">Belgium</option>
        <option value="Belize">Belize</option>
        <option value="Benin">Benin</option>
        <option value="Bermuda">Bermuda</option>
        <option value="Bhutan">Bhutan</option>
        <option value="Bolivia">Bolivia</option>
        <option value="Bonaire, Saint Eustatius and Saba">Bonaire, Saint Eustatius and Saba</option>
        <option value="Bosnia and Herzegovina">Bosnia and Herzegovina</option>
        <option value="Botswana">Botswana</option>
        <option value="Bouvet Island">Bouvet Island</option>
        <option value="Brazil">Brazil</option>
        <option value="British Indian Ocean Territory">British Indian Ocean Territory</option>
        <option value="Brunei Darussalam">Brunei Darussalam</option>
        <option value="Bulgaria">Bulgaria</option>
        <option value="Burkina Faso">Burkina Faso</option>
        <option value="Burundi">Burundi</option>
        <option value="Cambodia">Cambodia</option>
        <option value="Cameroon">Cameroon</option>
        <option value="Canada">Canada</option>
        <option value="Cape Verde">Cape Verde</option>
        <option value="Cayman Islands">Cayman Islands</option>
        <option value="Central African Republic">Central African Republic</option>
        <option value="Chad">Chad</option>
        <option value="Chile">Chile</option>
        <option value="China">China</option>
        <option value="Christmas Island">Christmas Island</option>
        <option value="Cocos (Keeling) Islands">Cocos (Keeling) Islands</option>
        <option value="Colombia">Colombia</option>
        <option value="Comoros">Comoros</option>
        <option value="Congo">Congo</option>
        <option value="Cook Islands">Cook Islands</option>
        <option value="Costa Rica">Costa Rica</option>
        <option value="Cote D'Ivoire">Cote D'Ivoire</option>
        <option value="Croatia">Croatia</option>
        <option value="Cuba">Cuba</option>
        <option value="Curacao">Curacao</option>
        <option value="Cyprus">Cyprus</option>
        <option value="Czech Republic">Czech Republic</option>
        <option value="Democratic Republic of the Congo">Democratic Republic of the Congo</option>
        <option value="Denmark">Denmark</option>
        <option value="Djibouti">Djibouti</option>
        <option value="Dominica">Dominica</option>
        <option value="Dominican Republic">Dominican Republic</option>
        <option value="Ecuador">Ecuador</option>
        <option value="Egypt">Egypt</option>
        <option value="El Salvador">El Salvador</option>
        <option value="Equatorial Guinea">Equatorial Guinea</option>
        <option value="Eritrea">Eritrea</option>
        <option value="Estonia">Estonia</option>
        <option value="Ethiopia">Ethiopia</option>
        <option value="Falkland Islands">Falkland Islands</option>
        <option value="Faroe Islands">Faroe Islands</option>
        <option value="Fiji">Fiji</option>
        <option value="Finland">Finland</option>
        <option value="France">France</option>
        <option value="French Guiana">French Guiana</option>
        <option value="French Polynesia">French Polynesia</option>
        <option value="French Southern Territories">French Southern Territories</option>
        <option value="Gabon">Gabon</option>
        <option value="Gambia">Gambia</option>
        <option value="Georgia">Georgia</option>
        <option value="Germany">Germany</option>
        <option value="Ghana">Ghana</option>
        <option value="Gibraltar">Gibraltar</option>
        <option value="Greece">Greece</option>
        <option value="Greenland">Greenland</option>
        <option value="Grenada">Grenada</option>
        <option value="Guadeloupe">Guadeloupe</option>
        <option value="Guam">Guam</option>
        <option value="Guatemala">Guatemala</option>
        <option value="Guernsey">Guernsey</option>
        <option value="Guinea">Guinea</option>
        <option value="Guinea-Bissau">Guinea-Bissau</option>
        <option value="Guyana">Guyana</option>
        <option value="Haiti">Haiti</option>
        <option value="Heard and Mc Donald Islands">Heard and Mc Donald Islands</option>
        <option value="Honduras">Honduras</option>
        <option value="Hong Kong">Hong Kong</option>
        <option value="Hungary">Hungary</option>
        <option value="Iceland">Iceland</option>
        <option value="India">India</option>
        <option value="Indonesia">Indonesia</option>
        <option value="Iran">Iran</option>
        <option value="Iraq">Iraq</option>
        <option value="Ireland">Ireland</option>
        <option value="Isle of Man">Isle of Man</option>
        <option value="Israel">Israel</option>
        <option value="Italy">Italy</option>
        <option value="Jamaica">Jamaica</option>
        <option value="Japan">Japan</option>
        <option value="Jersey (Channel Islands)">Jersey (Channel Islands)</option>
        <option value="Jordan">Jordan</option>
        <option value="Kazakhstan">Kazakhstan</option>
        <option value="Kenya">Kenya</option>
        <option value="Kiribati">Kiribati</option>
        <option value="Kuwait">Kuwait</option>
        <option value="Kyrgyzstan">Kyrgyzstan</option>
        <option value="Lao People's Democratic Republic">Lao People's Democratic Republic</option>
        <option value="Latvia">Latvia</option>
        <option value="Lebanon">Lebanon</option>
        <option value="Lesotho">Lesotho</option>
        <option value="Liberia">Liberia</option>
        <option value="Libya">Libya</option>
        <option value="Liechtenstein">Liechtenstein</option>
        <option value="Lithuania">Lithuania</option>
        <option value="Luxembourg">Luxembourg</option>
        <option value="Macau">Macau</option>
        <option value="Macedonia">Macedonia</option>
        <option value="Madagascar">Madagascar</option>
        <option value="Malawi">Malawi</option>
        <option value="Malaysia">Malaysia</option>
        <option value="Maldives">Maldives</option>
        <option value="Mali">Mali</option>
        <option value="Malta">Malta</option>
        <option value="Marshall Islands">Marshall Islands</option>
        <option value="Martinique">Martinique</option>
        <option value="Mauritania">Mauritania</option>
        <option value="Mauritius">Mauritius</option>
        <option value="Mayotte">Mayotte</option>
        <option value="Mexico">Mexico</option>
        <option value="Micronesia, Federated States of">Micronesia, Federated States of</option>
        <option value="Moldova, Republic of">Moldova, Republic of</option>
        <option value="Monaco">Monaco</option>
        <option value="Mongolia">Mongolia</option>
        <option value="Montenegro">Montenegro</option>
        <option value="Montserrat">Montserrat</option>
        <option value="Morocco">Morocco</option>
        <option value="Mozambique">Mozambique</option>
        <option value="Myanmar">Myanmar</option>
        <option value="Namibia">Namibia</option>
        <option value="Nauru">Nauru</option>
        <option value="Nepal">Nepal</option>
        <option value="Netherlands">Netherlands</option>
        <option value="Netherlands Antilles">Netherlands Antilles</option>
        <option value="New Caledonia">New Caledonia</option>
        <option value="New Zealand">New Zealand</option>
        <option value="Nicaragua">Nicaragua</option>
        <option value="Niger">Niger</option>
        <option value="Nigeria">Nigeria</option>
        <option value="Niue">Niue</option>
        <option value="Norfolk Island">Norfolk Island</option>
        <option value="North Korea">North Korea</option>
        <option value="Northern Mariana Islands">Northern Mariana Islands</option>
        <option value="Norway">Norway</option>
        <option value="Oman">Oman</option>
        <option value="Pakistan">Pakistan</option>
        <option value="Palau">Palau</option>
        <option value="Palestine">Palestine</option>
        <option value="Panama">Panama</option>
        <option value="Papua New Guinea">Papua New Guinea</option>
        <option value="Paraguay">Paraguay</option>
        <option value="Peru">Peru</option>
        <option value="Philippines">Philippines</option>
        <option value="Pitcairn">Pitcairn</option>
        <option value="Poland">Poland</option>
        <option value="Portugal">Portugal</option>
        <option value="Puerto Rico">Puerto Rico</option>
        <option value="Qatar">Qatar</option>
        <option value="Republic of Kosovo">Republic of Kosovo</option>
        <option value="Reunion">Reunion</option>
        <option value="Romania">Romania</option>
        <option value="Russia">Russia</option>
        <option value="Rwanda">Rwanda</option>
        <option value="Saint Kitts and Nevis">Saint Kitts and Nevis</option>
        <option value="Saint Lucia">Saint Lucia</option>
        <option value="Saint Martin">Saint Martin</option>
        <option value="Saint Vincent and the Grenadines">Saint Vincent and the Grenadines</option>
        <option value="Samoa (Independent)">Samoa (Independent)</option>
        <option value="San Marino">San Marino</option>
        <option value="Sao Tome and Principe">Sao Tome and Principe</option>
        <option value="Saudi Arabia">Saudi Arabia</option>
        <option value="Senegal">Senegal</option>
        <option value="Serbia">Serbia</option>
        <option value="Seychelles">Seychelles</option>
        <option value="Sierra Leone">Sierra Leone</option>
        <option value="Singapore">Singapore</option>
        <option value="Sint Maarten">Sint Maarten</option>
        <option value="Slovakia">Slovakia</option>
        <option value="Slovenia">Slovenia</option>
        <option value="Solomon Islands">Solomon Islands</option>
        <option value="Somalia">Somalia</option>
        <option value="South Africa">South Africa</option>
        <option value="South Georgia and the South Sandwich Islands">South Georgia and the South Sandwich Islands</option>
        <option value="South Korea">South Korea</option>
        <option value="South Sudan">South Sudan</option>
        <option value="Spain">Spain</option>
        <option value="Sri Lanka">Sri Lanka</option>
        <option value="St. Helena">St. Helena</option>
        <option value="St. Pierre and Miquelon">St. Pierre and Miquelon</option>
        <option value="Sudan">Sudan</option>
        <option value="Suriname">Suriname</option>
        <option value="Svalbard and Jan Mayen Islands">Svalbard and Jan Mayen Islands</option>
        <option value="Swaziland">Swaziland</option>
        <option value="Sweden">Sweden</option>
        <option value="Switzerland">Switzerland</option>
        <option value="Syria">Syria</option>
        <option value="Taiwan">Taiwan</option>
        <option value="Tajikistan">Tajikistan</option>
        <option value="Tanzania">Tanzania</option>
        <option value="Thailand">Thailand</option>
        <option value="Timor-Leste">Timor-Leste</option>
        <option value="Togo">Togo</option>
        <option value="Tokelau">Tokelau</option>
        <option value="Tonga">Tonga</option>
        <option value="Trinidad and Tobago">Trinidad and Tobago</option>
        <option value="Tunisia">Tunisia</option>
        <option value="Turkey">Turkey</option>
        <option value="Turkmenistan">Turkmenistan</option>
        <option value="Turks &amp; Caicos Islands">Turks &amp; Caicos Islands</option>
        <option value="Turks and Caicos Islands">Turks and Caicos Islands</option>
        <option value="Tuvalu">Tuvalu</option>
        <option value="Uganda">Uganda</option>
        <option value="Ukraine">Ukraine</option>
        <option value="United Arab Emirates">United Arab Emirates</option>
        <option value="United Kingdom">United Kingdom</option>
        <option value="Uruguay">Uruguay</option>
        <option value="USA Minor Outlying Islands">USA Minor Outlying Islands</option>
        <option value="Uzbekistan">Uzbekistan</option>
        <option value="Vanuatu">Vanuatu</option>
        <option value="Vatican City State (Holy See)">Vatican City State (Holy See)</option>
        <option value="Venezuela">Venezuela</option>
        <option value="Vietnam">Vietnam</option>
        <option value="Virgin Islands (British)">Virgin Islands (British)</option>
        <option value="Virgin Islands (U.S.)">Virgin Islands (U.S.)</option>
        <option value="Wallis and Futuna Islands">Wallis and Futuna Islands</option>
        <option value="Western Sahara">Western Sahara</option>
        <option value="Yemen">Yemen</option>
        <option value="Zambia">Zambia</option>
        <option value="Zimbabwe">Zimbabwe</option>
    </select>
</p>

<p>
    <input type="email" name="EMAIL" placeholder="Votre adresse e-mail"
    required="">
</p>

<p>
    <input type="submit" value=" OK ">
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1625271945" /><input type="hidden" name="_mc4wp_form_id" value="158899" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin -->					</div> 
				</div>
				<div class="footer-column">
					<i class="icon-bubble"></i>
					<p class="title">SUIVEZ L’ACTUALITÉ SUR LES RÉSEAUX SOCIAUX</p>
					<ul class="social-link">
													<li class="twitter"><a href="https://twitter.com/JD_Tchad"><i class="icon-twitter"></i></a></li>
																			<li class="facebook"><a href="https://www.facebook.com/JournalduTchadOfficiel/"><i class="icon-facebook"></i></a></li>
																			<li class="rss"><a href="/feed/"><i class="icon-rss"></i></a></li>
											</ul>
				</div>
				<!--
				<div class="footer-column">
					<i class="icon-newspaper"></i>
									</div>
				-->
			</div>
		</div>
		<div class="container">
			<div class="footer-menu-content clearfix">
				<p class="title">Toute l’actualité en un clic</p>
				<ul class="footer-menu">
					<li id="menu-item-37387" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-has-children menu-item-37387"><a href="https://www.journaldutchad.com/information-en-continue/tchad/">L’INFO EN CONTINU</a>
<ul class="sub-menu">
	<li id="menu-item-37385" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-37385"><a href="https://www.journaldutchad.com/information-en-continue/international/">International</a></li>
	<li id="menu-item-37386" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-37386"><a href="https://www.journaldutchad.com/information-en-continue/tchad/">Tchad</a></li>
</ul>
</li>
<li id="menu-item-37388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37388"><a href="https://www.journaldutchad.com/category/politique/">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-37389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37389"><a href="https://www.journaldutchad.com/category/politique/actualite-politique/">Actualité</a></li>
	<li id="menu-item-37390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37390"><a href="https://www.journaldutchad.com/category/politique/institutions/">Institutions</a></li>
	<li id="menu-item-37391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37391"><a href="https://www.journaldutchad.com/category/politique/justice/">Justice</a></li>
	<li id="menu-item-37392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37392"><a href="https://www.journaldutchad.com/category/politique/partis-politiques/">Partis politiques</a></li>
	<li id="menu-item-37393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37393"><a href="https://www.journaldutchad.com/category/politique/securite/">Sécurité</a></li>
</ul>
</li>
<li id="menu-item-37394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37394"><a href="https://www.journaldutchad.com/category/eco-et-business/">Eco et Business</a>
<ul class="sub-menu">
	<li id="menu-item-37395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37395"><a href="https://www.journaldutchad.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li>
	<li id="menu-item-37396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37396"><a href="https://www.journaldutchad.com/category/eco-et-business/energie/">Energie</a></li>
	<li id="menu-item-37397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37397"><a href="https://www.journaldutchad.com/category/eco-et-business/finance/">Finance</a></li>
	<li id="menu-item-37398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37398"><a href="https://www.journaldutchad.com/category/eco-et-business/leco-en/">L&rsquo;Eco en +</a></li>
	<li id="menu-item-37399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37399"><a href="https://www.journaldutchad.com/category/eco-et-business/ressources-minieres/">Ressources minières</a></li>
	<li id="menu-item-37400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37400"><a href="https://www.journaldutchad.com/category/eco-et-business/tech/">Tech</a></li>
</ul>
</li>
<li id="menu-item-37401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37401"><a href="https://www.journaldutchad.com/category/societe/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-37402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37402"><a href="https://www.journaldutchad.com/category/societe/societe-actualite/">Actualité</a></li>
	<li id="menu-item-37403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37403"><a href="https://www.journaldutchad.com/category/societe/education/">Education</a></li>
	<li id="menu-item-37404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37404"><a href="https://www.journaldutchad.com/category/societe/faits-divers/">Faits divers</a></li>
</ul>
</li>
<li id="menu-item-37405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37405"><a href="https://www.journaldutchad.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-37406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37406"><a href="https://www.journaldutchad.com/category/sport/autres-sports/">Autres sports</a></li>
	<li id="menu-item-37407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37407"><a href="https://www.journaldutchad.com/category/sport/basket-ball/">Basket-ball</a></li>
	<li id="menu-item-37408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37408"><a href="https://www.journaldutchad.com/category/sport/football/">Football</a></li>
	<li id="menu-item-37409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37409"><a href="https://www.journaldutchad.com/category/sport/volley-ball/">Volley-ball</a></li>
</ul>
</li>
<li id="menu-item-37410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37410"><a href="https://www.journaldutchad.com/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-37411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37411"><a href="https://www.journaldutchad.com/category/culture/cinema/">Cinéma</a></li>
	<li id="menu-item-37412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37412"><a href="https://www.journaldutchad.com/category/culture/danse/">Danse</a></li>
	<li id="menu-item-37413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37413"><a href="https://www.journaldutchad.com/category/culture/expositions/">Expositions</a></li>
	<li id="menu-item-37414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37414"><a href="https://www.journaldutchad.com/category/culture/livres/">Livres</a></li>
	<li id="menu-item-37415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37415"><a href="https://www.journaldutchad.com/category/culture/mode/">Mode</a></li>
	<li id="menu-item-37416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37416"><a href="https://www.journaldutchad.com/category/culture/musique/">Musique</a></li>
</ul>
</li>
<li id="menu-item-37417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37417"><a href="https://www.journaldutchad.com/category/sante/">Santé</a>
<ul class="sub-menu">
	<li id="menu-item-37418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37418"><a href="https://www.journaldutchad.com/category/sante/sante-actualite/">Actualité</a></li>
	<li id="menu-item-37419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37419"><a href="https://www.journaldutchad.com/category/sante/bien-etre/">Bien-être</a></li>
</ul>
</li>
<li id="menu-item-37420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37420"><a href="https://www.journaldutchad.com/category/personnalites/">Personnalités</a>
<ul class="sub-menu">
	<li id="menu-item-37421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37421"><a href="https://www.journaldutchad.com/category/personnalites/diaspora/">Diaspora</a></li>
	<li id="menu-item-37422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37422"><a href="https://www.journaldutchad.com/category/personnalites/interviews/">Interviews</a></li>
	<li id="menu-item-37423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37423"><a href="https://www.journaldutchad.com/category/personnalites/jeunes-talents/">Jeunes talents</a></li>
	<li id="menu-item-37424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37424"><a href="https://www.journaldutchad.com/category/personnalites/success-stories/">Success Stories</a></li>
</ul>
</li>
<li id="menu-item-37425" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-37425"><a href="https://www.journaldutchad.com/category/international/">International</a>
<ul class="sub-menu">
	<li id="menu-item-37426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37426"><a href="https://www.journaldutchad.com/category/international/acp/">ACP</a></li>
	<li id="menu-item-37427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37427"><a href="https://www.journaldutchad.com/category/international/afp/">AFP</a></li>
	<li id="menu-item-37428" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37428"><a href="https://www.journaldutchad.com/category/international/apa/">APA</a></li>
</ul>
</li>
<li id="menu-item-37429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37429"><a href="https://www.journaldutchad.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-37430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37430"><a href="https://www.journaldutchad.com/category/opinions/idees/">Idées</a></li>
	<li id="menu-item-37431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37431"><a href="https://www.journaldutchad.com/category/opinions/tribune/">Tribune</a></li>
</ul>
</li>
<li id="menu-item-37432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37432"><a href="https://www.journaldutchad.com/medias/">Médias</a>
<ul class="sub-menu">
	<li id="menu-item-37434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37434"><a href="https://www.journaldutchad.com/medias/web-tv/">Web TV</a></li>
</ul>
</li>
<li id="menu-item-37439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37439"><a href="https://www.journaldutchad.com/agenda/">DIVERS</a>
<ul class="sub-menu">
	<li id="menu-item-37435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37435"><a href="https://www.journaldutchad.com/agenda/">Agenda</a></li>
	<li id="menu-item-37438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37438"><a href="https://www.journaldutchad.com/revue-de-presse/">Revue de presse</a></li>
	<li id="menu-item-37436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37436"><a href="https://www.journaldutchad.com/appels-doffres/">Appels d’offres</a></li>
	<li id="menu-item-37437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37437"><a href="https://www.journaldutchad.com/offres-demploi/">Offres d’emploi</a></li>
</ul>
</li>
				</ul>
			</div>


			<div class="footer-extra-link">
				<p class="title">Notre réseau de sites</p>
				<ul class="footer-menu">
					<li id="menu-item-37367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37367"><a href="http://www.journaldemalabo.com/">Journaldemalabo.com</a></li>
<li id="menu-item-37368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37368"><a href="http://www.journaldebrazza.com">Journaldebrazza.com</a></li>
<li id="menu-item-37450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37450"><a href="https://www.journaldeconakry.com/">journaldeconakry.com</a></li>
<li id="menu-item-37369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37369"><a href="http://journalducameroun.com">journalducameroun.com</a></li>
<li id="menu-item-37370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37370"><a href="http://www.journaldebangui.com">Journaldebangui.com</a></li>
<li id="menu-item-37372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37372"><a href="http://www.journaldugabon.com">Journaldugabon.com</a></li>
<li id="menu-item-37373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37373"><a href="http://www.journaldumali.com">Journaldumali.com</a></li>
<li id="menu-item-37374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37374"><a href="http://www.journaldubenin.com">Journaldubenin.com</a></li>
<li id="menu-item-37375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37375"><a href="http://www.journaldekin.com">Journaldekin.com</a></li>
<li id="menu-item-37376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37376"><a href="http://www.journalduniger.com">Journalduniger.com</a></li>
<li id="menu-item-37377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37377"><a href="http://www.journaldufaso.com">Journaldufaso.com</a></li>
<li id="menu-item-37378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37378"><a href="http://www.journaldusenegal.com">Journaldusenegal.com</a></li>
<li id="menu-item-37379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37379"><a href="http://www.journaldutogo.com">Journaldutogo.com</a></li>
<li id="menu-item-37380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37380"><a href="http://www.journaldescomores.com">Journaldescomores.com</a></li>
<li id="menu-item-145960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145960"><a href="https://www.journaldemadagascar.com">Journaldemadagascar.com</a></li>
<li id="menu-item-134424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134424"><a href="https://www.ivoireco.com">Journaldabidjan.com</a></li>
				</ul>
			</div>

			<hr>

			<div class="footer-extra-link">
				
				<ul class="footer-menu">
					<li id="menu-item-285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285"><a href="https://www.people225.com/">People225.com</a></li>
					<li id="menu-item-289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289"><a href="https://www.people237.com/">People237.com</a></li>
					<li id="menu-item-286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286"><a href="https://www.people223.com/">People223.com</a></li>
					<li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a href="https://www.people243.com/">People243.com</a></li>
					<li id="menu-item-288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288"><a href="https://www.people228.com/">People228.com</a></li>
					<li id="menu-item-289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289"><a href="https://www.people229.com/">People229.com</a></li>
					<li id="menu-item-289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289"><a href="https://www.people224.com/">People224.com</a></li>
					
				</ul>
			</div>

			
			<div class="footer-link">
				<a class="logo" href="https://www.journaldutchad.com"><img  src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/logo-journal.png" width="" height="" alt="Logo" /></a>
				<ul class="clearfix">
					<li id="menu-item-37382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37382"><a href="https://www.journaldutchad.com/nous-contacter/">Nous contacter</a></li>
<li id="menu-item-37383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37383"><a href="https://www.journaldutchad.com/publicite/">Publicité</a></li>
<li id="menu-item-37381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37381"><a href="https://www.journaldutchad.com/mentions-legales/">Mentions Légales</a></li>
<li id="menu-item-37384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37384"><a href="https://www.journaldutchad.com/qui-sommes-nous/">Qui sommes-nous?</a></li>
				</ul>
			</div>
						<p class="legal">Copyright © 2008 - 2021 www.journaldutchad.com - Tous droits réservés <a href="https://www.journaldutchad.com">www.journaldutchad.com</a> est une marque de YOGAM International Group ltd.</p>
		</div>
		</footer><!-- /END Footer  -->	

	</div><!-- /END Wrapper  -->	
	<div class="jdmad-sticky">
	<div class="container">
		<button class="close"><i class="icon-plus"></i></button>
		<div class="content">
			<ins data-revive-zoneid="64" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
	</div>
</div>
	
		

	<div id="cookie-law-info-bar"><span><strong>Jounaldutchad.com</strong> utilise des cookies permettant d'améliorer votre expérience. <a  class="medium cli-plugin-button cli-plugin-main-button cli_settings_button"  style="margin:5px 20px 5px 20px;" >Paramétrer</a><a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCEPTER</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Gestion du consentement</h4>                                   
                <div class="cli-privacy-content">
                    <p class="cli-privacy-content-text">Ce site utilise des cookies pour améliorer votre expérience de navigation sur le site. Hors de ces cookies, les cookies classés comme nécessaires sont stockés dans votre navigateur car ils sont essentiels au fonctionnement des fonctionnalités de base du site. Nous utilisons également des cookies tiers qui nous aident à analyser et à comprendre comment vous utilisez ce site. Ces cookies ne seront stockés dans votre navigateur qu'avec votre consentement. Vous avez également la possibilité de désactiver ces cookies. Toutefois, la désactivation de certains de ces cookies peut avoir une incidence sur votre expérience de navigation.</p>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Montre plus" data-readless-text="Montre moins"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                        Gestion du consentement                    </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p>Ce site utilise des cookies pour améliorer votre expérience de navigation sur le site. Hors de ces cookies, les cookies classés comme nécessaires sont stockés dans votre navigateur car ils sont essentiels au fonctionnement des fonctionnalités de base du site. Nous utilisons également des cookies tiers qui nous aident à analyser et à comprendre comment vous utilisez ce site. Ces cookies ne seront stockés dans votre navigateur qu'avec votre consentement. Vous avez également la possibilité de désactiver ces cookies. Toutefois, la désactivation de certains de ces cookies peut avoir une incidence sur votre expérience de navigation.</p>
                    </div>
                </div>

            </div>
              
           
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Nécessaire 
                        </a>
                    
                    <span class="cli-necessary-caption">Toujours activé</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Les cookies nécessaires sont absolument essentiels au bon fonctionnement du site. Cette catégorie inclut uniquement les cookies qui garantissent les fonctionnalités de base et les fonctionnalités de sécurité du site Web. Ces cookies ne stockent aucune information personnelle.</p>
                        </div>
                    </div>
                </div>
              
           
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                            Non nécessaire 
                        </a>
                    <div class="cli-switch">
                        <input type="checkbox" id="checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked />
                        <label for="checkbox-non-necessary" class="cli-slider" data-cli-enable="Activée" data-cli-disable="Désactivé">Non nécessaire</label>
                    </div>                    </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                            <p>Tous les cookies qui peuvent ne pas être particulièrement nécessaires au fonctionnement du site Web et qui sont utilisés spécifiquement pour collecter des données personnelles des utilisateurs via des analyses, des publicités ou tout autre contenu intégré sont qualifiés de cookies non nécessaires. Il est obligatoire d'obtenir le consentement de l'utilisateur avant d'exécuter ces cookies sur votre site Web.</p>
                        </div>
                    </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#055286","button_1_button_hover":"#04426b","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#f2f2f2","button_4_button_hover":"#c2c2c2","button_4_link_colour":"#000000","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>
	<div  class="we-sticky-call-container">
		<div class="we-sticky-call-icon">
			<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
			<ins data-revive-zoneid="228" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
			<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
		</div>
	</div>
	<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.journaldutchad.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.journaldutchad.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8' id='wp-polls-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.journaldutchad.com\/wp-admin\/admin-ajax.php","post_id":"163289"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/jquery/dist/jquery.min.js?ver=2.2.0' id='my-jquery-js'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/idangerous-swiper/dist/js/swiper.jquery.min.js?ver=5.7.2' id='swiper-js'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/OwlCarousel2/dist/owl.carousel.min.js?ver=1.0' id='app-js'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/js/app.min.js?ver=1.0' id='main_app-js'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.8' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='mc4wp-forms-api-js-extra'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.4' id='mc4wp-forms-api-js'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.4' id='mc4wp-forms-placeholders-js'></script>
<![endif]-->

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>







</body>
</html>
