
<!doctype html> 
<!--[if lte IE 7]><html class="ie7 oldie" lang="fr"><![endif]-->
<!--[if IE 8]><html class="ie8 oldie" lang="fr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="fr"><!--<![endif]-->
<head>

	  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta charset="utf-8"> 
  <title>Les démocrates américains englués dans un débat sur l&#039;antisémitisme - Journal du Tchad</title>
  
  <meta name="viewport" content="width=device-width, initial-scale=1.0">

  <link rel="manifest" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/manifest.json">
  
  <!-- Favicons -->
  <link rel="apple-touch-icon" sizes="57x57" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/manifest.json">
  <link rel="mask-icon" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/safari-pinned-tab.svg" color="#e7871d">
  <link rel="shortcut icon" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/favicon.ico">
  <meta name="msapplication-TileColor" content="#e7871d">
  <meta name="msapplication-TileImage" content="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/mstile-144x144.png">
  <meta name="msapplication-config" content="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/browserconfig.xml">
  <meta name="theme-color" content="#ffffff">

  <link href='https://fonts.googleapis.com/css?family=Noto+Serif:400,700' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Noto+Sans:400,700' rel='stylesheet' type='text/css'>
  
    <link rel="stylesheet" type="text/css" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
      <!--
    <link rel="stylesheet" type="text/css" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
    -->
      <link rel="stylesheet" type="text/css" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/animate.css/animate.min.css">
  <link rel="stylesheet" type="text/css" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/css/app.css">

  <!--[if lt IE 9]>
    <script src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/html5shiv/dist/html5shiv.min.js"></script>
  <![endif]-->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/cynomediaafrica-journaldusenegal/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

  
  <!-- APO Widget -->
  <script id="apo-widget-script" src="https://www.africa-newsroom.com/addons/shared_addons/modules/africarc/js/widget.min.js?token=Tzo4OiJzdGRDbGFzcyI6Mzp7czo5OiJsYW5ndWFnZXMiO3M6MTk6ImE6MTp7aTowO3M6MjoiZnIiO30iO3M6NDoidHlwZSI7czoxOiJ3IjtzOjExOiJub19vZl9pdGVtcyI7aToxMDt9" type="text/javascript"></script>


	
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.journaldutchad.com/les-democrates-americains-englues-dans-un-debat-sur-lantisemitisme/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Les démocrates américains englués dans un débat sur l&#039;antisémitisme - Journal du Tchad" />
<meta property="og:description" content="Le Congrès américain vote jeudi sur une résolution démocrate condamnant « la haine », un texte né de débats houleux au sein du parti sur l&rsquo;antisémitisme, provoqués par les propos d&rsquo;une élue musulmane sur le soutien des Etats-Unis à Israël. Après plusieurs jours de profonds questionnements et récriminations internes, les démocrates se sont finalement mis d&rsquo;accord sur &hellip;" />
<meta property="og:url" content="https://www.journaldutchad.com/les-democrates-americains-englues-dans-un-debat-sur-lantisemitisme/" />
<meta property="og:site_name" content="Journal du Tchad" />
<meta property="article:tag" content="AFP" />
<meta property="article:section" content="AFP" />
<meta property="article:published_time" content="2019-03-07T20:50:01+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Le Congrès américain vote jeudi sur une résolution démocrate condamnant « la haine », un texte né de débats houleux au sein du parti sur l&rsquo;antisémitisme, provoqués par les propos d&rsquo;une élue musulmane sur le soutien des Etats-Unis à Israël. Après plusieurs jours de profonds questionnements et récriminations internes, les démocrates se sont finalement mis d&rsquo;accord sur [&hellip;]" />
<meta name="twitter:title" content="Les démocrates américains englués dans un débat sur l&#039;antisémitisme - Journal du Tchad" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Journal du Tchad &raquo; Flux" href="https://www.journaldutchad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal du Tchad &raquo; Flux des commentaires" href="https://www.journaldutchad.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal du Tchad &raquo; Les démocrates américains englués dans un débat sur l&rsquo;antisémitisme Flux des commentaires" href="https://www.journaldutchad.com/les-democrates-americains-englues-dans-un-debat-sur-lantisemitisme/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.journaldutchad.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.journaldutchad.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.journaldutchad.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.journaldutchad.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.journaldutchad.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://www.journaldutchad.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='https://www.journaldutchad.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.journaldutchad.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.journaldutchad.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.journaldutchad.com/?p=94391' />
<link rel="alternate" type="application/json+oembed" href="https://www.journaldutchad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journaldutchad.com%2Fles-democrates-americains-englues-dans-un-debat-sur-lantisemitisme%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.journaldutchad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journaldutchad.com%2Fles-democrates-americains-englues-dans-un-debat-sur-lantisemitisme%2F&#038;format=xml" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-119864745-1', 'auto');
 
	ga('send', 'pageview');
</script>

</head>
<body id="top" class="post-template-default single single-post postid-94391 single-format-standard category-international ">

	<div class="wrapper">

		<header class="header clearfix" role="banner">
			
		<div class="container clearfix">
			<div class="header-top clearfix">
				<p>Mise à jour à 
				20h50				</p>
				<ul class="social-link clearfix">
											<li><a href="https://twitter.com/JD_Tchad" target="_blank"><i class="icon-twitter"></i></a></li>
																<li><a href="https://www.facebook.com/JournalduTchadOfficiel/" target="_blank"><i class="icon-facebook"></i></a></li>
																					<li><a href="/feed/" target="_blank"><i class="icon-rss"></i></a></li>
									</ul>
			</div>
			
			<a class="logo" href="https://www.journaldutchad.com"><img  src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/logo-journal.png" alt="Logo" /></a>

			
<form role="search" method="get" id="searchform" class="form-search" action="https://www.journaldutchad.com/">
	<!--<label class="screen-reader-text" for="s"></label>-->
	<input type="text" value="" name="s" id="s" placeholder="Recherche par mot clé" />
	<button type="submit" id="searchsubmit" class=""><i class="icon-arrow-right"></i><span>ok</span><i class="icon-search"></i></button>
</form>
							<div class="quote">
					<blockquote>
						<p>Toutes les infos du Tchad en un clic</p>
						<span></span>
					</blockquote>
				</div>
						<button type="button" class="menu-btn off-canvas-btn">
				<svg class="svg-menu" version="1.1" id="svg-menu" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 22 17" style="enable-background:new 0 0 22 17;" xml:space="preserve">
					<rect width="22" height="3"/>
					<rect y="7" width="22" height="3"/>
					<rect y="14" width="22" height="3"/>
				</svg>

				<span>Menu</span>
			</button>
			<button type="button" class="search-btn"><i class="icon-search"></i><span>Recherche</span></button>
		</div>
		
					

		
    	<nav role="navigation" class="main-menu off-canvas" data-direction="left" data-push="no">
				<div class="container">
					<div class="mobile-only">
						<a class="home-link" href="https://www.journaldutchad.com">Accueil <i class="icon-home"></i></a>
						
	<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
					<ul>
							<li><a href="https://www.journaldutchad.com/tag/desarmement/" rel="tag">désarmement</a></li>
							<li><a href="https://www.journaldutchad.com/tag/cf-technologies/" rel="tag">CF-Technologies</a></li>
							<li><a href="https://www.journaldutchad.com/tag/8-mars/" rel="tag">8 mars</a></li>
							<li><a href="https://www.journaldutchad.com/tag/gaz/" rel="tag">gaz</a></li>
							<li><a href="https://www.journaldutchad.com/tag/freedom/" rel="tag">freedom</a></li>
						</ul>
			</div>
						<a class="jdmtv-link" href="https://www.journaldutchad.com/medias/web-tv/">
							<img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/jdtv.png" alt="Logo" />
							<span>l’actualité en vidéo</span> 
							<i class="icon-arrow-right"></i>
						</a>
					</div>
					<div class="nav-prev"><i class="icon-arrow-left"></i></div>
					<div class="nav-next"><i class="icon-arrow-right"></i></div>
					<ul class="clearfix">
						    																															<li class="politique">
										<a href="https://www.journaldutchad.com/category/politique/">Politique&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/politique/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-31"><a href="https://www.journaldutchad.com/category/politique/actualite-politique/" >Actualité</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://www.journaldutchad.com/category/politique/institutions/" >Institutions</a>
</li>
	<li class="cat-item cat-item-47"><a href="https://www.journaldutchad.com/category/politique/justice/" >Justice</a>
</li>
	<li class="cat-item cat-item-48"><a href="https://www.journaldutchad.com/category/politique/partis-politiques/" >Partis politiques</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://www.journaldutchad.com/category/politique/securite/" >Sécurité</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-les-orpailleurs-de-miski-refusent-de-deposer-les-armes/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/03/miski-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/03/miski-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/03/miski-300x169.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2019/03/miski-768x433.jpg 768w, https://www.journaldutchad.com/wp-content/uploads/2019/03/miski-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/03/miski-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2019/03/miski.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/03/miski-600x338.jpg 600w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : les orpailleurs de Miski refusent de déposer les armes</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-lopposition-critique-une-fois-de-plus-la-constitution-de-la-ceni/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/03/ceni-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/03/ceni-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/03/ceni-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/03/ceni-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/03/ceni-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : l&rsquo;opposition conteste une fois de plus la constitution de la CENI</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/tchad-mitraillee-par-laviation-francaise-lufr-dit-continuer-a-avancer-vers-ndjamena/">Tchad : mitraillée par l’aviation française, l’UFR dit continuer à&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-des-membres-de-boko-haram-arretes-a-ndjamena/">Tchad: des membres de Boko Haram arrêtés à Ndjamena</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-les-raisons-de-la-demission-doumar-abdallah-lebine-devoilees/">Tchad : les raisons de la démission d’Oumar Abdallah Lebine&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-les-tchadiens-immigres-en-france-demandent-le-depart-immediat-de-larmee-francaise-du-sol-tchadien/">Tchad : les tchadiens immigrés en France exigent le départ&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="eco-et-business">
										<a href="https://www.journaldutchad.com/category/eco-et-business/">Eco et Business <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/eco-et-business/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-33"><a href="https://www.journaldutchad.com/category/eco-et-business/agro-industrie/" >Agro-industrie</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.journaldutchad.com/category/eco-et-business/energie/" >Energie</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.journaldutchad.com/category/eco-et-business/finance/" >Finance</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.journaldutchad.com/category/eco-et-business/leco-en/" >L&#039;Eco en +</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://www.journaldutchad.com/category/eco-et-business/ressources-minieres/" >Ressources minières</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://www.journaldutchad.com/category/eco-et-business/tech/" >Tech</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-le-salon-de-lemploi-et-des-metiers-ouvre-ses-portes-le-23-mars-a-linitiative-de-lassociation-freedom/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/03/Association-freedom--240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/03/Association-freedom--240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/03/Association-freedom--780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/03/Association-freedom--380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/03/Association-freedom--160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : le Salon de l’Emploi et des Métiers ouvre ses portes le 23 mars à l’initiative de l’association Freedom</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-le-centre-de-formation-et-services-technologiques-procede-au-recrutement-de-deux-stagiaires/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/03/technologies-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/03/technologies-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/03/technologies-300x169.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2019/03/technologies-768x432.jpg 768w, https://www.journaldutchad.com/wp-content/uploads/2019/03/technologies-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/03/technologies-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/03/technologies-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2019/03/technologies-783x440.jpg 783w, https://www.journaldutchad.com/wp-content/uploads/2019/03/technologies-600x337.jpg 600w, https://www.journaldutchad.com/wp-content/uploads/2019/03/technologies.jpg 950w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : le Centre de Formation et Services Technologiques procède au recrutement de deux stagiaires</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/tchad-ramatou-mahamat-houtoin-et-valerie-commelin-nommees-a-la-tete-dentreprises-petrolieres/">Tchad : Ramatou Mahamat Houtoin et Valerie Commelin nommées à&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/transports-au-tchad-les-prix-des-voitures-baissent-et-la-vente-ne-fait-pas-dentrees/">Transports : au Tchad les prix des voitures connaissent une&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/energie-quand-la-penurie-de-gaz-butane-devient-problematique-au-tchad/">Energie : quand la pénurie de gaz butane devient problématique&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-emirati-amea-power-construira-une-centrale-solaire-de-120-mw-pres-de-ndjamena/">Tchad : Emirati Amea Power construira une centrale solaire de&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="societe">
										<a href="https://www.journaldutchad.com/category/societe/">Société&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/societe/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-30"><a href="https://www.journaldutchad.com/category/societe/societe-actualite/" >Actualité</a>
</li>
	<li class="cat-item cat-item-40"><a href="https://www.journaldutchad.com/category/societe/education/" >Education</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://www.journaldutchad.com/category/societe/faits-divers/" >Faits divers</a>
</li>
	<li class="cat-item cat-item-1652"><a href="https://www.journaldutchad.com/category/societe/medias/" >Medias</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/celebration-la-journee-internationale-de-la-femme-desormais-declaree-feriee-chomee-et-payee-au-tchad/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/03/pagne-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/03/pagne-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/03/pagne-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/03/pagne-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/03/pagne-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Célébration : la journée internationale de la femme désormais déclarée fériée, chômée et payée au Tchad</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-le-personnel-de-la-mairie-de-ndjamena-interdit-dacces-a-cause-du-retard/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/03/Mairie-de-NDjaména-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/03/Mairie-de-NDjaména-1-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/03/Mairie-de-NDjaména-1-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/03/Mairie-de-NDjaména-1-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/03/Mairie-de-NDjaména-1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : le personnel de la mairie de N&rsquo;Djamena interdit d’accès à cause du retard</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/tchad-un-presume-terroriste-de-boko-haram-interpelle-a-ndjamena/">Tchad : un présumé terroriste de Boko Haram interpellé à&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/societe-des-videos-de-violence-circulant-sur-les-reseaux-sociaux-creent-le-scandale-au-tchad/">Société : des vidéos de violence créent le scandale au&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/faits-divers-un-accident-fait-32-morts-et-une-dizaine-de-blesses-au-sud-du-tchad/">Faits divers : un accident fait 32 morts et une&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/societe-une-panthere-blesse-grievement-six-personnes-a-amsinene/">Société : une panthère blesse grièvement six personnes à Amsinené</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sport">
										<a href="https://www.journaldutchad.com/category/sport/">Sport <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/sport/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-35"><a href="https://www.journaldutchad.com/category/sport/autres-sports/" >Autres sports</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://www.journaldutchad.com/category/sport/basket-ball/" >Basket-ball</a>
</li>
	<li class="cat-item cat-item-42"><a href="https://www.journaldutchad.com/category/sport/football/" >Football&#013;</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://www.journaldutchad.com/category/sport/volley-ball/" >Volley-ball</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/sport-le-tchad-decroche-5-medailles-au-burundi-a-lissue-de-la-coupe-dafrique-de-judo/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/03/Rachel_ceinturenoire-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/03/Rachel_ceinturenoire-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/03/Rachel_ceinturenoire-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/03/Rachel_ceinturenoire-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/03/Rachel_ceinturenoire-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Sport : le Tchad décroche 5 médailles au Burundi à l’issue de la Coupe d’Afrique de Judo</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/football-le-tchadien-beadoum-monde-signe-au-club-camerounais-coton-sport-de-garoua/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/02/Béadoum-Mondé-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/02/Béadoum-Mondé-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/02/Béadoum-Mondé-300x169.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2019/02/Béadoum-Mondé-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/02/Béadoum-Mondé-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/02/Béadoum-Mondé-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2019/02/Béadoum-Mondé.jpg 596w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Football: le Tchadien Béadoum Mondé signe au club camerounais Coton Sport de Garoua</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/football-le-tchadien-beadoum-monde-signe-au-club-camerounais-coton-sport-de-garoua/">Football: le Tchadien Béadoum Mondé signe au club camerounais Coton&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/sport-le-tchad-decroche-5-medailles-au-burundi-a-lissue-de-la-coupe-dafrique-de-judo/">Sport : le Tchad décroche 5 médailles au Burundi à&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="culture">
										<a href="https://www.journaldutchad.com/category/culture/">Culture <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/culture/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-38"><a href="https://www.journaldutchad.com/category/culture/cinema/" >Cinéma</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.journaldutchad.com/category/culture/danse/" >Danse</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.journaldutchad.com/category/culture/expositions/" >Expositions</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.journaldutchad.com/category/culture/livres/" >Livres</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.journaldutchad.com/category/culture/mode/" >Mode</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.journaldutchad.com/category/culture/musique/" >Musique</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/culture-linstitut-itinerant-du-slam-organise-une-residence-de-slam-du-1er-au-21-mars-a-ndjamena/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/03/slam-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/03/slam-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/03/slam-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/03/slam-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/03/slam-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Culture : l’Institut Itinérant du Slam organise une résidence de slam du 1er au 21 mars à N’Djamena</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/musique-retour-sur-les-temps-forts-du-concert-dyvan-buravan-a-ndjamena/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/02/yvan-duravan-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/02/yvan-duravan-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/02/yvan-duravan-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/02/yvan-duravan-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/02/yvan-duravan-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Musique : retour sur les temps forts du concert d’Yvan Buravan à N&rsquo;Djamena</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/fespaco-2019-le-tchadien-martial-aladjim-banyo-en-competition-dans-la-categorie-mini-film/">FESPACO 2019 : le tchadien Martial Aladjim Banyo en compétition&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/portrait-mahamat-djamadjibeye-un-as-de-la-caricature/">Portrait : Mahamat Djamadjibeye, un as de la caricature</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-les-femmes-artistes-preparent-la-2eme-edition-de-leur-semaine-nationale/">Tchad : les femmes artistes préparent la 2ème édition de&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/cinema-nomade-tchad-une-association-pour-eduquer-a-travers-le-cinema/">Cinéma nomade Tchad : une association pour éduquer à travers&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sante">
										<a href="https://www.journaldutchad.com/category/sante/">Santé <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/sante/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-29"><a href="https://www.journaldutchad.com/category/sante/sante-actualite/" >Actualité</a>
</li>
	<li class="cat-item cat-item-37"><a href="https://www.journaldutchad.com/category/sante/bien-etre/" >Bien-être</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-subvention-de-lafd-pour-lutter-contre-la-mortalite-infantile/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/03/afd-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/03/afd-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/03/afd-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/03/afd-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/03/afd-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Santé : l&rsquo;AFD subventionne le Tchad pour lutter contre la mortalité infantile</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-la-cnps-et-la-fondation-rothschild-signent-une-convention-pour-les-evacuations-sanitaires/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/03/fondation-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/03/fondation-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/03/fondation-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/03/fondation-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/03/fondation-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad: la CNPS et la Fondation Rothschild signent une convention pour les évacuations sanitaires</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/tchad-le-gouvernement-instruit-la-couverture-sante-universelle/">Tchad : le gouvernement instruit la couverture santé universelle</a></li>
																																<li><a href="https://www.journaldutchad.com/sante-4-membres-dun-hopital-francais-en-mission-humanitaire-au-tchad/">Santé : 4 membres d’un hôpital français en mission humanitaire&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-c3-medical-veut-former-un-cercle-medical-tchad-maroc-france/">Tchad : C3 Médical veut former un cercle médical Tchad-Maroc-France</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-le-syntass-exige-la-rehabilitation-de-97-agents-renvoyes-de-lhopital-de-la-mere-et-de-lenfant/">Tchad : le SYNTASS exige la réhabilitation de 97 agents&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="opinions">
										<a href="https://www.journaldutchad.com/category/opinions/">Opinions <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/opinions/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-43"><a href="https://www.journaldutchad.com/category/opinions/idees/" >Idées</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://www.journaldutchad.com/category/opinions/tribune/" >Tribune</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/president-idriss-deby-itno/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Au Président Idriss Deby Itno</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-iveme-republique-nest-republique-bananiere/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2018/06/plume-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2018/06/plume-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2018/06/plume-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2018/06/plume-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2018/06/plume-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : la IVème République n’est pas une république bananière</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="personnalites">
										<a href="https://www.journaldutchad.com/category/personnalites/">Personnalités&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/personnalites/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-39"><a href="https://www.journaldutchad.com/category/personnalites/diaspora/" >Diaspora&#013;</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://www.journaldutchad.com/category/personnalites/interviews/" >Interviews</a>
</li>
	<li class="cat-item cat-item-46"><a href="https://www.journaldutchad.com/category/personnalites/jeunes-talents/" >Jeunes talents</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://www.journaldutchad.com/category/personnalites/success-stories/" >Success Stories</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-une-ingenieure-de-la-raffinerie-de-djarmaya-obtient-une-bourse-americaine/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/03/ambassade-USA-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/03/ambassade-USA-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/03/ambassade-USA-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/03/ambassade-USA-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/03/ambassade-USA-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : une ingénieure de la raffinerie de Djarmaya obtient une bourse américaine</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/portrait-mahamat-djamadjibeye-un-as-de-la-caricature/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/02/djam--240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/02/djam--240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/02/djam--780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/02/djam--380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/02/djam--160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Portrait : Mahamat Djamadjibeye, un as de la caricature</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/portrait-mahamat-djamadjibeye-un-as-de-la-caricature/">Portrait : Mahamat Djamadjibeye, un as de la caricature</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-une-ingenieure-de-la-raffinerie-de-djarmaya-obtient-une-bourse-americaine/">Tchad : une ingénieure de la raffinerie de Djarmaya obtient&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="dossiers">
										<a href="https://www.journaldutchad.com/category/dossiers/">Dossiers <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/dossiers/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-9"><a href="https://www.journaldutchad.com/category/dossiers/focus/" >Focus</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.journaldutchad.com/category/dossiers/grand-angle/" >Grand angle</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																													</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="international">
										<a href="https://www.journaldutchad.com/category/international/">International <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/international/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-28"><a href="https://www.journaldutchad.com/category/international/acp/" >ACP</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://www.journaldutchad.com/category/international/afp/" >AFP</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://www.journaldutchad.com/category/international/apa/" >APA</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/les-democrates-americains-englues-dans-un-debat-sur-lantisemitisme/">
																				<span class="post-img">
																																                       <img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/image_par_défaut.jpg" alt="Pas d'image">
											                    																				</span>
																				<p class="post-title">Les démocrates américains englués dans un débat sur l&rsquo;antisémitisme</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/burkina-polemique-autour-dune-statue-en-hommage-a-thomas-sankara/">
																				<span class="post-img">
																																                       <img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/image_par_défaut.jpg" alt="Pas d'image">
											                    																				</span>
																				<p class="post-title">Burkina: polémique autour d&rsquo;une statue en hommage à Thomas Sankara</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/burkina-au-moins-trois-douaniers-tues-dans-une-attaque/">Burkina: au moins trois douaniers tués dans une attaque</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-un-leopard-blesse-10-personnes-a-ndjamena/">Tchad: un léopard blesse 10 personnes à N&rsquo;Djamena</a></li>
																																<li><a href="https://www.journaldutchad.com/burkina-2-militaires-tues-par-lexplosion-dun-cadavre-piege/">Burkina: 2 militaires tués par l&rsquo;explosion d&rsquo;un cadavre piégé</a></li>
																																<li><a href="https://www.journaldutchad.com/guinee-conakry-elle-poignarde-a-mort-son-mari-le-jour-de-la-saint-valentin/">Guinée Conakry : Elle poignarde à mort son mari le jour&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																<li class="medias">
										<a href="https://www.journaldutchad.com/medias/web-tv/">Médias</a>
										<div class="sub-menu">
											<div class="container clearfix">
												<div class="last-video">
													<div class="nav-title">
														<p class="">
															<img class="jdtv" src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/jdtv-icon.png" alt="Logo" />
															<span><img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/jdtv.png" alt="Logo"/>l’actualité en vidéo</span>
														</p>
														<a href="https://www.journaldutchad.com/medias/web-tv/"><i class="icon-arrow-right"></i> Toutes les vidéos</a>
													</div>
													<ul class="clearfix">
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journaldutchad.com/jdtv/sur-la-base-de-leurs-avoirs-voici-le-classement-des-10-personnalites-les-plus-riches-du-tchad/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    <img src="https://img.youtube.com/vi/Lquiz2HFqLM/mqdefault.jpg" />								                  	</figure>
								                  	<h3 class="post-title">Sur la base de leurs avoirs,&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journaldutchad.com/jdtv/tchad-les-retournes-racontent-la-vie-difficile-loin-de-leur-pays/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    <img src="https://img.youtube.com/vi/NWAYxdDJiFY/mqdefault.jpg" />								                  	</figure>
								                  	<h3 class="post-title">Tchad : les  » retournés  »&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								          </ul>
												</div>
												<div class="last-gallery">
													<div class="nav-title">
														<p>Galeries photos</p>
														<a href=""><i class="icon-arrow-right"></i> Toutes les galeries</a>
													</div>
													<ul class="clearfix">
													 									          									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journaldutchad.com/galerie-photos/international-celebration-de-la-journee-internationale-de-la-femme-ce-jour/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journaldutchad.com/wp-content/uploads/2019/03/8-mars-350x200.png" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/03/8-mars-350x200.png 350w, https://www.journaldutchad.com/wp-content/uploads/2019/03/8-mars-160x90.png 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">International : célébration de la journée&hellip;</h3>
									                  </a>
									                </article>
									              </li>
									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journaldutchad.com/galerie-photos/au-tchad-lopposition-ordonne-lannulation-du-decret-designant-les-membres-de-la-ceni/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journaldutchad.com/wp-content/uploads/2019/03/ceni-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/03/ceni-350x200.jpg 350w, https://www.journaldutchad.com/wp-content/uploads/2019/03/ceni-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">Au Tchad, l’opposition ordonne l’annulation du&hellip;</h3>
									                  </a>
									                </article>
									              </li>
									            									            									          													</ul>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																											    					
    																								<li class="mobile-only link-mobile"><a href="https://www.journaldutchad.com/information-en-continue/tchad/">L'info en continu</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="">Galerie photos</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldutchad.com/agenda/">Agenda</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldutchad.com/offres-demploi/">Offres d'emploi</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldutchad.com/appels-doffres/">Appels d'offres</a></li>
																
																		</ul>
				</div>
			</nav>
    	

					
	<nav role="navigation" class="tablet-menu">
																			<div class="sub-menu politique">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/politique/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/politique/securite/">Sécurité</a></li><li><a href="https://www.journaldutchad.com/category/politique/actualite-politique/">Actualité</a></li><li><a href="https://www.journaldutchad.com/category/politique/institutions/">Institutions</a></li><li><a href="https://www.journaldutchad.com/category/politique/justice/">Justice</a></li><li><a href="https://www.journaldutchad.com/category/politique/partis-politiques/">Partis politiques</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-les-orpailleurs-de-miski-refusent-de-deposer-les-armes/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/03/miski-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/03/miski-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/03/miski-300x169.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2019/03/miski-768x433.jpg 768w, https://www.journaldutchad.com/wp-content/uploads/2019/03/miski-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/03/miski-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2019/03/miski.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/03/miski-600x338.jpg 600w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : les orpailleurs de Miski refusent de déposer les armes</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-lopposition-critique-une-fois-de-plus-la-constitution-de-la-ceni/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/03/ceni-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/03/ceni-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/03/ceni-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/03/ceni-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/03/ceni-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : l&rsquo;opposition conteste une fois de plus la constitution de la CENI</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/tchad-mitraillee-par-laviation-francaise-lufr-dit-continuer-a-avancer-vers-ndjamena/">Tchad : mitraillée par l’aviation française, l’UFR dit continuer à&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-des-membres-de-boko-haram-arretes-a-ndjamena/">Tchad: des membres de Boko Haram arrêtés à Ndjamena</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-les-raisons-de-la-demission-doumar-abdallah-lebine-devoilees/">Tchad : les raisons de la démission d’Oumar Abdallah Lebine&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-les-tchadiens-immigres-en-france-demandent-le-depart-immediat-de-larmee-francaise-du-sol-tchadien/">Tchad : les tchadiens immigrés en France exigent le départ&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu eco-et-business">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/eco-et-business/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/eco-et-business/energie/">Energie</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/finance/">Finance</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/leco-en/">L'Eco en +</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/ressources-minieres/">Ressources minières</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/tech/">Tech</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-le-salon-de-lemploi-et-des-metiers-ouvre-ses-portes-le-23-mars-a-linitiative-de-lassociation-freedom/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/03/Association-freedom--240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/03/Association-freedom--240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/03/Association-freedom--780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/03/Association-freedom--380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/03/Association-freedom--160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : le Salon de l’Emploi et des Métiers ouvre ses portes le 23 mars à l’initiative de l’association Freedom</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-le-centre-de-formation-et-services-technologiques-procede-au-recrutement-de-deux-stagiaires/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/03/technologies-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/03/technologies-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/03/technologies-300x169.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2019/03/technologies-768x432.jpg 768w, https://www.journaldutchad.com/wp-content/uploads/2019/03/technologies-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/03/technologies-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/03/technologies-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2019/03/technologies-783x440.jpg 783w, https://www.journaldutchad.com/wp-content/uploads/2019/03/technologies-600x337.jpg 600w, https://www.journaldutchad.com/wp-content/uploads/2019/03/technologies.jpg 950w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : le Centre de Formation et Services Technologiques procède au recrutement de deux stagiaires</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/tchad-ramatou-mahamat-houtoin-et-valerie-commelin-nommees-a-la-tete-dentreprises-petrolieres/">Tchad : Ramatou Mahamat Houtoin et Valerie Commelin nommées à&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/transports-au-tchad-les-prix-des-voitures-baissent-et-la-vente-ne-fait-pas-dentrees/">Transports : au Tchad les prix des voitures connaissent une&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/energie-quand-la-penurie-de-gaz-butane-devient-problematique-au-tchad/">Energie : quand la pénurie de gaz butane devient problématique&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-emirati-amea-power-construira-une-centrale-solaire-de-120-mw-pres-de-ndjamena/">Tchad : Emirati Amea Power construira une centrale solaire de&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu societe">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/societe/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/societe/societe-actualite/">Actualité</a></li><li><a href="https://www.journaldutchad.com/category/societe/education/">Education</a></li><li><a href="https://www.journaldutchad.com/category/societe/faits-divers/">Faits divers</a></li><li><a href="https://www.journaldutchad.com/category/societe/medias/">Medias</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/celebration-la-journee-internationale-de-la-femme-desormais-declaree-feriee-chomee-et-payee-au-tchad/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/03/pagne-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/03/pagne-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/03/pagne-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/03/pagne-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/03/pagne-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Célébration : la journée internationale de la femme désormais déclarée fériée, chômée et payée au Tchad</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-le-personnel-de-la-mairie-de-ndjamena-interdit-dacces-a-cause-du-retard/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/03/Mairie-de-NDjaména-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/03/Mairie-de-NDjaména-1-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/03/Mairie-de-NDjaména-1-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/03/Mairie-de-NDjaména-1-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/03/Mairie-de-NDjaména-1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : le personnel de la mairie de N&rsquo;Djamena interdit d’accès à cause du retard</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/tchad-un-presume-terroriste-de-boko-haram-interpelle-a-ndjamena/">Tchad : un présumé terroriste de Boko Haram interpellé à&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/societe-des-videos-de-violence-circulant-sur-les-reseaux-sociaux-creent-le-scandale-au-tchad/">Société : des vidéos de violence créent le scandale au&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/faits-divers-un-accident-fait-32-morts-et-une-dizaine-de-blesses-au-sud-du-tchad/">Faits divers : un accident fait 32 morts et une&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/societe-une-panthere-blesse-grievement-six-personnes-a-amsinene/">Société : une panthère blesse grièvement six personnes à Amsinené</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sport">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/sport/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/sport/volley-ball/">Volley-ball</a></li><li><a href="https://www.journaldutchad.com/category/sport/autres-sports/">Autres sports</a></li><li><a href="https://www.journaldutchad.com/category/sport/basket-ball/">Basket-ball</a></li><li><a href="https://www.journaldutchad.com/category/sport/football/">Football&#013;</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/sport-le-tchad-decroche-5-medailles-au-burundi-a-lissue-de-la-coupe-dafrique-de-judo/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/03/Rachel_ceinturenoire-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/03/Rachel_ceinturenoire-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/03/Rachel_ceinturenoire-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/03/Rachel_ceinturenoire-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/03/Rachel_ceinturenoire-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Sport : le Tchad décroche 5 médailles au Burundi à l’issue de la Coupe d’Afrique de Judo</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/football-le-tchadien-beadoum-monde-signe-au-club-camerounais-coton-sport-de-garoua/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/02/Béadoum-Mondé-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/02/Béadoum-Mondé-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/02/Béadoum-Mondé-300x169.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2019/02/Béadoum-Mondé-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/02/Béadoum-Mondé-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/02/Béadoum-Mondé-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2019/02/Béadoum-Mondé.jpg 596w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Football: le Tchadien Béadoum Mondé signe au club camerounais Coton Sport de Garoua</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/football-le-tchadien-beadoum-monde-signe-au-club-camerounais-coton-sport-de-garoua/">Football: le Tchadien Béadoum Mondé signe au club camerounais Coton&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/sport-le-tchad-decroche-5-medailles-au-burundi-a-lissue-de-la-coupe-dafrique-de-judo/">Sport : le Tchad décroche 5 médailles au Burundi à&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu culture">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/culture/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/culture/danse/">Danse</a></li><li><a href="https://www.journaldutchad.com/category/culture/expositions/">Expositions</a></li><li><a href="https://www.journaldutchad.com/category/culture/livres/">Livres</a></li><li><a href="https://www.journaldutchad.com/category/culture/mode/">Mode</a></li><li><a href="https://www.journaldutchad.com/category/culture/musique/">Musique</a></li><li><a href="https://www.journaldutchad.com/category/culture/cinema/">Cinéma</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/culture-linstitut-itinerant-du-slam-organise-une-residence-de-slam-du-1er-au-21-mars-a-ndjamena/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/03/slam-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/03/slam-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/03/slam-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/03/slam-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/03/slam-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Culture : l’Institut Itinérant du Slam organise une résidence de slam du 1er au 21 mars à N’Djamena</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/musique-retour-sur-les-temps-forts-du-concert-dyvan-buravan-a-ndjamena/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/02/yvan-duravan-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/02/yvan-duravan-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/02/yvan-duravan-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/02/yvan-duravan-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/02/yvan-duravan-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Musique : retour sur les temps forts du concert d’Yvan Buravan à N&rsquo;Djamena</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/fespaco-2019-le-tchadien-martial-aladjim-banyo-en-competition-dans-la-categorie-mini-film/">FESPACO 2019 : le tchadien Martial Aladjim Banyo en compétition&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/portrait-mahamat-djamadjibeye-un-as-de-la-caricature/">Portrait : Mahamat Djamadjibeye, un as de la caricature</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-les-femmes-artistes-preparent-la-2eme-edition-de-leur-semaine-nationale/">Tchad : les femmes artistes préparent la 2ème édition de&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/cinema-nomade-tchad-une-association-pour-eduquer-a-travers-le-cinema/">Cinéma nomade Tchad : une association pour éduquer à travers&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sante">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/sante/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/sante/sante-actualite/">Actualité</a></li><li><a href="https://www.journaldutchad.com/category/sante/bien-etre/">Bien-être</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-subvention-de-lafd-pour-lutter-contre-la-mortalite-infantile/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/03/afd-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/03/afd-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/03/afd-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/03/afd-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/03/afd-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Santé : l&rsquo;AFD subventionne le Tchad pour lutter contre la mortalité infantile</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-la-cnps-et-la-fondation-rothschild-signent-une-convention-pour-les-evacuations-sanitaires/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/03/fondation-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/03/fondation-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/03/fondation-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/03/fondation-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/03/fondation-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad: la CNPS et la Fondation Rothschild signent une convention pour les évacuations sanitaires</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/tchad-le-gouvernement-instruit-la-couverture-sante-universelle/">Tchad : le gouvernement instruit la couverture santé universelle</a></li>
																						<li><a href="https://www.journaldutchad.com/sante-4-membres-dun-hopital-francais-en-mission-humanitaire-au-tchad/">Santé : 4 membres d’un hôpital français en mission humanitaire&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-c3-medical-veut-former-un-cercle-medical-tchad-maroc-france/">Tchad : C3 Médical veut former un cercle médical Tchad-Maroc-France</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-le-syntass-exige-la-rehabilitation-de-97-agents-renvoyes-de-lhopital-de-la-mere-et-de-lenfant/">Tchad : le SYNTASS exige la réhabilitation de 97 agents&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu opinions">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/opinions/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/opinions/tribune/">Tribune</a></li><li><a href="https://www.journaldutchad.com/category/opinions/idees/">Idées</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/president-idriss-deby-itno/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Au Président Idriss Deby Itno</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-iveme-republique-nest-republique-bananiere/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2018/06/plume-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2018/06/plume-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2018/06/plume-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2018/06/plume-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2018/06/plume-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : la IVème République n’est pas une république bananière</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu personnalites">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/personnalites/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/personnalites/success-stories/">Success Stories</a></li><li><a href="https://www.journaldutchad.com/category/personnalites/diaspora/">Diaspora&#013;</a></li><li><a href="https://www.journaldutchad.com/category/personnalites/interviews/">Interviews</a></li><li><a href="https://www.journaldutchad.com/category/personnalites/jeunes-talents/">Jeunes talents</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-une-ingenieure-de-la-raffinerie-de-djarmaya-obtient-une-bourse-americaine/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/03/ambassade-USA-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/03/ambassade-USA-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/03/ambassade-USA-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/03/ambassade-USA-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/03/ambassade-USA-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : une ingénieure de la raffinerie de Djarmaya obtient une bourse américaine</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/portrait-mahamat-djamadjibeye-un-as-de-la-caricature/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/02/djam--240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/02/djam--240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/02/djam--780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/02/djam--380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/02/djam--160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Portrait : Mahamat Djamadjibeye, un as de la caricature</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/portrait-mahamat-djamadjibeye-un-as-de-la-caricature/">Portrait : Mahamat Djamadjibeye, un as de la caricature</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-une-ingenieure-de-la-raffinerie-de-djarmaya-obtient-une-bourse-americaine/">Tchad : une ingénieure de la raffinerie de Djarmaya obtient&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu dossiers">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/dossiers/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/dossiers/focus/">Focus</a></li><li><a href="https://www.journaldutchad.com/category/dossiers/grand-angle/">Grand angle</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
																			</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu international">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/international/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/international/acp/">ACP</a></li><li><a href="https://www.journaldutchad.com/category/international/afp/">AFP</a></li><li><a href="https://www.journaldutchad.com/category/international/apa/">APA</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/les-democrates-americains-englues-dans-un-debat-sur-lantisemitisme/">
															<span class="post-img">
																						                       <img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/image_par_défaut.jpg" alt="Pas d'image">
						                    															</span>
															<p class="post-title">Les démocrates américains englués dans un débat sur l&rsquo;antisémitisme</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/burkina-polemique-autour-dune-statue-en-hommage-a-thomas-sankara/">
															<span class="post-img">
																						                       <img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/image_par_défaut.jpg" alt="Pas d'image">
						                    															</span>
															<p class="post-title">Burkina: polémique autour d&rsquo;une statue en hommage à Thomas Sankara</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/burkina-au-moins-trois-douaniers-tues-dans-une-attaque/">Burkina: au moins trois douaniers tués dans une attaque</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-un-leopard-blesse-10-personnes-a-ndjamena/">Tchad: un léopard blesse 10 personnes à N&rsquo;Djamena</a></li>
																						<li><a href="https://www.journaldutchad.com/burkina-2-militaires-tues-par-lexplosion-dun-cadavre-piege/">Burkina: 2 militaires tués par l&rsquo;explosion d&rsquo;un cadavre piégé</a></li>
																						<li><a href="https://www.journaldutchad.com/guinee-conakry-elle-poignarde-a-mort-son-mari-le-jour-de-la-saint-valentin/">Guinée Conakry : Elle poignarde à mort son mari le jour&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																					<div class="sub-menu medias">
						<div class="container clearfix">
							<div class="last-video">
								<div class="nav-title">
									<p class="">
										<img class="jdtv" src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/jdtv-icon.png" alt="Logo" />
										<span><img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/jdtv.png" alt="Logo"/>l’actualité en vidéo</span>
									</p>
									<a href="https://www.journaldutchad.com/medias/web-tv/"><i class="icon-arrow-right"></i> Toutes les vidéos</a>
								</div>
								<ul class="clearfix">
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journaldutchad.com/jdtv/sur-la-base-de-leurs-avoirs-voici-le-classement-des-10-personnalites-les-plus-riches-du-tchad/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    	<img src="https://img.youtube.com/vi/Lquiz2HFqLM/mqdefault.jpg" />			                  	</figure>
			                  <h3 class="post-title">Sur la base de leurs avoirs,&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journaldutchad.com/jdtv/tchad-les-retournes-racontent-la-vie-difficile-loin-de-leur-pays/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    	<img src="https://img.youtube.com/vi/NWAYxdDJiFY/mqdefault.jpg" />			                  	</figure>
			                  <h3 class="post-title">Tchad : les  » retournés  »&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			          </ul>
							</div>
							<div class="last-gallery">
								<div class="nav-title">
									<p>Galeries photos</p>
									<a href=""><i class="icon-arrow-right"></i> Toutes les galeries</a>
								</div>
								<ul class="clearfix">
								 				          				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journaldutchad.com/galerie-photos/international-celebration-de-la-journee-internationale-de-la-femme-ce-jour/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journaldutchad.com/wp-content/uploads/2019/03/8-mars-350x200.png" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/03/8-mars-350x200.png 350w, https://www.journaldutchad.com/wp-content/uploads/2019/03/8-mars-160x90.png 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">International : célébration de la journée&hellip;</h3>
				                  </a>
				                </article>
				              </li>
				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journaldutchad.com/galerie-photos/au-tchad-lopposition-ordonne-lannulation-du-decret-designant-les-membres-de-la-ceni/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journaldutchad.com/wp-content/uploads/2019/03/ceni-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/03/ceni-350x200.jpg 350w, https://www.journaldutchad.com/wp-content/uploads/2019/03/ceni-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">Au Tchad, l’opposition ordonne l’annulation du&hellip;</h3>
				                  </a>
				                </article>
				              </li>
				            				            				          								</ul>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
										</nav>
	

		</header><!-- /END Header  -->
		
					
	<div class="block-jdmad large" id="top_page">
		<ins data-revive-zoneid="61" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="https://www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>	</div>				
				


  		
		<div class="main" role="main">
			<div class="container clearfix">
				
				<p class="page-title-category">
					<strong>International</strong>					› 
					AFP				</p>
				
	<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
					<ul>
							<li><a href="https://www.journaldutchad.com/tag/desarmement/" rel="tag">désarmement</a></li>
							<li><a href="https://www.journaldutchad.com/tag/cf-technologies/" rel="tag">CF-Technologies</a></li>
							<li><a href="https://www.journaldutchad.com/tag/8-mars/" rel="tag">8 mars</a></li>
							<li><a href="https://www.journaldutchad.com/tag/gaz/" rel="tag">gaz</a></li>
							<li><a href="https://www.journaldutchad.com/tag/freedom/" rel="tag">freedom</a></li>
						</ul>
			</div>

				<div class="column-left">

					<article class="post-full">
							<h1 class="title">Les démocrates américains englués dans un débat sur l&rsquo;antisémitisme</h1>
														<div class="post-infos clearfix">
								<p>Publié le 
									07.03.2019 à 21h50 
									par 
									AFP									
								</p>
																								<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Les démocrates américains englués dans un débat sur l&rsquo;antisémitisme > &url=https://www.journaldutchad.com/les-democrates-americains-englues-dans-un-debat-sur-lantisemitisme/&via=JD_Tchad"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journaldutchad.com/les-democrates-americains-englues-dans-un-debat-sur-lantisemitisme/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journaldutchad.com/les-democrates-americains-englues-dans-un-debat-sur-lantisemitisme/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=Les démocrates américains englués dans un débat sur l&rsquo;antisémitisme&body=Les démocrates américains englués dans un débat sur l&rsquo;antisémitisme : https://www.journaldutchad.com/les-democrates-americains-englues-dans-un-debat-sur-lantisemitisme/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Les démocrates américains englués dans un débat sur l&rsquo;antisémitisme Lien : https://www.journaldutchad.com/les-democrates-americains-englues-dans-un-debat-sur-lantisemitisme/"><i class="icon-whatsapp"></i></a></li>
								</ul>							</div>

							<figure class="post-img">
								                   <img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/image_par_défaut.jpg" alt="Pas d'image">
                	              							</figure>

							<div class="post-content">
								<p>Le Congrès américain vote jeudi sur une résolution démocrate condamnant « la haine », un texte né de débats houleux au sein du parti sur l&rsquo;antisémitisme, provoqués par les propos d&rsquo;une élue musulmane sur le soutien des Etats-Unis à Israël.</p>
<p>Après plusieurs jours de profonds questionnements et récriminations internes, les démocrates se sont finalement mis d&rsquo;accord sur un texte qui condamne « l&rsquo;antisémitisme, l&rsquo;islamophobie et les suprémacistes blancs » à la Chambre des représentants, où ils sont majoritaires, a annoncé sa présidente démocrate, Nancy Pelosi.  </p>
<p>Le vote aura lieu vers 15H15 (20H15 GMT).</p>
<p>Sans mentionner la parlementaire démocrate en question, Ilhan Omar, le texte « condamne l&rsquo;antisémitisme comme une expression odieuse d&rsquo;intolérance contradictoire avec les valeurs et les aspirations qui définissent le peuple américain, et condamne les discriminations antimusulmanes, ainsi que l&rsquo;intolérance contre toute minorité ». </p>
<p>Seule élue du Congrès à porter le voile islamique et l&rsquo;une des deux premières femmes musulmanes à y siéger, Ilhan Omar a dénoncé la semaine dernière le fait que certains lobbies et parlementaires encourageaient à faire « allégeance à un pays étranger ».  </p>
<p>Elle faisait référence à Aipac, un puissant lobby pro-israélien aux Etats-Unis, et à Israël.</p>
<p>De nombreuses voix se sont immédiatement élevées contre des propos rappelant, selon elles, le stéréotype sur la « double allégeance » supposée des juifs, qui ne seraient pas « loyaux » au pays où ils vivent. </p>
<p>D&rsquo;autant plus qu&rsquo;en février Ilhan Omar avait déjà provoqué un tollé en affirmant que l&rsquo;Aipac finançait « les responsables politiques américains pour être pro-Israël ». Des propos piochant dans « la rhétorique antisémite de +l&rsquo;argent juif+ », avait notamment dénoncé un démocrate, Eliot Engel. </p>
<p>L&rsquo;élue de la Chambre des représentants s&rsquo;était alors excusée « sans équivoque ». Mais pas cette fois.</p>
<p>En réponse à la polémique, les chefs démocrates avaient prévu en début de semaine de soumettre au vote une résolution dénonçant exclusivement l&rsquo;antisémitisme.</p>
<p>Mais des démocrates se sont indignés, y compris plusieurs candidats à la présidentielle de 2020, estimant qu&rsquo;Ilhan Omar était particulièrement ciblée parce que femme, noire et musulmane.</p>
<p>Condamnant fermement l&rsquo;antisémitisme, le sénateur Bernie Sanders, qui est juif, a défendu Ilhan Omar. « Nous ne devons pas faire d&rsquo;amalgame entre l&rsquo;antisémitisme et la critique légitime du gouvernement de droite de Netanyahu en Israël », a-t-il écrit. </p>

<div align="center">
<iframe id='a8416f88' name='a8416f88' src='https://www.cynomedia.com/adserver/www/delivery/afr.php?zoneid=69&amp;cb=1478639' frameborder='0' scrolling='no' width='336' height='280'><a href='https://www.cynomedia.com/adserver/www/delivery/ck.php?n=ad877986&amp;cb=1478639' target='_blank'><img src='https://www.cynomedia.com/adserver/www/delivery/avw.php?zoneid=69&amp;cb=1478639&amp;n=ad877986' border='0' alt='' /></a></iframe>
<br>
</div>
<p>&#8211; Pas son « intention » &#8211;</p>
<p>En annonçant le vote, Mme Pelosi a jugé qu&rsquo;Ilhan Omar n&rsquo;avait « peut-être pas apprécié la pleine portée » de ses propos. « Je ne pense toutefois pas que son intention était antisémite. Mais le fait est que cela a été interprété ainsi et que nous devons ôter tous les doutes ». </p>
<p>Sa décision d&rsquo;élargir la résolution ne fait toutefois pas l&rsquo;unanimité. </p>
<p>« Lorsque l&rsquo;une de nos collègues invoque des expressions classiques antisémites (&#8230;), cela doit être condamné », a lancé dans l&rsquo;hémicycle un élu démocrate, Ted Deutch.</p>
<p>Et d&rsquo;ajouter, ému, que ces mots « suggèrent que des juifs comme moi, membre du Congrès des Etats-Unis et dont le père a été décoré d&rsquo;une médaille +Purple Heart+ pour avoir combattu les nazis (&#8230;) ne sont pas des Américains loyaux ». </p>
<p>Ted Deutch a rappelé la pire attaque antisémite perpétrée, en octobre, contre une synagogue à Pittsburgh, où 11 personnes ont été tuées « parce qu&rsquo;elles étaient juives ». </p>
<p>Le président républicain Donald Trump est entré dans la polémique mercredi, jugeant « honteux » que les démocrates « ne prennent pas une position plus ferme contre l&rsquo;antisémitisme ».</p>
<p>Des démocrates lui ont répondu en rappelant ses propos équivoques après un rassemblement de néonazis à Charlottesville, en 2017. Une manifestante antiraciste avait été tuée par un néonazi qui avait foncé dans la foule en voiture.</p>
<p>L&rsquo;organisation progressiste juive J-Street s&rsquo;est dite « profondément inquiète face au langage dangereux » d&rsquo;Ilhan Omar. </p>
<p>Elle estime cependant « que la menace bien plus grande planant sur la communauté juive (&#8230;) vient de la recrudescence de l&rsquo;ethno-nationalisme et du racisme que des forces à droite, y compris le président Trump, ont déchaînées ici et dans le monde entier ». </p>
<p>Jonathan Sarna, professeur d&rsquo;histoire judéo-américaine à l&rsquo;université Brandeis, perçoit dans ce débat interne une nouvelle « tension » venant du fait que « certains juifs, notamment de jeunes juifs, sont assez favorables aux politiques progressistes d&rsquo;Ilhan Omar et d&rsquo;autres nouveaux élus ». </p>

							</div>

							<div class="post-infos clearfix">
								<p>Tags : <a href="https://www.journaldutchad.com/tag/afp/" rel="tag">AFP</a></p>
																								<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Les démocrates américains englués dans un débat sur l&rsquo;antisémitisme > &url=https://www.journaldutchad.com/les-democrates-americains-englues-dans-un-debat-sur-lantisemitisme/&via=JD_Tchad"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journaldutchad.com/les-democrates-americains-englues-dans-un-debat-sur-lantisemitisme/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journaldutchad.com/les-democrates-americains-englues-dans-un-debat-sur-lantisemitisme/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=Les démocrates américains englués dans un débat sur l&rsquo;antisémitisme&body=Les démocrates américains englués dans un débat sur l&rsquo;antisémitisme : https://www.journaldutchad.com/les-democrates-americains-englues-dans-un-debat-sur-lantisemitisme/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Les démocrates américains englués dans un débat sur l&rsquo;antisémitisme Lien : https://www.journaldutchad.com/les-democrates-americains-englues-dans-un-debat-sur-lantisemitisme/"><i class="icon-whatsapp"></i></a></li>
								</ul>							</div>
														
							<div class="moneytizer-content">
																<div id="taboola-below-article-thumbnails"></div>
								<script type="text/javascript">
								  window._taboola = window._taboola || [];
								  _taboola.push({
								    mode: 'thumbnails-a',
								    container: 'taboola-below-article-thumbnails',
								    placement: 'Below Article Thumbnails',
								    target_type: 'mix'
								  });
								</script>
							</div>

							<div class="read-more">
								<p class="title">À LIRE AUSSI</p>
								<ul class="list-post list-simple clearfix">
										
																				<li>
												<article class="block-post small-post">
														<a href="https://www.journaldutchad.com/burkina-polemique-autour-dune-statue-en-hommage-a-thomas-sankara/" class="clearfix">
															<figure class="post-img">
																								                   <img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/image_par_défaut.jpg" alt="Pas d'image">
								                															</figure>
															<h3 class="post-title">Burkina: polémique autour d&rsquo;une statue en hommage à Thomas Sankara</h3>
														</a>
													</article>
												</li>
																					<li>
												<article class="block-post small-post">
														<a href="https://www.journaldutchad.com/soudan-manifestations-pour-denoncer-letat-durgence/" class="clearfix">
															<figure class="post-img">
																								                   <img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/image_par_défaut.jpg" alt="Pas d'image">
								                															</figure>
															<h3 class="post-title">Soudan: manifestations pour dénoncer l&rsquo;état d&rsquo;urgence</h3>
														</a>
													</article>
												</li>
																					<li>
												<article class="block-post small-post">
														<a href="https://www.journaldutchad.com/iran-le-conservateur-raissi-nomme-a-la-tete-de-lautorite-judiciaire/" class="clearfix">
															<figure class="post-img">
																								                   <img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/image_par_défaut.jpg" alt="Pas d'image">
								                															</figure>
															<h3 class="post-title">Iran: le conservateur Raissi nommé à la tête de l&rsquo;Autorité judiciaire</h3>
														</a>
													</article>
												</li>
																					<li>
												<article class="block-post small-post">
														<a href="https://www.journaldutchad.com/espagne-des-personnes-agees-sequestrees-dans-une-maison-de-lhorreur/" class="clearfix">
															<figure class="post-img">
																								                   <img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/image_par_défaut.jpg" alt="Pas d'image">
								                															</figure>
															<h3 class="post-title">Espagne: des personnes âgées séquestrées dans une « maison de l&rsquo;horreur »</h3>
														</a>
													</article>
												</li>
																		</ul>
							</div>
							<!-- //END Read More -->
							
<div id="comments" class="comments-area">
	
	<div class="comments-head clearfix">
		<p class="comments-title"><span>0</span> COMMENTAIRES</p>
		<button class="open-comments-list"><i class="icon-arrow-down"></i></button>
		<button class="open-comments"><i class="icon-arrow-down"></i> Réagir à cet article <i class="icon-close"></i></button>
	</div>
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/les-democrates-americains-englues-dans-un-debat-sur-lantisemitisme/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="https://www.journaldutchad.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p id="reply-title" class="comment-reply-title">Pour poster votre commentaire, merci de remplir le formulaire </p><p class="comment-form-author"><label for="author">Votre nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Votre email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>

<p class="comment-form-comment"><label for="comment">Votre commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8"  aria-required="true" required="required"></textarea></p><p class="form-submit"><button type="submit" id="submit" name="submit" class="submit primary-btn left-icon"><i class="icon-arrow-right"></i> ENVOYER</button> <input type='hidden' name='comment_post_ID' value='94391' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b511a95571" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="66"/></p>			</form>
			</div><!-- #respond -->
	
	
	

</div><!-- #comments -->
 
							
						</article>
						<!-- //END Article -->
						<div class="desktop-only">
							
	<div class="block-jdmad" id="">
		<div class="desktop-only">
			<ins data-revive-zoneid="62" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="https://www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
		<div class="mobile-only">
			<ins data-revive-zoneid="50" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
	</div>						</div>

				</div>
				<!-- //END Column LEFT -->

				<div class="column-right">
										

	    <div class="block-sidebar block-sidebar-tab">
      <div class="title"><span><i class="icon-clock"></i></span>
      L&rsquo;Info en continu      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Tchad</li>
          <li>Afrique & Monde</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul>
                                                                                <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#94376">
                                              <span class="post-date">17h09</span>
                                            <p>
                        Le Salon de l’Emploi et des Métiers ouvre ses portes le 23 mars à l’initiative de&hellip;                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#94359">
                                              <span class="post-date">15h16</span>
                                            <p>
                        La journée du 8 Mars désormais déclarée fériée, chômée et payée au Tchad                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#94349">
                                              <span class="post-date">14h49</span>
                                            <p>
                        Le Centre de Formation et Services Technologiques recrute deux stagiaires                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#94309">
                                              <span class="post-date">11h05</span>
                                            <p>
                        A cause du retard, le maire de la commune de N&rsquo;Djamena interdit son personnel d&rsquo;entrer dans&hellip;                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#94288">
                                              <span class="post-date">10h16</span>
                                            <p>
                        Cent quinze lauréats de l’Institut technique de banque obtiennent leurs diplômes                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
          <li>
            <ul>
                                                                                <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#94311">
                                              <span class="post-date">11h31</span>
                                            <p>
                        Afghanistan : au moins 16 morts dans l&rsquo;attaque d&rsquo;une entreprise dans à l&rsquo;Est du pays                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#94154">
                                              <span class="post-date">06.03</span>
                                            <p>
                        Pourquoi le Tchad ferme sa frontière avec la Libye ?                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#94153">
                                              <span class="post-date">06.03</span>
                                            <p>
                        Tchad: bientôt la France accueille près de 240 demandeurs d&rsquo;asile                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#93524">
                                              <span class="post-date">01.03</span>
                                            <p>
                        Toumaï Technologie Hanana et Nomad Education signent un partenariat pour promouvoir l’éducation                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#93520">
                                              <span class="post-date">01.03</span>
                                            <p>
                        Idriss Déby reçoit le titre de Docteur honoris Causa de l’Université turque Karabük                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
        </ul>
        <a href="https://www.journaldutchad.com/information-en-continue/tchad/"><span><i class="icon-arrow-right"></i> Toute l’info en continu</span></a>
      </div>
    </div>
    
    <div class="block-sidebar block-sidebar-post">
      <div class="title"><span><i class="icon-star"></i></span> À LA UNE</div>
      <div class="block-content">
        <ul class="list-post list-featured clearfix">
                      <li>
                <article class="block-post medium-post  category-eco-et-business">
                  <a href="https://www.journaldutchad.com/tchad-le-salon-de-lemploi-et-des-metiers-ouvre-ses-portes-le-23-mars-a-linitiative-de-lassociation-freedom/">
                    <figure class="post-img">
                      <span class="post-category">L'Eco en +</span>
                                              <img width="380" height="215" src="https://www.journaldutchad.com/wp-content/uploads/2019/03/Association-freedom--380x215.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/03/Association-freedom--380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/03/Association-freedom--780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/03/Association-freedom--160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2019/03/Association-freedom--240x135.jpg 240w" sizes="(max-width: 380px) 100vw, 380px" />                                          </figure>
                    <h2 class="post-title">Tchad : le Salon de l’Emploi et des Métiers ouvre ses portes le 23 mars à l’initiative de l’association Freedom</h2>
                  </a>
                </article>
              </li>
                                                                                                      <li>
                      <article class="block-post medium-post  category-societe">
                        <a href="https://www.journaldutchad.com/celebration-la-journee-internationale-de-la-femme-desormais-declaree-feriee-chomee-et-payee-au-tchad/">
                          <figure class="post-img">
                            <span class="post-category">Actualité</span>
                                                          <img width="380" height="215" src="https://www.journaldutchad.com/wp-content/uploads/2019/03/pagne-380x215.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/03/pagne-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/03/pagne-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/03/pagne-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2019/03/pagne-240x135.jpg 240w" sizes="(max-width: 380px) 100vw, 380px" />                                                      </figure>
                          <h2 class="post-title">Célébration : la journée internationale de la femme désormais déclarée fériée, chômée et payée au Tchad</h2>
                        </a>
                      </article>
                    </li>
                                                                                          <li>
                      <article class="block-post medium-post  category-eco-et-business">
                        <a href="https://www.journaldutchad.com/tchad-le-centre-de-formation-et-services-technologiques-procede-au-recrutement-de-deux-stagiaires/">
                          <figure class="post-img">
                            <span class="post-category">Tech</span>
                                                          <img width="380" height="215" src="https://www.journaldutchad.com/wp-content/uploads/2019/03/technologies-380x215.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/03/technologies-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/03/technologies-300x169.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2019/03/technologies-768x432.jpg 768w, https://www.journaldutchad.com/wp-content/uploads/2019/03/technologies-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/03/technologies-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2019/03/technologies-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/03/technologies-783x440.jpg 783w, https://www.journaldutchad.com/wp-content/uploads/2019/03/technologies.jpg 950w" sizes="(max-width: 380px) 100vw, 380px" />                                                      </figure>
                          <h2 class="post-title">Tchad : le Centre de Formation et Services Technologiques procède au recrutement de deux stagiaires</h2>
                        </a>
                      </article>
                    </li>
                                                                                                                                                                                                                                                                                    </ul>
      </div>
    </div>
    
    <div class="block-sidebar block-sidebar-tab">
      <div class="title">
        <span><i class="icon-star"></i></span>
        Les articles les plus      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Consultés</li>
          <li>Commentés</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul class="tab-post">
                                                              <li><a href="https://www.journaldutchad.com/burkina-au-moins-trois-douaniers-tues-dans-une-attaque/">Burkina: au moins trois douaniers tués dans une attaque</a></li>
                                  <li><a href="https://www.journaldutchad.com/tchad-un-presume-terroriste-de-boko-haram-interpelle-a-ndjamena/">Tchad : un présumé terroriste de Boko Haram interpellé à N’Djamena</a></li>
                                  <li><a href="https://www.journaldutchad.com/tchad-mitraillee-par-laviation-francaise-lufr-dit-continuer-a-avancer-vers-ndjamena/">Tchad : mitraillée par l’aviation française, l’UFR dit continuer à avancer vers N’Djamena</a></li>
                                  <li><a href="https://www.journaldutchad.com/tchad-un-leopard-blesse-10-personnes-a-ndjamena/">Tchad: un léopard blesse 10 personnes à N&rsquo;Djamena</a></li>
                                  <li><a href="https://www.journaldutchad.com/burkina-2-militaires-tues-par-lexplosion-dun-cadavre-piege/">Burkina: 2 militaires tués par l&rsquo;explosion d&rsquo;un cadavre piégé</a></li>
                                                          </ul>
          </li>
          <li class="">
            <ul class="tab-post">
                                                              <li><a href="https://www.journaldutchad.com/marrakech-inauguration-de-deux-structures-de-sante-primaire-et-daddictologie/">Marrakech : Inauguration de deux structures de santé primaire et d&rsquo;addictologie</a></li>
                                  <li><a href="https://www.journaldutchad.com/le-pm-rwandais-felicite-interpol-pour-son-travail-en-afrique/">Le Pm rwandais félicite Interpol pour son travail en Afrique</a></li>
                                  <li><a href="https://www.journaldutchad.com/presidentielle-senegalaise-el-hadji-issa-sall-le-chantre-du-pur-100/">Présidentielle sénégalaise : El Hadji Issa Sall, le chantre du « PUR 100 »</a></li>
                                  <li><a href="https://www.journaldutchad.com/liberte-conditionnelle-en-belgique-pour-lex-president-ivoirien-gbagbo/">Liberté conditionnelle en Belgique pour l&rsquo;ex-président ivoirien Gbagbo</a></li>
                                  <li><a href="https://www.journaldutchad.com/liberte-conditionnelle-en-belgique-pour-lex-president-ivoirien-gbagbo-2/">Liberté conditionnelle en Belgique pour l&rsquo;ex-président ivoirien Gbagbo</a></li>
                                                          </ul>
          </li>
        </ul>
      </div>
    </div>

            <div class="block-sidebar block-sidebar-twitter">
      <a class="twitter-timeline" data-height="400" data-link-color="#666666" href="https://twitter.com/JD_Tchad"></a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>
    
        <div class="block-sidebar block-sidebar-facebook">
      <div id="fb-root"></div>
      <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=626438830828642";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>
              <div class="fb-page" data-href="https://www.facebook.com/JournalduTchadOfficiel/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div>
          </div>
      
				</div>
				<!-- //END Column RIGHT -->

			</div><!-- //END Container -->
		</div><!-- //END Main -->

    


		<a class="back-top smooth-scroll" href="#top"><i class="icon-arrow-top"></i><span>Retour en haut</span></a>
		<footer class="footer" role="contentinfo">
					<div class="footer-top">
			<div class="container clearfix">
				<div class="footer-column">
					<i class="icon-email-2"></i>
					<p class="title">RECEVEZ TOUTE L’ACTUALITÉ</p>
					<div class="form-newsletter clearfix">
						<div role="form" class="wpcf7" id="wpcf7-f32330-o1" lang="fr-FR" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/les-democrates-americains-englues-dans-un-debat-sur-lantisemitisme/#wpcf7-f32330-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="32330" />
<input type="hidden" name="_wpcf7_version" value="5.0.4" />
<input type="hidden" name="_wpcf7_locale" value="fr_FR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f32330-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><span class="custom-select"><span class="wpcf7-form-control-wrap newsletter-country"><select name="newsletter-country" class="wpcf7-form-control wpcf7-select" aria-invalid="false"><option value="Pays du portail">Pays du portail</option><option value="Autres Afrique">Autres Afrique</option><option value="Europe">Europe</option><option value="Amériques">Amériques</option><option value="Autres régions">Autres régions</option></select></span></span><span class="wpcf7-form-control-wrap newsletter-email"><input type="email" name="newsletter-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Votre adresse e-mail" /></span><input type="submit" value="OK" class="wpcf7-form-control wpcf7-submit primary-btn" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>					</div> 
				</div>
				<div class="footer-column">
					<i class="icon-bubble"></i>
					<p class="title">SUIVEZ L’ACTUALITÉ SUR LES RÉSEAUX SOCIAUX</p>
					<ul class="social-link">
													<li class="twitter"><a href="https://twitter.com/JD_Tchad"><i class="icon-twitter"></i></a></li>
																			<li class="facebook"><a href="https://www.facebook.com/JournalduTchadOfficiel/"><i class="icon-facebook"></i></a></li>
																			<li class="rss"><a href="/feed/"><i class="icon-rss"></i></a></li>
											</ul>
				</div>
				<!--
				<div class="footer-column">
					<i class="icon-newspaper"></i>
									</div>
				-->
			</div>
		</div>
		<div class="container">
			<div class="footer-menu-content clearfix">
				<p class="title">Toute l’actualité en un clic</p>
				<ul class="footer-menu">
					<li id="menu-item-37387" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-has-children menu-item-37387"><a href="https://www.journaldutchad.com/information-en-continue/tchad/">L’INFO EN CONTINU</a>
<ul class="sub-menu">
	<li id="menu-item-37385" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-37385"><a href="https://www.journaldutchad.com/information-en-continue/international/">International</a></li>
	<li id="menu-item-37386" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-37386"><a href="https://www.journaldutchad.com/information-en-continue/tchad/">Tchad</a></li>
</ul>
</li>
<li id="menu-item-37388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37388"><a href="https://www.journaldutchad.com/category/politique/">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-37389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37389"><a href="https://www.journaldutchad.com/category/politique/actualite-politique/">Actualité</a></li>
	<li id="menu-item-37390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37390"><a href="https://www.journaldutchad.com/category/politique/institutions/">Institutions</a></li>
	<li id="menu-item-37391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37391"><a href="https://www.journaldutchad.com/category/politique/justice/">Justice</a></li>
	<li id="menu-item-37392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37392"><a href="https://www.journaldutchad.com/category/politique/partis-politiques/">Partis politiques</a></li>
	<li id="menu-item-37393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37393"><a href="https://www.journaldutchad.com/category/politique/securite/">Sécurité</a></li>
</ul>
</li>
<li id="menu-item-37394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37394"><a href="https://www.journaldutchad.com/category/eco-et-business/">Eco et Business</a>
<ul class="sub-menu">
	<li id="menu-item-37395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37395"><a href="https://www.journaldutchad.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li>
	<li id="menu-item-37396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37396"><a href="https://www.journaldutchad.com/category/eco-et-business/energie/">Energie</a></li>
	<li id="menu-item-37397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37397"><a href="https://www.journaldutchad.com/category/eco-et-business/finance/">Finance</a></li>
	<li id="menu-item-37398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37398"><a href="https://www.journaldutchad.com/category/eco-et-business/leco-en/">L&rsquo;Eco en +</a></li>
	<li id="menu-item-37399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37399"><a href="https://www.journaldutchad.com/category/eco-et-business/ressources-minieres/">Ressources minières</a></li>
	<li id="menu-item-37400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37400"><a href="https://www.journaldutchad.com/category/eco-et-business/tech/">Tech</a></li>
</ul>
</li>
<li id="menu-item-37401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37401"><a href="https://www.journaldutchad.com/category/societe/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-37402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37402"><a href="https://www.journaldutchad.com/category/societe/societe-actualite/">Actualité</a></li>
	<li id="menu-item-37403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37403"><a href="https://www.journaldutchad.com/category/societe/education/">Education</a></li>
	<li id="menu-item-37404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37404"><a href="https://www.journaldutchad.com/category/societe/faits-divers/">Faits divers</a></li>
</ul>
</li>
<li id="menu-item-37405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37405"><a href="https://www.journaldutchad.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-37406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37406"><a href="https://www.journaldutchad.com/category/sport/autres-sports/">Autres sports</a></li>
	<li id="menu-item-37407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37407"><a href="https://www.journaldutchad.com/category/sport/basket-ball/">Basket-ball</a></li>
	<li id="menu-item-37408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37408"><a href="https://www.journaldutchad.com/category/sport/football/">Football</a></li>
	<li id="menu-item-37409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37409"><a href="https://www.journaldutchad.com/category/sport/volley-ball/">Volley-ball</a></li>
</ul>
</li>
<li id="menu-item-37410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37410"><a href="https://www.journaldutchad.com/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-37411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37411"><a href="https://www.journaldutchad.com/category/culture/cinema/">Cinéma</a></li>
	<li id="menu-item-37412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37412"><a href="https://www.journaldutchad.com/category/culture/danse/">Danse</a></li>
	<li id="menu-item-37413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37413"><a href="https://www.journaldutchad.com/category/culture/expositions/">Expositions</a></li>
	<li id="menu-item-37414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37414"><a href="https://www.journaldutchad.com/category/culture/livres/">Livres</a></li>
	<li id="menu-item-37415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37415"><a href="https://www.journaldutchad.com/category/culture/mode/">Mode</a></li>
	<li id="menu-item-37416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37416"><a href="https://www.journaldutchad.com/category/culture/musique/">Musique</a></li>
</ul>
</li>
<li id="menu-item-37417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37417"><a href="https://www.journaldutchad.com/category/sante/">Santé</a>
<ul class="sub-menu">
	<li id="menu-item-37418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37418"><a href="https://www.journaldutchad.com/category/sante/sante-actualite/">Actualité</a></li>
	<li id="menu-item-37419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37419"><a href="https://www.journaldutchad.com/category/sante/bien-etre/">Bien-être</a></li>
</ul>
</li>
<li id="menu-item-37420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37420"><a href="https://www.journaldutchad.com/category/personnalites/">Personnalités</a>
<ul class="sub-menu">
	<li id="menu-item-37421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37421"><a href="https://www.journaldutchad.com/category/personnalites/diaspora/">Diaspora</a></li>
	<li id="menu-item-37422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37422"><a href="https://www.journaldutchad.com/category/personnalites/interviews/">Interviews</a></li>
	<li id="menu-item-37423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37423"><a href="https://www.journaldutchad.com/category/personnalites/jeunes-talents/">Jeunes talents</a></li>
	<li id="menu-item-37424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37424"><a href="https://www.journaldutchad.com/category/personnalites/success-stories/">Success Stories</a></li>
</ul>
</li>
<li id="menu-item-37425" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-37425"><a href="https://www.journaldutchad.com/category/international/">International</a>
<ul class="sub-menu">
	<li id="menu-item-37426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37426"><a href="https://www.journaldutchad.com/category/international/acp/">ACP</a></li>
	<li id="menu-item-37427" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37427"><a href="https://www.journaldutchad.com/category/international/afp/">AFP</a></li>
	<li id="menu-item-37428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37428"><a href="https://www.journaldutchad.com/category/international/apa/">APA</a></li>
</ul>
</li>
<li id="menu-item-37429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37429"><a href="https://www.journaldutchad.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-37430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37430"><a href="https://www.journaldutchad.com/category/opinions/idees/">Idées</a></li>
	<li id="menu-item-37431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37431"><a href="https://www.journaldutchad.com/category/opinions/tribune/">Tribune</a></li>
</ul>
</li>
<li id="menu-item-37432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37432"><a href="https://www.journaldutchad.com/medias/">Médias</a>
<ul class="sub-menu">
	<li id="menu-item-37434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37434"><a href="https://www.journaldutchad.com/medias/web-tv/">Web TV</a></li>
</ul>
</li>
<li id="menu-item-37439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37439"><a href="https://www.journaldutchad.com/agenda/">DIVERS</a>
<ul class="sub-menu">
	<li id="menu-item-37435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37435"><a href="https://www.journaldutchad.com/agenda/">Agenda</a></li>
	<li id="menu-item-37438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37438"><a href="https://www.journaldutchad.com/revue-de-presse/">Revue de presse</a></li>
	<li id="menu-item-37436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37436"><a href="https://www.journaldutchad.com/appels-doffres/">Appels d’offres</a></li>
	<li id="menu-item-37437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37437"><a href="https://www.journaldutchad.com/offres-demploi/">Offres d’emploi</a></li>
</ul>
</li>
				</ul>
			</div>
			<div class="footer-extra-link">
				<p class="title">Les autres sites du réseau</p>
				<ul class="footer-menu">
					<li id="menu-item-37367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37367"><a href="http://www.journaldemalabo.com/">Journaldemalabo.com</a></li>
<li id="menu-item-37368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37368"><a href="http://www.journaldebrazza.com">Journaldebrazza.com</a></li>
<li id="menu-item-37450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37450"><a href="https://www.journaldeconakry.com/">journaldeconakry.com</a></li>
<li id="menu-item-37369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37369"><a href="http://journalducameroun.com">journalducameroun.com</a></li>
<li id="menu-item-37370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37370"><a href="http://www.journaldebangui.com">Journaldebangui.com</a></li>
<li id="menu-item-37371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37371"><a href="http://www.journaldutchad.com">Journaldutchad.com</a></li>
<li id="menu-item-37372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37372"><a href="http://www.journaldugabon.com">Journaldugabon.com</a></li>
<li id="menu-item-37373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37373"><a href="http://www.journaldumali.com">Journaldumali.com</a></li>
<li id="menu-item-37374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37374"><a href="http://www.journaldubenin.com">Journaldubenin.com</a></li>
<li id="menu-item-37375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37375"><a href="http://www.journaldekin.com">journaldekin.com</a></li>
<li id="menu-item-37376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37376"><a href="http://www.journalduniger.com">Journalduniger.com</a></li>
<li id="menu-item-37377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37377"><a href="http://www.journaldufaso.com">Journaldufaso.com</a></li>
<li id="menu-item-37378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37378"><a href="http://www.journaldusenegal.com">Journaldusenegal.com</a></li>
<li id="menu-item-37379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37379"><a href="http://www.journaldutogo.com">Journaldutogo.com</a></li>
<li id="menu-item-37380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37380"><a href="http://www.journaldabidjan.com">Journaldabidjan.com</a></li>
				</ul>
			</div>
			<div class="footer-link">
				<a class="logo" href="https://www.journaldutchad.com"><img  src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/logo-journal.png" width="" height="" alt="Logo" /></a>
				<ul class="clearfix">
					<li id="menu-item-37382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37382"><a href="https://www.journaldutchad.com/nous-contacter/">Nous contacter</a></li>
<li id="menu-item-37383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37383"><a href="https://www.journaldutchad.com/publicite/">Publicité</a></li>
<li id="menu-item-37381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37381"><a href="https://www.journaldutchad.com/mentions-legales/">Mentions Légales</a></li>
<li id="menu-item-37384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37384"><a href="https://www.journaldutchad.com/qui-sommes-nous/">Qui sommes-nous?</a></li>
				</ul>
			</div>
						<p class="legal">Copyright © 2008 - 2019 www.journaldutchad.com - Tous droits réservés <a href="https://www.journaldutchad.com">www.journaldutchad.com</a> est une marque de YOGAM International Group ltd.</p>
		</div>
		</footer><!-- /END Footer  -->	

	</div><!-- /END Wrapper  -->	
	<div class="jdmad-sticky">
	<div class="container">
		<button class="close"><i class="icon-plus"></i></button>
		<div class="content">
			<ins data-revive-zoneid="65" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="https://www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
	</div>
</div>
	
		

	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.journaldutchad.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.journaldutchad.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/jquery/dist/jquery.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/idangerous-swiper/dist/js/swiper.jquery.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/OwlCarousel2/dist/owl.carousel.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/js/app.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://www.journaldutchad.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>
</body>
</html>
