
<!doctype html> 
<!--[if lte IE 7]><html class="ie7 oldie" lang="fr"><![endif]-->
<!--[if IE 8]><html class="ie8 oldie" lang="fr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="fr"><!--<![endif]-->
<head>

	  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta charset="utf-8"> 
  <title>Le président soudanais Béchir, renversé par l&#039;armée après 30 ans au pouvoir - Journal du Tchad</title>
  
  <meta name="viewport" content="width=device-width, initial-scale=1.0">

  <link rel="manifest" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/manifest.json">
  
  <!-- Favicons -->
  <link rel="apple-touch-icon" sizes="57x57" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/manifest.json">
  <link rel="mask-icon" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/safari-pinned-tab.svg" color="#e7871d">
  <link rel="shortcut icon" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/favicon.ico">
  <meta name="msapplication-TileColor" content="#e7871d">
  <meta name="msapplication-TileImage" content="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/mstile-144x144.png">
  <meta name="msapplication-config" content="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/browserconfig.xml">
  <meta name="theme-color" content="#ffffff">

  <link href='https://fonts.googleapis.com/css?family=Noto+Serif:400,700' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Noto+Sans:400,700' rel='stylesheet' type='text/css'>
  
    <link rel="stylesheet" type="text/css" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
      <!--
    <link rel="stylesheet" type="text/css" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
    -->
      <link rel="stylesheet" type="text/css" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/animate.css/animate.min.css">
  <link rel="stylesheet" type="text/css" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/css/app.css">

  <!--[if lt IE 9]>
    <script src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/html5shiv/dist/html5shiv.min.js"></script>
  <![endif]-->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/cynomediaafrica-journaldusenegal/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

  
  <!-- APO Widget -->
  <script id="apo-widget-script" src="https://www.africa-newsroom.com/addons/shared_addons/modules/africarc/js/widget.min.js?token=Tzo4OiJzdGRDbGFzcyI6Mzp7czo5OiJsYW5ndWFnZXMiO3M6MTk6ImE6MTp7aTowO3M6MjoiZnIiO30iO3M6NDoidHlwZSI7czoxOiJ3IjtzOjExOiJub19vZl9pdGVtcyI7aToxMDt9" type="text/javascript"></script>


	
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.journaldutchad.com/le-president-soudanais-bechir-renverse-par-larmee-apres-30-ans-au-pouvoir-3/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le président soudanais Béchir, renversé par l&#039;armée après 30 ans au pouvoir - Journal du Tchad" />
<meta property="og:description" content="Le président soudanais Omar el-Béchir, 75 ans, visé depuis une décennie par deux mandats d&rsquo;arrêt de la Cour pénale internationale (CPI), a été renversé par l&rsquo;armée jeudi, après une contestation populaire inédite qui met fin à 30 ans de règne sans partage. Durant ces trois décennies, Omar el-Béchir aura tenu son pays d&rsquo;une main de &hellip;" />
<meta property="og:url" content="https://www.journaldutchad.com/le-president-soudanais-bechir-renverse-par-larmee-apres-30-ans-au-pouvoir-3/" />
<meta property="og:site_name" content="Journal du Tchad" />
<meta property="article:tag" content="AFP" />
<meta property="article:section" content="AFP" />
<meta property="article:published_time" content="2019-04-11T13:50:07+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Le président soudanais Omar el-Béchir, 75 ans, visé depuis une décennie par deux mandats d&rsquo;arrêt de la Cour pénale internationale (CPI), a été renversé par l&rsquo;armée jeudi, après une contestation populaire inédite qui met fin à 30 ans de règne sans partage. Durant ces trois décennies, Omar el-Béchir aura tenu son pays d&rsquo;une main de [&hellip;]" />
<meta name="twitter:title" content="Le président soudanais Béchir, renversé par l&#039;armée après 30 ans au pouvoir - Journal du Tchad" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Journal du Tchad &raquo; Flux" href="https://www.journaldutchad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal du Tchad &raquo; Flux des commentaires" href="https://www.journaldutchad.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal du Tchad &raquo; Le président soudanais Béchir, renversé par l&rsquo;armée après 30 ans au pouvoir Flux des commentaires" href="https://www.journaldutchad.com/le-president-soudanais-bechir-renverse-par-larmee-apres-30-ans-au-pouvoir-3/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.journaldutchad.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.journaldutchad.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.journaldutchad.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.journaldutchad.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.journaldutchad.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://www.journaldutchad.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='https://www.journaldutchad.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.journaldutchad.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.journaldutchad.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.journaldutchad.com/?p=98940' />
<link rel="alternate" type="application/json+oembed" href="https://www.journaldutchad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journaldutchad.com%2Fle-president-soudanais-bechir-renverse-par-larmee-apres-30-ans-au-pouvoir-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.journaldutchad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journaldutchad.com%2Fle-president-soudanais-bechir-renverse-par-larmee-apres-30-ans-au-pouvoir-3%2F&#038;format=xml" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-119864745-1', 'auto');
 
	ga('send', 'pageview');
</script>

</head>
<body id="top" class="post-template-default single single-post postid-98940 single-format-standard category-international ">

	<div class="wrapper">

		<header class="header clearfix" role="banner">
			
		<div class="container clearfix">
			<div class="header-top clearfix">
				<p>Mise à jour à 
				14h18				</p>
				<ul class="social-link clearfix">
											<li><a href="https://twitter.com/JD_Tchad" target="_blank"><i class="icon-twitter"></i></a></li>
																<li><a href="https://www.facebook.com/JournalduTchadOfficiel/" target="_blank"><i class="icon-facebook"></i></a></li>
																					<li><a href="/feed/" target="_blank"><i class="icon-rss"></i></a></li>
									</ul>
			</div>
			
			<a class="logo" href="https://www.journaldutchad.com"><img  src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/logo-journal.png" alt="Logo" /></a>

			
<form role="search" method="get" id="searchform" class="form-search" action="https://www.journaldutchad.com/">
	<!--<label class="screen-reader-text" for="s"></label>-->
	<input type="text" value="" name="s" id="s" placeholder="Recherche par mot clé" />
	<button type="submit" id="searchsubmit" class=""><i class="icon-arrow-right"></i><span>ok</span><i class="icon-search"></i></button>
</form>
							<div class="quote">
					<blockquote>
						<p>Toutes les infos du Tchad en un clic</p>
						<span></span>
					</blockquote>
				</div>
						<button type="button" class="menu-btn off-canvas-btn">
				<svg class="svg-menu" version="1.1" id="svg-menu" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 22 17" style="enable-background:new 0 0 22 17;" xml:space="preserve">
					<rect width="22" height="3"/>
					<rect y="7" width="22" height="3"/>
					<rect y="14" width="22" height="3"/>
				</svg>

				<span>Menu</span>
			</button>
			<button type="button" class="search-btn"><i class="icon-search"></i><span>Recherche</span></button>
		</div>
		
					

		
    	<nav role="navigation" class="main-menu off-canvas" data-direction="left" data-push="no">
				<div class="container">
					<div class="mobile-only">
						<a class="home-link" href="https://www.journaldutchad.com">Accueil <i class="icon-home"></i></a>
						
	<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
					<ul>
							<li><a href="https://www.journaldutchad.com/tag/match/" rel="tag">Match</a></li>
							<li><a href="https://www.journaldutchad.com/tag/stade-dabeche/" rel="tag">stade d'Abéché</a></li>
							<li><a href="https://www.journaldutchad.com/tag/paix/" rel="tag">Paix</a></li>
							<li><a href="https://www.journaldutchad.com/tag/aubert-dipou/" rel="tag">aubert dipou</a></li>
							<li><a href="https://www.journaldutchad.com/tag/cis-tchad/" rel="tag">CIS TCHAD</a></li>
							<li><a href="https://www.journaldutchad.com/tag/energies-renouvelables/" rel="tag">énergies renouvelables</a></li>
							<li><a href="https://www.journaldutchad.com/tag/fonac/" rel="tag">fonac</a></li>
						</ul>
			</div>
						<a class="jdmtv-link" href="https://www.journaldutchad.com/medias/web-tv/">
							<img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/jdtv.png" alt="Logo" />
							<span>l’actualité en vidéo</span> 
							<i class="icon-arrow-right"></i>
						</a>
					</div>
					<div class="nav-prev"><i class="icon-arrow-left"></i></div>
					<div class="nav-next"><i class="icon-arrow-right"></i></div>
					<ul class="clearfix">
						    																															<li class="politique">
										<a href="https://www.journaldutchad.com/category/politique/">Politique&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/politique/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-31"><a href="https://www.journaldutchad.com/category/politique/actualite-politique/" >Actualité</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://www.journaldutchad.com/category/politique/institutions/" >Institutions</a>
</li>
	<li class="cat-item cat-item-47"><a href="https://www.journaldutchad.com/category/politique/justice/" >Justice</a>
</li>
	<li class="cat-item cat-item-48"><a href="https://www.journaldutchad.com/category/politique/partis-politiques/" >Partis politiques</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://www.journaldutchad.com/category/politique/securite/" >Sécurité</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-le-fonac-invite-ses-membres-et-lopposition-a-reprendre-service-au-cndp/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/fonac-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/fonac-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fonac-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fonac-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fonac-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : le FONAC invite ses membres et l’opposition à reprendre service au CNDP</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-la-garde-republicaine-tire-a-bout-portant-sur-un-motocycliste/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/palais-présidentiel-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/palais-présidentiel-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/palais-présidentiel-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/palais-présidentiel-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/palais-présidentiel-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : la garde républicaine tire à bout portant sur un motocycliste</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/tchad-un-helicoptere-de-larmee-introuvable/">Tchad : un hélicoptère de l&rsquo;armée introuvable</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-le-president-idriss-deby-decrete-des-remises-de-peines-a-tous-les-prisonniers/">Tchad : le président Idriss Déby décrète des remises de&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-lhelicoptere-porte-disparu-a-ete-retrouve-et-les-membres-de-son-equipage-morts/">Tchad : l’hélicoptère porté disparu a été retrouvé et les&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/securite-le-groupe-djihadiste-boko-haram-assassine-23-soldats-au-tchad-et-8-civils-au-niger/">Sécurité : le groupe djihadiste Boko Haram assassine 23 soldats&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="eco-et-business">
										<a href="https://www.journaldutchad.com/category/eco-et-business/">Eco et Business <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/eco-et-business/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-33"><a href="https://www.journaldutchad.com/category/eco-et-business/agro-industrie/" >Agro-industrie</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.journaldutchad.com/category/eco-et-business/energie/" >Energie</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.journaldutchad.com/category/eco-et-business/finance/" >Finance</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.journaldutchad.com/category/eco-et-business/leco-en/" >L&#039;Eco en +</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://www.journaldutchad.com/category/eco-et-business/ressources-minieres/" >Ressources minières</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://www.journaldutchad.com/category/eco-et-business/tech/" >Tech</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-des-consultations-regionales-sur-les-energies-renouvelables/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/centrale-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/centrale-1-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/centrale-1-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/centrale-1-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/centrale-1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : des consultations régionales sur les énergies renouvelables</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-la-sne-reclame-plus-de-100-milliards-de-fcfa-a-letat-enquete/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/sne-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/sne-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/sne-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/sne-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/sne-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : la SNE réclame plus de 100 milliards de FCFA à l’Etat (Enquête)</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/tchad-pres-de-2000-fonctionnaires-prives-de-salaire-a-cause-des-faux-diplomes/">Tchad : près de 2000 fonctionnaires privés de salaire à&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-comprendre-le-budget-general-de-letat-a-travers-le-budget-citoyen/">Tchad : le ministère des Finances et du Budget lance&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-la-sne-dans-une-mauvaise-passe/">Tchad : la Société Nationale d&rsquo;Electricité se retrouve dans une&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-les-acteurs-de-la-chaine-agropastorale-du-safagri-recoivent-des-disctinctions/">Tchad : les acteurs de la chaine agropastorale du Safagri&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="societe">
										<a href="https://www.journaldutchad.com/category/societe/">Société&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/societe/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-30"><a href="https://www.journaldutchad.com/category/societe/societe-actualite/" >Actualité</a>
</li>
	<li class="cat-item cat-item-40"><a href="https://www.journaldutchad.com/category/societe/education/" >Education</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://www.journaldutchad.com/category/societe/faits-divers/" >Faits divers</a>
</li>
	<li class="cat-item cat-item-1652"><a href="https://www.journaldutchad.com/category/societe/medias/" >Medias</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-un-frigo-ecologique-made-in-tchad-concu/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo-300x169.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo-600x337.jpg 600w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo.jpg 660w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : un frigo écologique « Made in » Tchad conçu</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/societe-cis-tchad-offre-des-fournitures-a-lecole-franco-americaine-a-doba/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/cis-promotion-emploi-local-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/cis-promotion-emploi-local-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/cis-promotion-emploi-local-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/cis-promotion-emploi-local-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/cis-promotion-emploi-local-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Société : CIS Tchad offre des fournitures à l&rsquo;école franco-américaine à Doba</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/tchad-un-jeune-eleve-a-bord-dune-voiture-ecrase-une-fillette-denviron-quatre-ans/">Tchad : un jeune élève à bord d’une voiture écrase&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-les-humanitaires-face-aux-problemes-dinsecurite-et-dinaccessibilite-des-routes/">Tchad : les humanitaires face aux problèmes d’insécurité et d’inaccessibilité&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-2197-agents-de-lans-contestent-leur-radiation-verbale-sans-droits-sociaux/">Tchad : 2197 agents de l&rsquo;ANS contestent leur radiation verbale&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-abakar-moussa-azzami-intronise-premier-chef-de-canton-de-bira-province-du-kanem/">Tchad : Abakar Moussa Azzami intronisé premier chef de canton&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sport">
										<a href="https://www.journaldutchad.com/category/sport/">Sport <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/sport/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-35"><a href="https://www.journaldutchad.com/category/sport/autres-sports/" >Autres sports</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://www.journaldutchad.com/category/sport/basket-ball/" >Basket-ball</a>
</li>
	<li class="cat-item cat-item-42"><a href="https://www.journaldutchad.com/category/sport/football/" >Football&#013;</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://www.journaldutchad.com/category/sport/volley-ball/" >Volley-ball</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-le-stade-dabeche-bientot-renove-par-la-fifa/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/fifa-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/fifa-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fifa-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fifa-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fifa-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : le stade d’Abéché bientôt rénové par la FIFA</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/jo-tokyo-2020-les-sao-dames-eliminees-apres-un-match-nul-a-ndjamena/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/SAO-match-avs-algérie-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/SAO-match-avs-algérie-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/SAO-match-avs-algérie-300x169.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2019/04/SAO-match-avs-algérie-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/SAO-match-avs-algérie.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/SAO-match-avs-algérie-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">JO Tokyo 2020 : les Sao dames éliminées après un match nul à N’Djamena</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/tchad-les-sao-dames-joueront-leur-qualification-face-aux-algeriennes-a-ndjamena/">Tchad : les Sao dames joueront leur qualification face aux&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/sport-football-le-top-10-des-joueurs-et-entraineurs-les-mieux-payes-est-connu/">Sport &#8211; Football : le top 10 des joueurs et&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/sport-sept-pays-ont-confirme-leur-presence-a-la-cup-africa-judo-2019-qui-souvre-ce-samedi-au-tchad/">Sport : sept pays seront présents à la Cup Africa&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/sport-la-cup-africa-juniors-et-cadets-souvre-le-23-mars-a-ndjamena/">Sport : la Cup-Africa juniors et cadets s&rsquo;ouvre le 23&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="culture">
										<a href="https://www.journaldutchad.com/category/culture/">Culture <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/culture/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-38"><a href="https://www.journaldutchad.com/category/culture/cinema/" >Cinéma</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.journaldutchad.com/category/culture/danse/" >Danse</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.journaldutchad.com/category/culture/expositions/" >Expositions</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.journaldutchad.com/category/culture/livres/" >Livres</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.journaldutchad.com/category/culture/mode/" >Mode</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.journaldutchad.com/category/culture/musique/" >Musique</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-n2a-teguile-lancera-le-support-video-de-son-single-vendredi/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/N2A-3-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/N2A-3-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/N2A-3-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/N2A-3-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/N2A-3-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : N2A Téguile lancera le support vidéo de son single vendredi</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-le-cinema-le-normandie-rouvre-ses-portes-bientot/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/le-normandie-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/le-normandie-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/le-normandie-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/le-normandie-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/le-normandie-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : le cinéma le Normandie rouvre ses portes bientôt</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/tchad-au-fisca-le-cheval-du-president-idriss-deby-remporte-la-course-hippique/">Tchad : au FISCA, le cheval du président Idriss Deby&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-ndjamena-prepare-la-premiere-edition-de-la-semaine-du-rire-pour-le-festival-international-de-lhumour/">Tchad : N’Djamena prépare la 1ère édition de la semaine&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-patricia-nguemta-elue-miss-tchad-2019/">Tchad : Patricia Nguémta élue Miss Tchad 2019</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-la-5eme-edition-du-festival-international-des-cultures-sahariennes-ficsa-2019-reportee-au-30-mars/">Tchad : la 5ème édition du Festival International des Cultures&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sante">
										<a href="https://www.journaldutchad.com/category/sante/">Santé <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/sante/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-29"><a href="https://www.journaldutchad.com/category/sante/sante-actualite/" >Actualité</a>
</li>
	<li class="cat-item cat-item-37"><a href="https://www.journaldutchad.com/category/sante/bien-etre/" >Bien-être</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-la-fondation-tchad-helping-hands-ouvre-son-centre-de-couture-mon-intime/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/Centre-de-couture-Mon-intime-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/Centre-de-couture-Mon-intime-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/Centre-de-couture-Mon-intime-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/Centre-de-couture-Mon-intime-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/Centre-de-couture-Mon-intime-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : la Fondation Tchad Helping Hands ouvre son centre de couture « Mon intime »</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-plus-de-2-500-candidats-composent-lexamen-de-certification-des-diplomes-de-sante/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/examen-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/examen-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/examen-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/examen-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/examen-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : plus de 2 500 candidats composent l’examen de certification des diplômes de santé</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/partenariat-le-fonds-koweitien-soutient-le-tchad-pour-la-construction-dun-centre-pour-la-prise-en-charge-des-cancereux/">Partenariat : le Fonds koweïtien soutient le Tchad pour la&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-legypte-dotera-lhopital-general-de-reference-nationale-de-nouveaux-equipements/">Tchad : l’Egypte dotera l’Hôpital Général de référence nationale de&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-le-ministere-de-la-sante-publique-lance-deux-projets-dappui-aux-soins-de-sante-de-base-au-profit-du-secteur-rural/">Tchad : le ministère de la santé publique lance deux&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-mon-intime-le-nouveau-projet-pour-des-serviettes-hygieniques-reutilisables/">Tchad : « Mon intime », le nouveau projet pour&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="opinions">
										<a href="https://www.journaldutchad.com/category/opinions/">Opinions <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/opinions/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-43"><a href="https://www.journaldutchad.com/category/opinions/idees/" >Idées</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://www.journaldutchad.com/category/opinions/tribune/" >Tribune</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/president-idriss-deby-itno/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Au Président Idriss Deby Itno</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-iveme-republique-nest-republique-bananiere/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2018/06/plume-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2018/06/plume-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2018/06/plume-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2018/06/plume-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2018/06/plume-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : la IVème République n’est pas une république bananière</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="personnalites">
										<a href="https://www.journaldutchad.com/category/personnalites/">Personnalités&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/personnalites/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-39"><a href="https://www.journaldutchad.com/category/personnalites/diaspora/" >Diaspora&#013;</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://www.journaldutchad.com/category/personnalites/interviews/" >Interviews</a>
</li>
	<li class="cat-item cat-item-46"><a href="https://www.journaldutchad.com/category/personnalites/jeunes-talents/" >Jeunes talents</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://www.journaldutchad.com/category/personnalites/success-stories/" >Success Stories</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-un-frigo-ecologique-made-in-tchad-concu/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo-300x169.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo-600x337.jpg 600w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo.jpg 660w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : un frigo écologique « Made in » Tchad conçu</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/culture-lartiste-melodji-en-concert-ce-soir-a-linstitut-francais-du-tchad/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/melodie-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/melodie-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/melodie-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/melodie-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/melodie-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Musique : l’artiste Melodji en concert ce soir à l’Institut Français du Tchad</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/tchad-mariam-oudar-en-lice-pour-le-prix-de-la-femme-entrepreneure-innovante/">Tchad : Mariam Oudar en lice pour le Prix de&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/culture-lartiste-melodji-en-concert-ce-soir-a-linstitut-francais-du-tchad/">Musique : l’artiste Melodji en concert ce soir à l’Institut&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-un-frigo-ecologique-made-in-tchad-concu/">Tchad : un frigo écologique « Made in » Tchad conçu</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="dossiers">
										<a href="https://www.journaldutchad.com/category/dossiers/">Dossiers <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/dossiers/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-9"><a href="https://www.journaldutchad.com/category/dossiers/focus/" >Focus</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.journaldutchad.com/category/dossiers/grand-angle/" >Grand angle</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-le-festival-international-des-cultures-sahariennes-rentre-en-gare/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : le Festival International des Cultures Sahariennes rentré en gare</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-le-ficsa-met-en-lumiere-la-musique-acoustique-marocaine/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/Fisca-Maroc-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/Fisca-Maroc-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/Fisca-Maroc-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/Fisca-Maroc-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/Fisca-Maroc-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : le FICSA met en lumière la musique acoustique marocaine</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/penurie-de-gaz-au-tchad-les-autorites-pointees-du-doigt/">Pénurie de gaz au Tchad : les autorités indexées</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-au-fisca-le-cheval-du-president-idriss-deby-remporte-la-course-hippique/">Tchad : au FISCA, le cheval du président Idriss Deby&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchd-les-habitants-de-ndjamena-souffrent-dune-severe-penurie-de-gaz/">Tchad : les habitants de N&rsquo;Djamena souffrent d&rsquo;une sévère pénurie&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/saccage-a-lambassade-du-tchad-a-paris-apres-la-casse-la-chasse/">Saccage à l’ambassade du Tchad à Paris : après la&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="international">
										<a href="https://www.journaldutchad.com/category/international/">International <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/international/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-28"><a href="https://www.journaldutchad.com/category/international/acp/" >ACP</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://www.journaldutchad.com/category/international/afp/" >AFP</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://www.journaldutchad.com/category/international/apa/" >APA</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/chez-lando-lhotel-symbole-de-la-tragedie-et-de-la-renaissance-du-rwanda/">
																				<span class="post-img">
																																                       <img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/image_par_défaut.jpg" alt="Pas d'image">
											                    																				</span>
																				<p class="post-title">«Chez Lando», l&rsquo;hôtel-symbole de la tragédie et de la renaissance du Rwanda</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/cote-divoire-la-plateforme-du-tresor-baobab-expliquee-aux-populations-du-sud-comoe/">
																				<span class="post-img">
																																                       <img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/image_par_défaut.jpg" alt="Pas d'image">
											                    																				</span>
																				<p class="post-title">Côte d&rsquo;Ivoire: la plateforme du Trésor, Baobab, expliquée aux populations du Sud-Comoé</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/rdc-letau-de-kabila-se-resserre-sur-tshisekedi/">RDC: l&rsquo;étau de Kabila se resserre sur Tshisekedi</a></li>
																																<li><a href="https://www.journaldutchad.com/premieres-sanctions-de-washington-contre-la-cour-penale-internationale/">Premières sanctions de Washington contre la Cour pénale internationale</a></li>
																																<li><a href="https://www.journaldutchad.com/burkina-5-militaires-tues-dans-deux-explosions-dengins-artisanaux/">Burkina: 5 militaires tués dans deux explosions d&rsquo;engins artisanaux</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-un-homme-abattu-devant-la-presidence-par-la-garde-presidentielle/">Tchad : un homme abattu devant la présidence par la&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																<li class="medias">
										<a href="https://www.journaldutchad.com/medias/web-tv/">Médias</a>
										<div class="sub-menu">
											<div class="container clearfix">
												<div class="last-video">
													<div class="nav-title">
														<p class="">
															<img class="jdtv" src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/jdtv-icon.png" alt="Logo" />
															<span><img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/jdtv.png" alt="Logo"/>l’actualité en vidéo</span>
														</p>
														<a href="https://www.journaldutchad.com/medias/web-tv/"><i class="icon-arrow-right"></i> Toutes les vidéos</a>
													</div>
													<ul class="clearfix">
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journaldutchad.com/jdtv/au-tchad-les-autorites-considerent-les-reseaux-sociaux-comme-une-menace-serieuse/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    <img src="https://img.youtube.com/vi/OnpFPsvKJwA/mqdefault.jpg" />								                  	</figure>
								                  	<h3 class="post-title">Au Tchad, les autorités considèrent les&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journaldutchad.com/jdtv/apres-celle-de-la-france-cest-au-tour-de-lambassade-du-tchad-au-canada-de-subir-lassaut-des-patriotes-de-la-diaspora/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    <img src="https://img.youtube.com/vi/kPIBohsVLf0/mqdefault.jpg" />								                  	</figure>
								                  	<h3 class="post-title">Après celle de la France, c&rsquo;est&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								          </ul>
												</div>
												<div class="last-gallery">
													<div class="nav-title">
														<p>Galeries photos</p>
														<a href=""><i class="icon-arrow-right"></i> Toutes les galeries</a>
													</div>
													<ul class="clearfix">
													 									          									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journaldutchad.com/galerie-photos/des-etudiants-de-lecole-nationale-des-agents-sanitaires-et-sociaux-enass-manifestent-a-cause-de-la-non-perception-de-leur-bourse/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/étudiants-2-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/étudiants-2-350x200.jpg 350w, https://www.journaldutchad.com/wp-content/uploads/2019/04/étudiants-2-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">Des étudiants de l’Ecole Nationale des&hellip;</h3>
									                  </a>
									                </article>
									              </li>
									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journaldutchad.com/galerie-photos/les-animaux-de-plus-en-plus-frappes-par-la-mauvaise-qualite-des-produits-animaliers/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/animaux-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/animaux-350x200.jpg 350w, https://www.journaldutchad.com/wp-content/uploads/2019/04/animaux-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">Les animaux de plus en plus&hellip;</h3>
									                  </a>
									                </article>
									              </li>
									            									            									          													</ul>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																											    					
    																								<li class="mobile-only link-mobile"><a href="https://www.journaldutchad.com/information-en-continue/tchad/">L'info en continu</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="">Galerie photos</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldutchad.com/agenda/">Agenda</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldutchad.com/offres-demploi/">Offres d'emploi</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldutchad.com/appels-doffres/">Appels d'offres</a></li>
																
																		</ul>
				</div>
			</nav>
    	

					
	<nav role="navigation" class="tablet-menu">
																			<div class="sub-menu politique">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/politique/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/politique/securite/">Sécurité</a></li><li><a href="https://www.journaldutchad.com/category/politique/actualite-politique/">Actualité</a></li><li><a href="https://www.journaldutchad.com/category/politique/institutions/">Institutions</a></li><li><a href="https://www.journaldutchad.com/category/politique/justice/">Justice</a></li><li><a href="https://www.journaldutchad.com/category/politique/partis-politiques/">Partis politiques</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-le-fonac-invite-ses-membres-et-lopposition-a-reprendre-service-au-cndp/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/fonac-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/fonac-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fonac-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fonac-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fonac-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : le FONAC invite ses membres et l’opposition à reprendre service au CNDP</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-la-garde-republicaine-tire-a-bout-portant-sur-un-motocycliste/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/palais-présidentiel-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/palais-présidentiel-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/palais-présidentiel-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/palais-présidentiel-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/palais-présidentiel-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : la garde républicaine tire à bout portant sur un motocycliste</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/tchad-un-helicoptere-de-larmee-introuvable/">Tchad : un hélicoptère de l&rsquo;armée introuvable</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-le-president-idriss-deby-decrete-des-remises-de-peines-a-tous-les-prisonniers/">Tchad : le président Idriss Déby décrète des remises de&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-lhelicoptere-porte-disparu-a-ete-retrouve-et-les-membres-de-son-equipage-morts/">Tchad : l’hélicoptère porté disparu a été retrouvé et les&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/securite-le-groupe-djihadiste-boko-haram-assassine-23-soldats-au-tchad-et-8-civils-au-niger/">Sécurité : le groupe djihadiste Boko Haram assassine 23 soldats&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu eco-et-business">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/eco-et-business/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/eco-et-business/energie/">Energie</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/finance/">Finance</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/leco-en/">L'Eco en +</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/ressources-minieres/">Ressources minières</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/tech/">Tech</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-des-consultations-regionales-sur-les-energies-renouvelables/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/centrale-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/centrale-1-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/centrale-1-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/centrale-1-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/centrale-1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : des consultations régionales sur les énergies renouvelables</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-la-sne-reclame-plus-de-100-milliards-de-fcfa-a-letat-enquete/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/sne-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/sne-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/sne-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/sne-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/sne-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : la SNE réclame plus de 100 milliards de FCFA à l’Etat (Enquête)</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/tchad-pres-de-2000-fonctionnaires-prives-de-salaire-a-cause-des-faux-diplomes/">Tchad : près de 2000 fonctionnaires privés de salaire à&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-comprendre-le-budget-general-de-letat-a-travers-le-budget-citoyen/">Tchad : le ministère des Finances et du Budget lance&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-la-sne-dans-une-mauvaise-passe/">Tchad : la Société Nationale d&rsquo;Electricité se retrouve dans une&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-les-acteurs-de-la-chaine-agropastorale-du-safagri-recoivent-des-disctinctions/">Tchad : les acteurs de la chaine agropastorale du Safagri&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu societe">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/societe/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/societe/societe-actualite/">Actualité</a></li><li><a href="https://www.journaldutchad.com/category/societe/education/">Education</a></li><li><a href="https://www.journaldutchad.com/category/societe/faits-divers/">Faits divers</a></li><li><a href="https://www.journaldutchad.com/category/societe/medias/">Medias</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-un-frigo-ecologique-made-in-tchad-concu/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo-300x169.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo-600x337.jpg 600w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo.jpg 660w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : un frigo écologique « Made in » Tchad conçu</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/societe-cis-tchad-offre-des-fournitures-a-lecole-franco-americaine-a-doba/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/cis-promotion-emploi-local-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/cis-promotion-emploi-local-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/cis-promotion-emploi-local-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/cis-promotion-emploi-local-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/cis-promotion-emploi-local-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Société : CIS Tchad offre des fournitures à l&rsquo;école franco-américaine à Doba</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/tchad-un-jeune-eleve-a-bord-dune-voiture-ecrase-une-fillette-denviron-quatre-ans/">Tchad : un jeune élève à bord d’une voiture écrase&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-les-humanitaires-face-aux-problemes-dinsecurite-et-dinaccessibilite-des-routes/">Tchad : les humanitaires face aux problèmes d’insécurité et d’inaccessibilité&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-2197-agents-de-lans-contestent-leur-radiation-verbale-sans-droits-sociaux/">Tchad : 2197 agents de l&rsquo;ANS contestent leur radiation verbale&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-abakar-moussa-azzami-intronise-premier-chef-de-canton-de-bira-province-du-kanem/">Tchad : Abakar Moussa Azzami intronisé premier chef de canton&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sport">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/sport/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/sport/volley-ball/">Volley-ball</a></li><li><a href="https://www.journaldutchad.com/category/sport/autres-sports/">Autres sports</a></li><li><a href="https://www.journaldutchad.com/category/sport/basket-ball/">Basket-ball</a></li><li><a href="https://www.journaldutchad.com/category/sport/football/">Football&#013;</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-le-stade-dabeche-bientot-renove-par-la-fifa/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/fifa-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/fifa-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fifa-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fifa-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fifa-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : le stade d’Abéché bientôt rénové par la FIFA</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/jo-tokyo-2020-les-sao-dames-eliminees-apres-un-match-nul-a-ndjamena/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/SAO-match-avs-algérie-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/SAO-match-avs-algérie-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/SAO-match-avs-algérie-300x169.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2019/04/SAO-match-avs-algérie-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/SAO-match-avs-algérie.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/SAO-match-avs-algérie-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">JO Tokyo 2020 : les Sao dames éliminées après un match nul à N’Djamena</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/tchad-les-sao-dames-joueront-leur-qualification-face-aux-algeriennes-a-ndjamena/">Tchad : les Sao dames joueront leur qualification face aux&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/sport-football-le-top-10-des-joueurs-et-entraineurs-les-mieux-payes-est-connu/">Sport &#8211; Football : le top 10 des joueurs et&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/sport-sept-pays-ont-confirme-leur-presence-a-la-cup-africa-judo-2019-qui-souvre-ce-samedi-au-tchad/">Sport : sept pays seront présents à la Cup Africa&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/sport-la-cup-africa-juniors-et-cadets-souvre-le-23-mars-a-ndjamena/">Sport : la Cup-Africa juniors et cadets s&rsquo;ouvre le 23&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu culture">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/culture/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/culture/danse/">Danse</a></li><li><a href="https://www.journaldutchad.com/category/culture/expositions/">Expositions</a></li><li><a href="https://www.journaldutchad.com/category/culture/livres/">Livres</a></li><li><a href="https://www.journaldutchad.com/category/culture/mode/">Mode</a></li><li><a href="https://www.journaldutchad.com/category/culture/musique/">Musique</a></li><li><a href="https://www.journaldutchad.com/category/culture/cinema/">Cinéma</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-n2a-teguile-lancera-le-support-video-de-son-single-vendredi/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/N2A-3-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/N2A-3-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/N2A-3-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/N2A-3-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/N2A-3-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : N2A Téguile lancera le support vidéo de son single vendredi</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-le-cinema-le-normandie-rouvre-ses-portes-bientot/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/le-normandie-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/le-normandie-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/le-normandie-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/le-normandie-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/le-normandie-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : le cinéma le Normandie rouvre ses portes bientôt</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/tchad-au-fisca-le-cheval-du-president-idriss-deby-remporte-la-course-hippique/">Tchad : au FISCA, le cheval du président Idriss Deby&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-ndjamena-prepare-la-premiere-edition-de-la-semaine-du-rire-pour-le-festival-international-de-lhumour/">Tchad : N’Djamena prépare la 1ère édition de la semaine&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-patricia-nguemta-elue-miss-tchad-2019/">Tchad : Patricia Nguémta élue Miss Tchad 2019</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-la-5eme-edition-du-festival-international-des-cultures-sahariennes-ficsa-2019-reportee-au-30-mars/">Tchad : la 5ème édition du Festival International des Cultures&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sante">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/sante/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/sante/sante-actualite/">Actualité</a></li><li><a href="https://www.journaldutchad.com/category/sante/bien-etre/">Bien-être</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-la-fondation-tchad-helping-hands-ouvre-son-centre-de-couture-mon-intime/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/Centre-de-couture-Mon-intime-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/Centre-de-couture-Mon-intime-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/Centre-de-couture-Mon-intime-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/Centre-de-couture-Mon-intime-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/Centre-de-couture-Mon-intime-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : la Fondation Tchad Helping Hands ouvre son centre de couture « Mon intime »</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-plus-de-2-500-candidats-composent-lexamen-de-certification-des-diplomes-de-sante/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/examen-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/examen-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/examen-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/examen-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/examen-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : plus de 2 500 candidats composent l’examen de certification des diplômes de santé</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/partenariat-le-fonds-koweitien-soutient-le-tchad-pour-la-construction-dun-centre-pour-la-prise-en-charge-des-cancereux/">Partenariat : le Fonds koweïtien soutient le Tchad pour la&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-legypte-dotera-lhopital-general-de-reference-nationale-de-nouveaux-equipements/">Tchad : l’Egypte dotera l’Hôpital Général de référence nationale de&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-le-ministere-de-la-sante-publique-lance-deux-projets-dappui-aux-soins-de-sante-de-base-au-profit-du-secteur-rural/">Tchad : le ministère de la santé publique lance deux&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-mon-intime-le-nouveau-projet-pour-des-serviettes-hygieniques-reutilisables/">Tchad : « Mon intime », le nouveau projet pour&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu opinions">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/opinions/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/opinions/tribune/">Tribune</a></li><li><a href="https://www.journaldutchad.com/category/opinions/idees/">Idées</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/president-idriss-deby-itno/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Au Président Idriss Deby Itno</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-iveme-republique-nest-republique-bananiere/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2018/06/plume-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2018/06/plume-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2018/06/plume-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2018/06/plume-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2018/06/plume-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : la IVème République n’est pas une république bananière</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu personnalites">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/personnalites/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/personnalites/success-stories/">Success Stories</a></li><li><a href="https://www.journaldutchad.com/category/personnalites/diaspora/">Diaspora&#013;</a></li><li><a href="https://www.journaldutchad.com/category/personnalites/interviews/">Interviews</a></li><li><a href="https://www.journaldutchad.com/category/personnalites/jeunes-talents/">Jeunes talents</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-un-frigo-ecologique-made-in-tchad-concu/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo-300x169.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo-600x337.jpg 600w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo.jpg 660w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : un frigo écologique « Made in » Tchad conçu</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/culture-lartiste-melodji-en-concert-ce-soir-a-linstitut-francais-du-tchad/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/melodie-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/melodie-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/melodie-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/melodie-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/melodie-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Musique : l’artiste Melodji en concert ce soir à l’Institut Français du Tchad</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/tchad-mariam-oudar-en-lice-pour-le-prix-de-la-femme-entrepreneure-innovante/">Tchad : Mariam Oudar en lice pour le Prix de&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/culture-lartiste-melodji-en-concert-ce-soir-a-linstitut-francais-du-tchad/">Musique : l’artiste Melodji en concert ce soir à l’Institut&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-un-frigo-ecologique-made-in-tchad-concu/">Tchad : un frigo écologique « Made in » Tchad conçu</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu dossiers">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/dossiers/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/dossiers/focus/">Focus</a></li><li><a href="https://www.journaldutchad.com/category/dossiers/grand-angle/">Grand angle</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-le-festival-international-des-cultures-sahariennes-rentre-en-gare/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : le Festival International des Cultures Sahariennes rentré en gare</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-le-ficsa-met-en-lumiere-la-musique-acoustique-marocaine/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/Fisca-Maroc-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/Fisca-Maroc-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/Fisca-Maroc-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/Fisca-Maroc-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/Fisca-Maroc-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : le FICSA met en lumière la musique acoustique marocaine</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/penurie-de-gaz-au-tchad-les-autorites-pointees-du-doigt/">Pénurie de gaz au Tchad : les autorités indexées</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-au-fisca-le-cheval-du-president-idriss-deby-remporte-la-course-hippique/">Tchad : au FISCA, le cheval du président Idriss Deby&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchd-les-habitants-de-ndjamena-souffrent-dune-severe-penurie-de-gaz/">Tchad : les habitants de N&rsquo;Djamena souffrent d&rsquo;une sévère pénurie&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/saccage-a-lambassade-du-tchad-a-paris-apres-la-casse-la-chasse/">Saccage à l’ambassade du Tchad à Paris : après la&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu international">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/international/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/international/acp/">ACP</a></li><li><a href="https://www.journaldutchad.com/category/international/afp/">AFP</a></li><li><a href="https://www.journaldutchad.com/category/international/apa/">APA</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/chez-lando-lhotel-symbole-de-la-tragedie-et-de-la-renaissance-du-rwanda/">
															<span class="post-img">
																						                       <img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/image_par_défaut.jpg" alt="Pas d'image">
						                    															</span>
															<p class="post-title">«Chez Lando», l&rsquo;hôtel-symbole de la tragédie et de la renaissance du Rwanda</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/cote-divoire-la-plateforme-du-tresor-baobab-expliquee-aux-populations-du-sud-comoe/">
															<span class="post-img">
																						                       <img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/image_par_défaut.jpg" alt="Pas d'image">
						                    															</span>
															<p class="post-title">Côte d&rsquo;Ivoire: la plateforme du Trésor, Baobab, expliquée aux populations du Sud-Comoé</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/rdc-letau-de-kabila-se-resserre-sur-tshisekedi/">RDC: l&rsquo;étau de Kabila se resserre sur Tshisekedi</a></li>
																						<li><a href="https://www.journaldutchad.com/premieres-sanctions-de-washington-contre-la-cour-penale-internationale/">Premières sanctions de Washington contre la Cour pénale internationale</a></li>
																						<li><a href="https://www.journaldutchad.com/burkina-5-militaires-tues-dans-deux-explosions-dengins-artisanaux/">Burkina: 5 militaires tués dans deux explosions d&rsquo;engins artisanaux</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-un-homme-abattu-devant-la-presidence-par-la-garde-presidentielle/">Tchad : un homme abattu devant la présidence par la&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																					<div class="sub-menu medias">
						<div class="container clearfix">
							<div class="last-video">
								<div class="nav-title">
									<p class="">
										<img class="jdtv" src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/jdtv-icon.png" alt="Logo" />
										<span><img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/jdtv.png" alt="Logo"/>l’actualité en vidéo</span>
									</p>
									<a href="https://www.journaldutchad.com/medias/web-tv/"><i class="icon-arrow-right"></i> Toutes les vidéos</a>
								</div>
								<ul class="clearfix">
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journaldutchad.com/jdtv/au-tchad-les-autorites-considerent-les-reseaux-sociaux-comme-une-menace-serieuse/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    	<img src="https://img.youtube.com/vi/OnpFPsvKJwA/mqdefault.jpg" />			                  	</figure>
			                  <h3 class="post-title">Au Tchad, les autorités considèrent les&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journaldutchad.com/jdtv/apres-celle-de-la-france-cest-au-tour-de-lambassade-du-tchad-au-canada-de-subir-lassaut-des-patriotes-de-la-diaspora/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    	<img src="https://img.youtube.com/vi/kPIBohsVLf0/mqdefault.jpg" />			                  	</figure>
			                  <h3 class="post-title">Après celle de la France, c&rsquo;est&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			          </ul>
							</div>
							<div class="last-gallery">
								<div class="nav-title">
									<p>Galeries photos</p>
									<a href=""><i class="icon-arrow-right"></i> Toutes les galeries</a>
								</div>
								<ul class="clearfix">
								 				          				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journaldutchad.com/galerie-photos/des-etudiants-de-lecole-nationale-des-agents-sanitaires-et-sociaux-enass-manifestent-a-cause-de-la-non-perception-de-leur-bourse/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/étudiants-2-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/étudiants-2-350x200.jpg 350w, https://www.journaldutchad.com/wp-content/uploads/2019/04/étudiants-2-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">Des étudiants de l’Ecole Nationale des&hellip;</h3>
				                  </a>
				                </article>
				              </li>
				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journaldutchad.com/galerie-photos/les-animaux-de-plus-en-plus-frappes-par-la-mauvaise-qualite-des-produits-animaliers/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/animaux-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/animaux-350x200.jpg 350w, https://www.journaldutchad.com/wp-content/uploads/2019/04/animaux-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">Les animaux de plus en plus&hellip;</h3>
				                  </a>
				                </article>
				              </li>
				            				            				          								</ul>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
										</nav>
	

		</header><!-- /END Header  -->
		
					
	<div class="block-jdmad large" id="top_page">
		<ins data-revive-zoneid="61" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="https://www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>	</div>				
				


  		
		<div class="main" role="main">
			<div class="container clearfix">
				
				<p class="page-title-category">
					<strong>International</strong>					› 
					AFP				</p>
				
	<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
					<ul>
							<li><a href="https://www.journaldutchad.com/tag/match/" rel="tag">Match</a></li>
							<li><a href="https://www.journaldutchad.com/tag/stade-dabeche/" rel="tag">stade d'Abéché</a></li>
							<li><a href="https://www.journaldutchad.com/tag/paix/" rel="tag">Paix</a></li>
							<li><a href="https://www.journaldutchad.com/tag/aubert-dipou/" rel="tag">aubert dipou</a></li>
							<li><a href="https://www.journaldutchad.com/tag/cis-tchad/" rel="tag">CIS TCHAD</a></li>
							<li><a href="https://www.journaldutchad.com/tag/energies-renouvelables/" rel="tag">énergies renouvelables</a></li>
							<li><a href="https://www.journaldutchad.com/tag/fonac/" rel="tag">fonac</a></li>
						</ul>
			</div>

				<div class="column-left">

					<article class="post-full">
							<h1 class="title">Le président soudanais Béchir, renversé par l&rsquo;armée après 30 ans au pouvoir</h1>
														<div class="post-infos clearfix">
								<p>Publié le 
									11.04.2019 à 15h50 
									par 
									AFP									
								</p>
																								<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Le président soudanais Béchir, renversé par l&rsquo;armée après 30 ans au pouvoir > &url=https://www.journaldutchad.com/le-president-soudanais-bechir-renverse-par-larmee-apres-30-ans-au-pouvoir-3/&via=JD_Tchad"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journaldutchad.com/le-president-soudanais-bechir-renverse-par-larmee-apres-30-ans-au-pouvoir-3/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journaldutchad.com/le-president-soudanais-bechir-renverse-par-larmee-apres-30-ans-au-pouvoir-3/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=Le président soudanais Béchir, renversé par l&rsquo;armée après 30 ans au pouvoir&body=Le président soudanais Béchir, renversé par l&rsquo;armée après 30 ans au pouvoir : https://www.journaldutchad.com/le-president-soudanais-bechir-renverse-par-larmee-apres-30-ans-au-pouvoir-3/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Le président soudanais Béchir, renversé par l&rsquo;armée après 30 ans au pouvoir Lien : https://www.journaldutchad.com/le-president-soudanais-bechir-renverse-par-larmee-apres-30-ans-au-pouvoir-3/"><i class="icon-whatsapp"></i></a></li>
								</ul>							</div>

							<figure class="post-img">
								                   <img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/image_par_défaut.jpg" alt="Pas d'image">
                	              							</figure>

							<div class="post-content">
								<p>Le président soudanais Omar el-Béchir, 75 ans, visé depuis une décennie par deux mandats d&rsquo;arrêt de la Cour pénale internationale (CPI), a été renversé par l&rsquo;armée jeudi, après une contestation populaire inédite qui met fin à 30 ans de règne sans partage.</p>
<p>Durant ces trois décennies, Omar el-Béchir aura tenu son pays d&rsquo;une main de fer après être lui-même parvenu au pouvoir à la faveur d&rsquo;un coup d&rsquo;Etat en 1989.</p>
<p>La mobilisation de milliers de Soudanais, déclenchée par la décision du gouvernement d&rsquo;augmenter le prix du pain le 19 décembre dans un pays en plein marasme économique, constituait toutefois son plus grand défi depuis son arrivée au pouvoir.</p>
<p>Refusant de démissionner, ce militaire de carrière &#8211;qui était l&rsquo;un des plus anciens dirigeants d&rsquo;Afrique&#8211; avait décrété l&rsquo;état d&rsquo;urgence le 22 février sur l&rsquo;ensemble du territoire après avoir tenté de réprimer le mouvement par la force.</p>
<p>L&rsquo;ampleur de la contestation avait alors fortement baissé avant un net regain de mobilisation samedi 6 avril, lorsqu&rsquo;une foule de manifestants s&rsquo;est rassemblée devant le QG de l&rsquo;armée à Khartoum pour demander aux militaires de la soutenir.</p>
<p>Les milliers de manifestants ont campé jour et nuit pendant six jours devant ce siège de l&rsquo;armée, qui a finalement destitué Omar el-Béchir jeudi.</p>
<p>Selon un bilan officiel, au moins 49 personnes ont été tuées depuis le début du mouvement provoqué par la hausse du prix du pain, dans une économie dévastée par la crise. L&rsquo;ONG Human Rights Watch avait fait état d&rsquo;au moins 51 morts, dont des enfants.</p>
<p>&#8211; Mandats d&rsquo;arrêt &#8211;</p>
<p>Omar el-Béchir défiait déjà de longue date la Cour pénale internationale (CPI), basée à La Haye. En 2009, celle-ci a lancé un mandat d&rsquo;arrêt pour « crimes de guerre et contre l&rsquo;humanité » au Darfour, région de l&rsquo;ouest du Soudan meurtrie par les violences sanglantes, avant d&rsquo;ajouter en 2010 l&rsquo;accusation de « génocide ».</p>
<p>Le conflit au Darfour a fait plus de 300.000 morts et 2,5 millions de déplacés, selon l&rsquo;ONU.</p>
<p>Ces mandats d&rsquo;arrêt ne l&rsquo;ont cependant pas empêché de voyager à l&rsquo;étranger, principalement dans des pays de la région.</p>
<p>En décembre 2018, il s&rsquo;était notamment rendu à Damas pour y rencontrer Bachar al-Assad, devenant le premier chef d&rsquo;Etat arabe à aller en Syrie après l&rsquo;éruption du conflit syrien en 2011.</p>
<p>Sous sa présidence, le Soudan a par ailleurs rejoint la coalition menée par l&rsquo;Arabie saoudite qui intervient depuis 2015 au Yémen contre les rebelles Houthis, contribuant à renforcer ses liens avec le Golfe.</p>
<p>&#8211; Faillite économique &#8211;</p>
<p>Omar el-Béchir a fait face ces dernières années à une économie au bord de la faillite. Accusé par les manifestants de mauvaise gestion de l&rsquo;économie, il a promis à plusieurs reprises de la développer, sans réussir à convaincre les protestataires.</p>
<p>Le Soudan est notamment fragilisé par un embargo économique imposé par les Etats-Unis en 1997 en raison de violations présumées des droits humains et de liens avec le « terrorisme ». L&#8217;embargo a été finalement levé en 2017, mais sans déboucher sur les bénéfices escomptés.</p>

<div align="center">
<iframe id='a8416f88' name='a8416f88' src='https://www.cynomedia.com/adserver/www/delivery/afr.php?zoneid=69&amp;cb=1478639' frameborder='0' scrolling='no' width='336' height='280'><a href='https://www.cynomedia.com/adserver/www/delivery/ck.php?n=ad877986&amp;cb=1478639' target='_blank'><img src='https://www.cynomedia.com/adserver/www/delivery/avw.php?zoneid=69&amp;cb=1478639&amp;n=ad877986' border='0' alt='' /></a></iframe>
<br>
</div>
<p>Depuis l&rsquo;indépendance du Sud en 2011, le pays souffre de la perte des trois quarts de ses ressources pétrolières &#8211;et des revenus tirés de leur vente.</p>
<p>Le Soudan est en outre est confronté à une inflation de près de 70% par an et fait face à un grave déficit en devises étrangères.</p>
<p>&#8211; Carrière militaire &#8211;</p>
<p>Né en 1944 dans une famille de Hosh Bannaga, village à une centaine de kilomètres au nord de Khartoum, Omar Hassan Ahmed el-Béchir a été fasciné dès son plus jeune âge par la carrière militaire.</p>
<p>Il a combattu Israël aux côtés de l&rsquo;armée égyptienne durant la guerre israélo-arabe de 1973. </p>
<p>Le 30 juin 1989, le général Béchir et un groupe d&rsquo;officiers renversent le gouvernement démocratiquement élu de Sadek al-Mahdi. Ce coup d&rsquo;Etat est appuyé par le Front islamique national, le parti de son mentor Hassan al-Tourabi, décédé en 2016 après être devenu l&rsquo;un de ses pires opposants.</p>
<p>Sous l&rsquo;influence de Tourabi, il oriente le Soudan &#8211;pays morcelé en une pléthore de tribus et alors divisé entre le nord majoritairement musulman et le sud peuplé de chrétiens&#8211; vers l&rsquo;islam radical.</p>
<p>Khartoum devient la plaque tournante de l&rsquo;internationale islamiste, accueillant notamment le chef d&rsquo;Al-Qaïda, Oussama ben Laden, avant de l&rsquo;expulser en 1996 sous la pression des Etats-Unis.</p>
<p>A la fin des années 1990, M. Béchir tente de se démarquer de l&rsquo;islamisme radical et d&rsquo;améliorer ses relations avec ses adversaires et voisins.</p>
<p>Mais, en 2003, lorsqu&rsquo;il lance ses troupes contre la rébellion au Darfour, il se retrouve de nouveau isolé.</p>
<p>En 2005, il signe l&rsquo;accord de paix avec les rebelles du Sud qui ouvre la voie à un partage du pouvoir et à un référendum sur l&rsquo;indépendance de cette région où sont concentrées les réserves pétrolières. Celle-ci deviendra en 2011 le Soudan du Sud.</p>
<p>Au fil des ans, M. Béchir avait consolidé son pouvoir grâce notamment à ses liens alors étroits avec l&rsquo;armée, et le Parlement lui avait octroyé de plus larges prérogatives.</p>
<p>Crâne dégarni, large moustache et silhouette enrobée, M. Béchir a deux femmes mais pas d&rsquo;enfant.</p>
<p>Après avoir été élu deux fois président dans des scrutins boycottés par l&rsquo;opposition, en 2010 et 2015, M. Béchir comptait briguer un troisième mandat en 2020.</p>

							</div>

							<div class="post-infos clearfix">
								<p>Tags : <a href="https://www.journaldutchad.com/tag/afp/" rel="tag">AFP</a></p>
																								<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Le président soudanais Béchir, renversé par l&rsquo;armée après 30 ans au pouvoir > &url=https://www.journaldutchad.com/le-president-soudanais-bechir-renverse-par-larmee-apres-30-ans-au-pouvoir-3/&via=JD_Tchad"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journaldutchad.com/le-president-soudanais-bechir-renverse-par-larmee-apres-30-ans-au-pouvoir-3/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journaldutchad.com/le-president-soudanais-bechir-renverse-par-larmee-apres-30-ans-au-pouvoir-3/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=Le président soudanais Béchir, renversé par l&rsquo;armée après 30 ans au pouvoir&body=Le président soudanais Béchir, renversé par l&rsquo;armée après 30 ans au pouvoir : https://www.journaldutchad.com/le-president-soudanais-bechir-renverse-par-larmee-apres-30-ans-au-pouvoir-3/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Le président soudanais Béchir, renversé par l&rsquo;armée après 30 ans au pouvoir Lien : https://www.journaldutchad.com/le-president-soudanais-bechir-renverse-par-larmee-apres-30-ans-au-pouvoir-3/"><i class="icon-whatsapp"></i></a></li>
								</ul>							</div>
														
							<div class="moneytizer-content">
																<div id="taboola-below-article-thumbnails"></div>
								<script type="text/javascript">
								  window._taboola = window._taboola || [];
								  _taboola.push({
								    mode: 'thumbnails-a',
								    container: 'taboola-below-article-thumbnails',
								    placement: 'Below Article Thumbnails',
								    target_type: 'mix'
								  });
								</script>
							</div>

							<div class="read-more">
								<p class="title">À LIRE AUSSI</p>
								<ul class="list-post list-simple clearfix">
										
																				<li>
												<article class="block-post small-post">
														<a href="https://www.journaldutchad.com/a-deux-mois-de-la-can-legypte-toujours-au-stade-des-promesses/" class="clearfix">
															<figure class="post-img">
																								                   <img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/image_par_défaut.jpg" alt="Pas d'image">
								                															</figure>
															<h3 class="post-title">A deux mois de la CAN, l&rsquo;Egypte toujours au stade des promesses</h3>
														</a>
													</article>
												</li>
																					<li>
												<article class="block-post small-post">
														<a href="https://www.journaldutchad.com/le-president-soudanais-bechir-renverse-par-larmee-apres-30-ans-au-pouvoir-2/" class="clearfix">
															<figure class="post-img">
																								                   <img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/image_par_défaut.jpg" alt="Pas d'image">
								                															</figure>
															<h3 class="post-title">Le président soudanais Béchir, renversé par l&rsquo;armée après 30 ans au pouvoir</h3>
														</a>
													</article>
												</li>
																					<li>
												<article class="block-post small-post">
														<a href="https://www.journaldutchad.com/le-president-soudanais-bechir-renverse-par-larmee-apres-30-ans-au-pouvoir/" class="clearfix">
															<figure class="post-img">
																								                   <img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/image_par_défaut.jpg" alt="Pas d'image">
								                															</figure>
															<h3 class="post-title">Le président soudanais Béchir, renversé par l&rsquo;armée après 30 ans au pouvoir</h3>
														</a>
													</article>
												</li>
																					<li>
												<article class="block-post small-post">
														<a href="https://www.journaldutchad.com/nigeria-10-000-deplaces-de-boko-haram-ont-besoin-dune-aide-urgente/" class="clearfix">
															<figure class="post-img">
																								                   <img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/image_par_défaut.jpg" alt="Pas d'image">
								                															</figure>
															<h3 class="post-title">Nigeria: 10.000 déplacés de Boko Haram ont besoin d&rsquo;une aide urgente</h3>
														</a>
													</article>
												</li>
																		</ul>
							</div>
							<!-- //END Read More -->
							
<div id="comments" class="comments-area">
	
	<div class="comments-head clearfix">
		<p class="comments-title"><span>0</span> COMMENTAIRES</p>
		<button class="open-comments-list"><i class="icon-arrow-down"></i></button>
		<button class="open-comments"><i class="icon-arrow-down"></i> Réagir à cet article <i class="icon-close"></i></button>
	</div>
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/le-president-soudanais-bechir-renverse-par-larmee-apres-30-ans-au-pouvoir-3/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="https://www.journaldutchad.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p id="reply-title" class="comment-reply-title">Pour poster votre commentaire, merci de remplir le formulaire </p><p class="comment-form-author"><label for="author">Votre nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Votre email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>

<p class="comment-form-comment"><label for="comment">Votre commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8"  aria-required="true" required="required"></textarea></p><p class="form-submit"><button type="submit" id="submit" name="submit" class="submit primary-btn left-icon"><i class="icon-arrow-right"></i> ENVOYER</button> <input type='hidden' name='comment_post_ID' value='98940' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9d9c55dda8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="14"/></p>			</form>
			</div><!-- #respond -->
	
	
	

</div><!-- #comments -->
 
							
						</article>
						<!-- //END Article -->
						<div class="desktop-only">
							
	<div class="block-jdmad" id="">
		<div class="desktop-only">
			<ins data-revive-zoneid="62" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="https://www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
		<div class="mobile-only">
			<ins data-revive-zoneid="50" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
	</div>						</div>

				</div>
				<!-- //END Column LEFT -->

				<div class="column-right">
										

	    <div class="block-sidebar block-sidebar-tab">
      <div class="title"><span><i class="icon-clock"></i></span>
      L&rsquo;Info en continu      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Tchad</li>
          <li>Afrique & Monde</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul>
                                                                                <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#98879">
                                              <span class="post-date">10h54</span>
                                            <p>
                        Le cinéma le Normandie rouvre ses portes bientôt                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#98873">
                                              <span class="post-date">10h41</span>
                                            <p>
                        Un frigo écologique « Made in » Tchad conçu                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#98781">
                                              <span class="post-date">10.04</span>
                                            <p>
                        Le FONAC invite ses membres et l’opposition à reprendre service au CNDP                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#98745">
                                              <span class="post-date">10.04</span>
                                            <p>
                        Des consultations régionales sur les énergies renouvelables                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#98735">
                                              <span class="post-date">10.04</span>
                                            <p>
                        CIS Tchad offre des fournitures à l’école franco-américaine à Doba                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
          <li>
            <ul>
                                                                                <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#97272">
                                              <span class="post-date">02.04</span>
                                            <p>
                        Le top 10 des joueurs et entraîneurs les mieux payés dans le monde vient de tomber                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#94894">
                                              <span class="post-date">13.03</span>
                                            <p>
                        La France lâche les Toubous et étend la guerre sur l&rsquo;axe Lybie &#8211; Tchad                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#94514">
                                              <span class="post-date">08.03</span>
                                            <p>
                        Paris conteste les opérations aériennes de la France au Tchad                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#94444">
                                              <span class="post-date">08.03</span>
                                            <p>
                        Journée internationale des droits des femmes 2019 : ce qu&rsquo;il faut savoir sur le 8 mars                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#94311">
                                              <span class="post-date">07.03</span>
                                            <p>
                        Afghanistan : au moins 16 morts dans l&rsquo;attaque d&rsquo;une entreprise dans à l&rsquo;Est du pays                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
        </ul>
        <a href="https://www.journaldutchad.com/information-en-continue/tchad/"><span><i class="icon-arrow-right"></i> Toute l’info en continu</span></a>
      </div>
    </div>
    
    <div class="block-sidebar block-sidebar-post">
      <div class="title"><span><i class="icon-star"></i></span> À LA UNE</div>
      <div class="block-content">
        <ul class="list-post list-featured clearfix">
                      <li>
                <article class="block-post medium-post  category-culture">
                  <a href="https://www.journaldutchad.com/tchad-le-cinema-le-normandie-rouvre-ses-portes-bientot/">
                    <figure class="post-img">
                      <span class="post-category">Cinéma</span>
                                              <img width="380" height="215" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/le-normandie-380x215.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/le-normandie-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/le-normandie-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/le-normandie-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2019/04/le-normandie-240x135.jpg 240w" sizes="(max-width: 380px) 100vw, 380px" />                                          </figure>
                    <h2 class="post-title">Tchad : le cinéma le Normandie rouvre ses portes bientôt</h2>
                  </a>
                </article>
              </li>
                                                                                                      <li>
                      <article class="block-post medium-post  category-culture">
                        <a href="https://www.journaldutchad.com/tchad-n2a-teguile-lancera-le-support-video-de-son-single-vendredi/">
                          <figure class="post-img">
                            <span class="post-category">Musique</span>
                                                          <img width="380" height="215" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/N2A-3-380x215.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/N2A-3-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/N2A-3-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/N2A-3-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2019/04/N2A-3-240x135.jpg 240w" sizes="(max-width: 380px) 100vw, 380px" />                                                      </figure>
                          <h2 class="post-title">Tchad : N2A Téguile lancera le support vidéo de son single vendredi</h2>
                        </a>
                      </article>
                    </li>
                                                                                          <li>
                      <article class="block-post medium-post  category-eco-et-business">
                        <a href="https://www.journaldutchad.com/tchad-des-consultations-regionales-sur-les-energies-renouvelables/">
                          <figure class="post-img">
                            <span class="post-category">Energie</span>
                                                          <img width="380" height="215" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/centrale-1-380x215.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/centrale-1-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/centrale-1-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/centrale-1-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2019/04/centrale-1-240x135.jpg 240w" sizes="(max-width: 380px) 100vw, 380px" />                                                      </figure>
                          <h2 class="post-title">Tchad : des consultations régionales sur les énergies renouvelables</h2>
                        </a>
                      </article>
                    </li>
                                                                                                                                                                                                                                                                                    </ul>
      </div>
    </div>
    
    <div class="block-sidebar block-sidebar-tab">
      <div class="title">
        <span><i class="icon-star"></i></span>
        Les articles les plus      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Consultés</li>
          <li>Commentés</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul class="tab-post">
                                                              <li><a href="https://www.journaldutchad.com/tchad-un-helicoptere-de-larmee-introuvable/">Tchad : un hélicoptère de l&rsquo;armée introuvable</a></li>
                                  <li><a href="https://www.journaldutchad.com/rdc-letau-de-kabila-se-resserre-sur-tshisekedi/">RDC: l&rsquo;étau de Kabila se resserre sur Tshisekedi</a></li>
                                  <li><a href="https://www.journaldutchad.com/tchad-pres-de-2000-fonctionnaires-prives-de-salaire-a-cause-des-faux-diplomes/">Tchad : près de 2000 fonctionnaires privés de salaire à cause des faux diplômes</a></li>
                                  <li><a href="https://www.journaldutchad.com/tchad-un-jeune-eleve-a-bord-dune-voiture-ecrase-une-fillette-denviron-quatre-ans/">Tchad : un jeune élève à bord d’une voiture écrase une fillette d’environ quatre ans</a></li>
                                  <li><a href="https://www.journaldutchad.com/tchad-le-president-idriss-deby-decrete-des-remises-de-peines-a-tous-les-prisonniers/">Tchad : le président Idriss Déby décrète des remises de peines à tous les prisonniers</a></li>
                                                          </ul>
          </li>
          <li class="">
            <ul class="tab-post">
                                                              <li><a href="https://www.journaldutchad.com/tchad-acra-et-les-organisations-de-la-societe-civile-lancent-un-projet-pour-lutter-contre-les-violences-de-genre/">Tchad : ACRA et les Organisations de la société civile lancent un projet pour lutter contre les violences de genre</a></li>
                                  <li><a href="https://www.journaldutchad.com/le-bayern-compte-sur-le-feu-de-lallianz-arena-contre-liverpool/">Le Bayern compte sur « le feu » de l&rsquo;Allianz Arena contre Liverpool</a></li>
                                  <li><a href="https://www.journaldutchad.com/iran-dix-ans-de-prison-supplementaires-pour-une-avocate-des-droits-humains/">Iran: dix ans de prison supplémentaires pour une avocate des droits humains</a></li>
                                  <li><a href="https://www.journaldutchad.com/assassinat-du-demi-frere-de-kim-jong-un-hanoi-demande-la-liberation-dune-vietnamienne/">Assassinat du demi-frère de Kim Jong Un: Hanoï demande la libération d&rsquo;une Vietnamienne</a></li>
                                  <li><a href="https://www.journaldutchad.com/chez-lando-lhotel-symbole-de-la-tragedie-et-de-la-renaissance-du-rwanda/">«Chez Lando», l&rsquo;hôtel-symbole de la tragédie et de la renaissance du Rwanda</a></li>
                                                          </ul>
          </li>
        </ul>
      </div>
    </div>

            <div class="block-sidebar block-sidebar-twitter">
      <a class="twitter-timeline" data-height="400" data-link-color="#666666" href="https://twitter.com/JD_Tchad"></a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>
    
        <div class="block-sidebar block-sidebar-facebook">
      <div id="fb-root"></div>
      <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=626438830828642";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>
              <div class="fb-page" data-href="https://www.facebook.com/JournalduTchadOfficiel/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div>
          </div>
      
				</div>
				<!-- //END Column RIGHT -->

			</div><!-- //END Container -->
		</div><!-- //END Main -->

    


		<a class="back-top smooth-scroll" href="#top"><i class="icon-arrow-top"></i><span>Retour en haut</span></a>
		<footer class="footer" role="contentinfo">
					<div class="footer-top">
			<div class="container clearfix">
				<div class="footer-column">
					<i class="icon-email-2"></i>
					<p class="title">RECEVEZ TOUTE L’ACTUALITÉ</p>
					<div class="form-newsletter clearfix">
						<div role="form" class="wpcf7" id="wpcf7-f32330-o1" lang="fr-FR" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/le-president-soudanais-bechir-renverse-par-larmee-apres-30-ans-au-pouvoir-3/#wpcf7-f32330-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="32330" />
<input type="hidden" name="_wpcf7_version" value="5.0.4" />
<input type="hidden" name="_wpcf7_locale" value="fr_FR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f32330-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><span class="custom-select"><span class="wpcf7-form-control-wrap newsletter-country"><select name="newsletter-country" class="wpcf7-form-control wpcf7-select" aria-invalid="false"><option value="Pays du portail">Pays du portail</option><option value="Autres Afrique">Autres Afrique</option><option value="Europe">Europe</option><option value="Amériques">Amériques</option><option value="Autres régions">Autres régions</option></select></span></span><span class="wpcf7-form-control-wrap newsletter-email"><input type="email" name="newsletter-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Votre adresse e-mail" /></span><input type="submit" value="OK" class="wpcf7-form-control wpcf7-submit primary-btn" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>					</div> 
				</div>
				<div class="footer-column">
					<i class="icon-bubble"></i>
					<p class="title">SUIVEZ L’ACTUALITÉ SUR LES RÉSEAUX SOCIAUX</p>
					<ul class="social-link">
													<li class="twitter"><a href="https://twitter.com/JD_Tchad"><i class="icon-twitter"></i></a></li>
																			<li class="facebook"><a href="https://www.facebook.com/JournalduTchadOfficiel/"><i class="icon-facebook"></i></a></li>
																			<li class="rss"><a href="/feed/"><i class="icon-rss"></i></a></li>
											</ul>
				</div>
				<!--
				<div class="footer-column">
					<i class="icon-newspaper"></i>
									</div>
				-->
			</div>
		</div>
		<div class="container">
			<div class="footer-menu-content clearfix">
				<p class="title">Toute l’actualité en un clic</p>
				<ul class="footer-menu">
					<li id="menu-item-37387" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-has-children menu-item-37387"><a href="https://www.journaldutchad.com/information-en-continue/tchad/">L’INFO EN CONTINU</a>
<ul class="sub-menu">
	<li id="menu-item-37385" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-37385"><a href="https://www.journaldutchad.com/information-en-continue/international/">International</a></li>
	<li id="menu-item-37386" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-37386"><a href="https://www.journaldutchad.com/information-en-continue/tchad/">Tchad</a></li>
</ul>
</li>
<li id="menu-item-37388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37388"><a href="https://www.journaldutchad.com/category/politique/">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-37389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37389"><a href="https://www.journaldutchad.com/category/politique/actualite-politique/">Actualité</a></li>
	<li id="menu-item-37390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37390"><a href="https://www.journaldutchad.com/category/politique/institutions/">Institutions</a></li>
	<li id="menu-item-37391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37391"><a href="https://www.journaldutchad.com/category/politique/justice/">Justice</a></li>
	<li id="menu-item-37392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37392"><a href="https://www.journaldutchad.com/category/politique/partis-politiques/">Partis politiques</a></li>
	<li id="menu-item-37393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37393"><a href="https://www.journaldutchad.com/category/politique/securite/">Sécurité</a></li>
</ul>
</li>
<li id="menu-item-37394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37394"><a href="https://www.journaldutchad.com/category/eco-et-business/">Eco et Business</a>
<ul class="sub-menu">
	<li id="menu-item-37395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37395"><a href="https://www.journaldutchad.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li>
	<li id="menu-item-37396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37396"><a href="https://www.journaldutchad.com/category/eco-et-business/energie/">Energie</a></li>
	<li id="menu-item-37397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37397"><a href="https://www.journaldutchad.com/category/eco-et-business/finance/">Finance</a></li>
	<li id="menu-item-37398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37398"><a href="https://www.journaldutchad.com/category/eco-et-business/leco-en/">L&rsquo;Eco en +</a></li>
	<li id="menu-item-37399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37399"><a href="https://www.journaldutchad.com/category/eco-et-business/ressources-minieres/">Ressources minières</a></li>
	<li id="menu-item-37400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37400"><a href="https://www.journaldutchad.com/category/eco-et-business/tech/">Tech</a></li>
</ul>
</li>
<li id="menu-item-37401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37401"><a href="https://www.journaldutchad.com/category/societe/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-37402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37402"><a href="https://www.journaldutchad.com/category/societe/societe-actualite/">Actualité</a></li>
	<li id="menu-item-37403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37403"><a href="https://www.journaldutchad.com/category/societe/education/">Education</a></li>
	<li id="menu-item-37404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37404"><a href="https://www.journaldutchad.com/category/societe/faits-divers/">Faits divers</a></li>
</ul>
</li>
<li id="menu-item-37405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37405"><a href="https://www.journaldutchad.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-37406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37406"><a href="https://www.journaldutchad.com/category/sport/autres-sports/">Autres sports</a></li>
	<li id="menu-item-37407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37407"><a href="https://www.journaldutchad.com/category/sport/basket-ball/">Basket-ball</a></li>
	<li id="menu-item-37408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37408"><a href="https://www.journaldutchad.com/category/sport/football/">Football</a></li>
	<li id="menu-item-37409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37409"><a href="https://www.journaldutchad.com/category/sport/volley-ball/">Volley-ball</a></li>
</ul>
</li>
<li id="menu-item-37410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37410"><a href="https://www.journaldutchad.com/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-37411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37411"><a href="https://www.journaldutchad.com/category/culture/cinema/">Cinéma</a></li>
	<li id="menu-item-37412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37412"><a href="https://www.journaldutchad.com/category/culture/danse/">Danse</a></li>
	<li id="menu-item-37413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37413"><a href="https://www.journaldutchad.com/category/culture/expositions/">Expositions</a></li>
	<li id="menu-item-37414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37414"><a href="https://www.journaldutchad.com/category/culture/livres/">Livres</a></li>
	<li id="menu-item-37415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37415"><a href="https://www.journaldutchad.com/category/culture/mode/">Mode</a></li>
	<li id="menu-item-37416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37416"><a href="https://www.journaldutchad.com/category/culture/musique/">Musique</a></li>
</ul>
</li>
<li id="menu-item-37417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37417"><a href="https://www.journaldutchad.com/category/sante/">Santé</a>
<ul class="sub-menu">
	<li id="menu-item-37418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37418"><a href="https://www.journaldutchad.com/category/sante/sante-actualite/">Actualité</a></li>
	<li id="menu-item-37419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37419"><a href="https://www.journaldutchad.com/category/sante/bien-etre/">Bien-être</a></li>
</ul>
</li>
<li id="menu-item-37420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37420"><a href="https://www.journaldutchad.com/category/personnalites/">Personnalités</a>
<ul class="sub-menu">
	<li id="menu-item-37421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37421"><a href="https://www.journaldutchad.com/category/personnalites/diaspora/">Diaspora</a></li>
	<li id="menu-item-37422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37422"><a href="https://www.journaldutchad.com/category/personnalites/interviews/">Interviews</a></li>
	<li id="menu-item-37423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37423"><a href="https://www.journaldutchad.com/category/personnalites/jeunes-talents/">Jeunes talents</a></li>
	<li id="menu-item-37424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37424"><a href="https://www.journaldutchad.com/category/personnalites/success-stories/">Success Stories</a></li>
</ul>
</li>
<li id="menu-item-37425" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-37425"><a href="https://www.journaldutchad.com/category/international/">International</a>
<ul class="sub-menu">
	<li id="menu-item-37426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37426"><a href="https://www.journaldutchad.com/category/international/acp/">ACP</a></li>
	<li id="menu-item-37427" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37427"><a href="https://www.journaldutchad.com/category/international/afp/">AFP</a></li>
	<li id="menu-item-37428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37428"><a href="https://www.journaldutchad.com/category/international/apa/">APA</a></li>
</ul>
</li>
<li id="menu-item-37429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37429"><a href="https://www.journaldutchad.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-37430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37430"><a href="https://www.journaldutchad.com/category/opinions/idees/">Idées</a></li>
	<li id="menu-item-37431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37431"><a href="https://www.journaldutchad.com/category/opinions/tribune/">Tribune</a></li>
</ul>
</li>
<li id="menu-item-37432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37432"><a href="https://www.journaldutchad.com/medias/">Médias</a>
<ul class="sub-menu">
	<li id="menu-item-37434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37434"><a href="https://www.journaldutchad.com/medias/web-tv/">Web TV</a></li>
</ul>
</li>
<li id="menu-item-37439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37439"><a href="https://www.journaldutchad.com/agenda/">DIVERS</a>
<ul class="sub-menu">
	<li id="menu-item-37435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37435"><a href="https://www.journaldutchad.com/agenda/">Agenda</a></li>
	<li id="menu-item-37438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37438"><a href="https://www.journaldutchad.com/revue-de-presse/">Revue de presse</a></li>
	<li id="menu-item-37436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37436"><a href="https://www.journaldutchad.com/appels-doffres/">Appels d’offres</a></li>
	<li id="menu-item-37437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37437"><a href="https://www.journaldutchad.com/offres-demploi/">Offres d’emploi</a></li>
</ul>
</li>
				</ul>
			</div>
			<div class="footer-extra-link">
				<p class="title">Les autres sites du réseau</p>
				<ul class="footer-menu">
					<li id="menu-item-37367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37367"><a href="http://www.journaldemalabo.com/">Journaldemalabo.com</a></li>
<li id="menu-item-37368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37368"><a href="http://www.journaldebrazza.com">Journaldebrazza.com</a></li>
<li id="menu-item-37450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37450"><a href="https://www.journaldeconakry.com/">journaldeconakry.com</a></li>
<li id="menu-item-37369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37369"><a href="http://journalducameroun.com">journalducameroun.com</a></li>
<li id="menu-item-37370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37370"><a href="http://www.journaldebangui.com">Journaldebangui.com</a></li>
<li id="menu-item-37371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37371"><a href="http://www.journaldutchad.com">Journaldutchad.com</a></li>
<li id="menu-item-37372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37372"><a href="http://www.journaldugabon.com">Journaldugabon.com</a></li>
<li id="menu-item-37373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37373"><a href="http://www.journaldumali.com">Journaldumali.com</a></li>
<li id="menu-item-37374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37374"><a href="http://www.journaldubenin.com">Journaldubenin.com</a></li>
<li id="menu-item-37375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37375"><a href="http://www.journaldekin.com">journaldekin.com</a></li>
<li id="menu-item-37376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37376"><a href="http://www.journalduniger.com">Journalduniger.com</a></li>
<li id="menu-item-37377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37377"><a href="http://www.journaldufaso.com">Journaldufaso.com</a></li>
<li id="menu-item-37378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37378"><a href="http://www.journaldusenegal.com">Journaldusenegal.com</a></li>
<li id="menu-item-37379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37379"><a href="http://www.journaldutogo.com">Journaldutogo.com</a></li>
<li id="menu-item-37380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37380"><a href="http://www.journaldabidjan.com">Journaldabidjan.com</a></li>
				</ul>
			</div>
			<div class="footer-link">
				<a class="logo" href="https://www.journaldutchad.com"><img  src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/logo-journal.png" width="" height="" alt="Logo" /></a>
				<ul class="clearfix">
					<li id="menu-item-37382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37382"><a href="https://www.journaldutchad.com/nous-contacter/">Nous contacter</a></li>
<li id="menu-item-37383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37383"><a href="https://www.journaldutchad.com/publicite/">Publicité</a></li>
<li id="menu-item-37381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37381"><a href="https://www.journaldutchad.com/mentions-legales/">Mentions Légales</a></li>
<li id="menu-item-37384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37384"><a href="https://www.journaldutchad.com/qui-sommes-nous/">Qui sommes-nous?</a></li>
				</ul>
			</div>
						<p class="legal">Copyright © 2008 - 2019 www.journaldutchad.com - Tous droits réservés <a href="https://www.journaldutchad.com">www.journaldutchad.com</a> est une marque de YOGAM International Group ltd.</p>
		</div>
		</footer><!-- /END Footer  -->	

	</div><!-- /END Wrapper  -->	
	<div class="jdmad-sticky">
	<div class="container">
		<button class="close"><i class="icon-plus"></i></button>
		<div class="content">
			<ins data-revive-zoneid="65" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="https://www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
	</div>
</div>
	
		

	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.journaldutchad.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.journaldutchad.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/jquery/dist/jquery.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/idangerous-swiper/dist/js/swiper.jquery.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/OwlCarousel2/dist/owl.carousel.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/js/app.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://www.journaldutchad.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>
</body>
</html>
