
<!doctype html> 
<!--[if lte IE 7]><html class="ie7 oldie" lang="fr"><![endif]-->
<!--[if IE 8]><html class="ie8 oldie" lang="fr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="fr"><!--<![endif]-->
<head>

	  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta charset="utf-8"> 
  <title>La justice éthiopienne contredit Amnesty International - Journal du Tchad</title>
  
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name='dailymotion-domain-verification' content='dm3ullmm9sm9y8tdt' />



  <link rel="manifest" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/manifest.json">
  <link href="https://www.journaldutchad.com/wp-content/themes/jdtheme/font-awesome/css/font-awesome.min.css" rel="stylesheet" media="screen">
  
  <!-- Favicons -->
  <link rel="apple-touch-icon" sizes="57x57" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/manifest.json">
  <link rel="mask-icon" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/safari-pinned-tab.svg" color="#e7871d">
  <link rel="shortcut icon" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/favicon.ico">
  <meta name="msapplication-TileColor" content="#e7871d">
  <meta name="msapplication-TileImage" content="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/mstile-144x144.png">
  <meta name="msapplication-config" content="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/browserconfig.xml">
  <meta name="theme-color" content="#ffffff">

  <link href='https://fonts.googleapis.com/css?family=Noto+Serif:400,700' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Noto+Sans:400,700' rel='stylesheet' type='text/css'>
  
    <link rel="stylesheet" type="text/css" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
      <!--
    <link rel="stylesheet" type="text/css" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
    -->
      <link rel="stylesheet" type="text/css" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/animate.css/animate.min.css">
  <link rel="stylesheet" type="text/css" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/css/app.css">

  <!--[if lt IE 9]>
    <script src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/html5shiv/dist/html5shiv.min.js"></script>
  <![endif]-->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/cynomediaafrica-tchad/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

  
  <!-- APO Widget -->
  <script id="apo-widget-script" src="https://www.africa-newsroom.com/addons/shared_addons/modules/africarc/js/widget.min.js?token=Tzo4OiJzdGRDbGFzcyI6Mzp7czo5OiJsYW5ndWFnZXMiO3M6MTk6ImE6MTp7aTowO3M6MjoiZnIiO30iO3M6NDoidHlwZSI7czoxOiJ3IjtzOjExOiJub19vZl9pdGVtcyI7aToxMDt9" type="text/javascript"></script>


	
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.journaldutchad.com/la-justice-ethiopienne-contredit-amnesty-international/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La justice éthiopienne contredit Amnesty International - Journal du Tchad" />
<meta property="og:description" content="Les plus hautes autorités judiciaires de l&rsquo;Éthiopie ont formellement démenti Amnesty International sur de prétendus problèmes des droits de l&rsquo;Homme dans le pays.Le procureur général fédéral de l&rsquo;Éthiopie a qualifié, le dernier rapport d&rsquo;Amnesty International publié en mai dernier, de « document fondamentalement fallacieux ». À en croire le procureur général, cité par l&rsquo;agence de &hellip;" />
<meta property="og:url" content="https://www.journaldutchad.com/la-justice-ethiopienne-contredit-amnesty-international/" />
<meta property="og:site_name" content="Journal du Tchad" />
<meta property="article:tag" content="APA" />
<meta property="article:tag" content="EST" />
<meta property="article:tag" content="ETHIOPIE" />
<meta property="article:tag" content="SOCIETE" />
<meta property="article:section" content="APA" />
<meta property="article:published_time" content="2020-07-21T20:18:06+00:00" />
<meta property="og:image" content="https://www.journaldutchad.com/wp-content/uploads/2020/07/15953626889509-600x375.jpg" />
<meta property="og:image:secure_url" content="https://www.journaldutchad.com/wp-content/uploads/2020/07/15953626889509-600x375.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="375" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Les plus hautes autorités judiciaires de l&rsquo;Éthiopie ont formellement démenti Amnesty International sur de prétendus problèmes des droits de l&rsquo;Homme dans le pays.Le procureur général fédéral de l&rsquo;Éthiopie a qualifié, le dernier rapport d&rsquo;Amnesty International publié en mai dernier, de « document fondamentalement fallacieux ». À en croire le procureur général, cité par l&rsquo;agence de [&hellip;]" />
<meta name="twitter:title" content="La justice éthiopienne contredit Amnesty International - Journal du Tchad" />
<meta name="twitter:image" content="https://www.journaldutchad.com/wp-content/uploads/2020/07/15953626889509.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Journal du Tchad &raquo; Flux" href="https://www.journaldutchad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal du Tchad &raquo; Flux des commentaires" href="https://www.journaldutchad.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal du Tchad &raquo; La justice éthiopienne contredit Amnesty International Flux des commentaires" href="https://www.journaldutchad.com/la-justice-ethiopienne-contredit-amnesty-international/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.journaldutchad.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.journaldutchad.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.journaldutchad.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.journaldutchad.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.journaldutchad.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.journaldutchad.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.journaldutchad.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://www.journaldutchad.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.journaldutchad.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.0'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='https://www.journaldutchad.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.journaldutchad.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.journaldutchad.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.journaldutchad.com/?p=148932' />
<link rel="alternate" type="application/json+oembed" href="https://www.journaldutchad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journaldutchad.com%2Fla-justice-ethiopienne-contredit-amnesty-international%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.journaldutchad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journaldutchad.com%2Fla-justice-ethiopienne-contredit-amnesty-international%2F&#038;format=xml" />
		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-119864745-1', 'auto');
 
	ga('send', 'pageview');
</script>
		<style type="text/css" id="wp-custom-css">
			/* FIX default thumbnail on small post */
.block-post.small-post a .post-img {
    max-height: 90px;  
}		</style>
	


	    <style type="text/css">
* {
  -webkit-box-sizing: border-box;
  box-sizing: border-box;
}

input,
button,
textarea {
  padding: 10px;
  width: 100%;
  border: 1px solid transparent;
  border-radius: 4px;
}
section {
  height: 482px;
}
input {
  padding: 10px 10px 10px 10px;
}
input:focus,
button:focus,
textarea:focus {
  outline: none;
}
input:focus {
  background-color: transparent;
  color: white;
  border-color: #2FD8B3;
}
button {
  color: black;
  cursor: pointer;
  background-color: #2FE7BE;
}

.open-btn {
  display: block;
  width: 30%;
  margin: 30px auto 0 auto;
  border: 1px solid transparent;
  background-color: #2FE7BE;
  -webkit-box-shadow: 0 4px 0 #18cda6;
  box-shadow: 0 4px 0 #18cda6;
  color: white;
}
.open-btn:active {
  transform: translateY(2px);
  -webkit-box-shadow: 0 2px 0 #18cda6;
  box-shadow: 0 2px 0 #18cda6;
}
.whole,
.left,
.right {
 position: relative;
 padding-left: 5px;
 padding-right: 5px;
 overflow: hidden; 
 float: left;
}
.whole {
  width: 100%;
}
.left {
  width: 60%;
}
.right {
  width: 40%;
}
.show {
  display: block;
}
.fake-hide {
  opacity: 0;
}
.hide {
  display: none;
}
.popup-wrapper {
  position: fixed;
  
}
.popup-box {
  position:fixed;
  width:300px;
  height:180px;
  background-color: #2B2F3E;
  left:76%;
  top:55%;
  margin: 100px auto 0 auto;
  border-radius: 4px;
  padding: 20px 0 30px 0;
  transition: all 0.1s ease 0s;
}
.popup-box:after {
  content: "";
  position: absolute;
  border-width: 15px;
  left: 0;
  top: 0;
  border-style: solid;
  border-color: #ccc white white #ccc;
  border-radius: 0 0 4px 0;
}
.popup-box .close-btn {
  position: absolute;
  font-size: 40px;
  left: auto;
  right: 20px;
  top: 10px;
  color: white;
  cursor: pointer;
  z-index: 2;
}
.springgreen {
  color: #2FD8B3 !important;
}
.popup-box  {
  text-align: center;
  color: white;
  font-size: 65px;
  transition: all 0.4s ease 0s;
}
.popup-box  {
  text-align: center;
  padding: 10px 0 10px 0;
  font-size: 12px;
  color: #6d6d6d;
}
.popup-box input,
.popup-box button {
  width: 70%;
  margin: 15px 0 0 0;
}
.popup-box button {
  font-size: 10px;
  font-weight: 700;
  padding: 12px 10px;
}
.popup-box button:hover {
  background-color: transparent;
  color: white;
  border: 1px solid #2FD8B3;
}
.popup-box input {
  float: right;
  width: 80%;
}
.popup-box a {
  display: block;
  margin: 0 auto;
  width: 50%;
  border: 0px solid white;
  color: white;
  font-size: 12px;
  padding: 20px 0 10px 0;
  text-align: center;
}
.popup-box h2 {
  color: white;
  text-align: center;
  margin-top: 17%;
  padding: 0 10px;
}
.entry {
  animation: entry 1 1s 0s;
}


@keyframes entry {
  0% {transform: rotateX(90deg) translateY(-200px);}
  100% {transform: rotateX(0deg) translateY(0px);}
}
@media (max-width: 992px){
  .popup-box {
    width: 60%;
  }
}
@media (max-width: 768px){
  .popup-box {
    width: 80%;
  }
  .popup-box  {
    font-size: 55px;
  }
}
@media (max-width: 501px){
  .popup-box {
    width: 90%;
    height: 335px;
  }
  .left {
    width: 100%;
  }
  .right {
    width: 100%;
  }
  .popup-box  {
    font-size: 50px;
  }
  .popup-box input {
    display: block;
    width: 90%;
    margin-left: auto;
    margin-right: auto;
    float: none;
  }
  .popup-box button {
    display: block;
    width: 90%;
    float: none;
    margin-left: auto;
    margin-right: auto;
  }
  .open-btn {
    width: 40%;
  }
}
@media (max-width: 320px){
  .close-btn {
    font-size: 35px;
  }
  .popup-box:after {
    border-width: 20px;
  }
  .popup-box  {
    font-size: 40px;
  }
  .popup-box  {
    font-size: 10px;
  }
  .popup-box input {
    padding: 7px;
  }
  .popup-box button {
    padding: 9px;
  }
}
</style>




<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
        'Language': 'fr',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'Moneytizer',
    'Default Value for Toggles': 'off',
    'UI Layout': 'banner',
    'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
    .qc-cmp-messaging,
    .qc-cmp-sub-title,
    .qc-cmp-privacy-settings-title,
    .qc-cmp-purpose-list,
    .qc-cmp-tab,
    .qc-cmp-title,
    .qc-cmp-vendor-list,
    .qc-cmp-vendor-list-title,
    .qc-cmp-enabled-cell,
    .qc-cmp-toggle-status,
    .qc-cmp-table,
    .qc-cmp-table-header {
        color: #000000 !important;
    }
        
        .qc-cmp-ui {
        background-color: #ffffff !important;
    }

    .qc-cmp-table,
    .qc-cmp-table-row {
        border: 1px solid !important;
        border-color: #000000 !important;
    } 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>



</head>
<body id="top" class="post-template-default single single-post postid-148932 single-format-standard category-international ">

	<div class="wrapper">

		<header class="header clearfix" role="banner">
			
		<div class="container clearfix">
			<div class="header-top clearfix">
				<p>Mise à jour à 
				21h18				</p>
				<ul class="social-link clearfix">
											<li><a href="https://twitter.com/JD_Tchad" target="_blank"><i class="icon-twitter"></i></a></li>
																<li><a href="https://www.facebook.com/JournalduTchadOfficiel/" target="_blank"><i class="icon-facebook"></i></a></li>
																<li><a href="https://www.instagram.com/" target="_blank"><i style="color: #d3d3d3;" class="fa fa-instagram" ></i></a></li>
																<li><a href="mailto:info@journaldutchad.com" target="_blank"><i class="icon-email"></i></a></li>
																<li><a href="/feed/" target="_blank"><i class="icon-rss"></i></a></li>
									</ul>
			</div>
			
			<a class="logo" href="https://www.journaldutchad.com"><img  src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/logo-journal.png" alt="Logo" /></a>

			
<form role="search" method="get" id="searchform" class="form-search" action="https://www.journaldutchad.com/">
	<!--<label class="screen-reader-text" for="s"></label>-->
	<input type="text" value="" name="s" id="s" placeholder="Recherche par mot clé" />
	<button type="submit" id="searchsubmit" class=""><i class="icon-arrow-right"></i><span>ok</span><i class="icon-search"></i></button>
</form>
			<div class="quote" style="padding-top: 0px; margin-top: 0px;">
				<a class="quote" href="#"><img  src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/appios.png" alt=""></a>

				<a class="quote" href="https://play.google.com/store/apps/details?id=com.journaldutchad.jdt"><img  src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/android.png" alt=""></a>

				<div class="">
				<i>Téléchargez <b>Journal du Tchad</b></i> 
				 
				</div>

			</div>

			&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

			

				

<!--
							<div class="quote">
					<blockquote>
						<p>Toutes les infos du Tchad en un clic</p>
						<span></span>
					</blockquote>
				</div>
			-->


			<button type="button" class="menu-btn off-canvas-btn">
				<svg class="svg-menu" version="1.1" id="svg-menu" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 22 17" style="enable-background:new 0 0 22 17;" xml:space="preserve">
					<rect width="22" height="3"/>
					<rect y="7" width="22" height="3"/>
					<rect y="14" width="22" height="3"/>
				</svg>

				<span>Menu</span>
			</button>
			<button type="button" class="search-btn"><i class="icon-search"></i><span>Recherche</span></button>
		</div>
		
					

		
    	<nav role="navigation" class="main-menu off-canvas" data-direction="left" data-push="no">
				<div class="container">
					<div class="mobile-only">
						<a class="home-link" href="https://www.journaldutchad.com">Accueil <i class="icon-home"></i></a>
						
	<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
					<ul>
							<li><a href="https://www.journaldutchad.com/tag/coronavirus/" rel="tag">Coronavirus</a></li>
							<li><a href="https://www.journaldutchad.com/tag/assemblee-nationale/" rel="tag">Assemblée nationale</a></li>
							<li><a href="https://www.journaldutchad.com/tag/remaniement-ministeriel/" rel="tag">remaniement ministériel</a></li>
							<li><a href="https://www.journaldutchad.com/tag/passation-de-service/" rel="tag">passation de service</a></li>
						</ul>
			</div>
						<a class="jdmtv-link" href="https://www.journaldutchad.com/medias/web-tv/">
							<img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/jdtv.png" alt="Logo" />
							<span>l’actualité en vidéo</span> 
							<i class="icon-arrow-right"></i>
						</a>
					</div>
					<div class="nav-prev"><i class="icon-arrow-left"></i></div>
					<div class="nav-next"><i class="icon-arrow-right"></i></div>
					<ul class="clearfix">
						    																															<li class="politique">
										<a href="https://www.journaldutchad.com/category/politique/">Politique&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/politique/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-31"><a href="https://www.journaldutchad.com/category/politique/actualite-politique/" >Actualité</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://www.journaldutchad.com/category/politique/institutions/" >Institutions</a>
</li>
	<li class="cat-item cat-item-47"><a href="https://www.journaldutchad.com/category/politique/justice/" >Justice</a>
</li>
	<li class="cat-item cat-item-48"><a href="https://www.journaldutchad.com/category/politique/partis-politiques/" >Partis politiques</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://www.journaldutchad.com/category/politique/securite/" >Sécurité</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/cills-le-tchad-assurera-la-presidence-les-deux-prochaines-annees/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/07/Deby-CILLS-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/07/Deby-CILLS-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/07/Deby-CILLS-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/07/Deby-CILLS-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/07/Deby-CILLS-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">CILLS : le Tchad assurera la présidence de l&rsquo;institution les deux prochaines années</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-la-cascidho-se-constitue-en-partie-civile-et-porte-plainte-contre-le-chef-de-guerre-abdoulaye-miskine/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/07/Cascidho-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/07/Cascidho-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/07/Cascidho-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/07/Cascidho-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/07/Cascidho-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : la CASCIDHO se constitue en partie civile et porte plainte contre le chef de guerre Abdoulaye Miskine</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/tchad-echange-de-tirs-entre-la-garde-presidentielle-et-larmee-francaise-devant-la-residence-didriss-deby/">Tchad : échange de tirs entre la garde présidentielle et&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-assemblee-nationale-le-gouvernement-ne-nous-respecte-pas-saleh-kebzabo/">Tchad-Assemblée nationale : « le gouvernement ne nous respecte pas!»&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-un-magistrat-a-ete-revoque-avec-suspension-des-droits-a-pension/">Tchad : un magistrat a été révoqué avec suspension des&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/diplomatie-echange-de-tirs-entre-les-gendarmes-francaise-et-larmee-tchadienne-lexplication-des-deux-parties/">Diplomatie : échange de tirs entre les gendarmes français et&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="eco-et-business">
										<a href="https://www.journaldutchad.com/category/eco-et-business/">Eco et Business <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/eco-et-business/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-33"><a href="https://www.journaldutchad.com/category/eco-et-business/agro-industrie/" >Agro-industrie</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.journaldutchad.com/category/eco-et-business/energie/" >Energie</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.journaldutchad.com/category/eco-et-business/finance/" >Finance</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.journaldutchad.com/category/eco-et-business/leco-en/" >L&#039;Eco en +</a>
</li>
	<li class="cat-item cat-item-4076"><a href="https://www.journaldutchad.com/category/eco-et-business/publi-reportage/" >Publi-reportage</a>
<ul class='children'>
	<li class="cat-item cat-item-4077"><a href="https://www.journaldutchad.com/category/eco-et-business/publi-reportage/groupe-bgfi/" >Groupe BGFI</a>
</li>
	<li class="cat-item cat-item-4079"><a href="https://www.journaldutchad.com/category/eco-et-business/publi-reportage/groupe-bgfibank/" >Groupe BGFIBank</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-19"><a href="https://www.journaldutchad.com/category/eco-et-business/ressources-minieres/" >Ressources minières</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://www.journaldutchad.com/category/eco-et-business/tech/" >Tech</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-laugmentation-des-salaires-des-fonctionnaires-sera-effective-des-la-fin-de-ce-mois-de-juillet/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/07/fcfa-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/07/fcfa-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/07/fcfa-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/07/fcfa-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/07/fcfa-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : l’augmentation des salaires des fonctionnaires sera effective dès la fin de ce mois de juillet</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-le-document-decennal-du-plan-strategique-de-developpement-du-numerique-et-des-postes-est-pret/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/07/Tchad-numérique-240x135.jpeg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/07/Tchad-numérique-240x135.jpeg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/07/Tchad-numérique-780x440.jpeg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/07/Tchad-numérique-380x215.jpeg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/07/Tchad-numérique-160x90.jpeg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : le document décennal du Plan stratégique de développement du numérique et des postes est prêt</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/tchad-cameroun-laccord-de-financement-du-projet-dinterconnexion-en-energie-electrique-entre-les-deux-pays-a-ete-signe/">Tchad-Cameroun : l’accord de financement du projet d’interconnexion en énergie&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-le-developpement-de-leconomie-numerique-est-en-marche/">Tchad : le développement de l’économie numérique est en marche</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-laugmentation-des-salaires-des-fonctionnaires-sera-effective-des-la-fin-de-ce-mois-de-juillet/">Tchad : l’augmentation des salaires des fonctionnaires sera effective dès&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/coronavirus-loci-soutien-financierement-21-pays-dont-le-tchad-pour-attenuer-les-effets-de-la-maladie/">Coronavirus : l’OCI soutien financièrement 21 pays dont le Tchad&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="societe">
										<a href="https://www.journaldutchad.com/category/societe/">Société&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/societe/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-30"><a href="https://www.journaldutchad.com/category/societe/societe-actualite/" >Actualité</a>
</li>
	<li class="cat-item cat-item-40"><a href="https://www.journaldutchad.com/category/societe/education/" >Education</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://www.journaldutchad.com/category/societe/faits-divers/" >Faits divers</a>
</li>
	<li class="cat-item cat-item-1652"><a href="https://www.journaldutchad.com/category/societe/medias/" >Medias</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-la-premiere-cuvee-des-masters-de-lunaba-soutiennent-leur-memoire/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/07/Adam-Barka-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/07/Adam-Barka-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/07/Adam-Barka-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/07/Adam-Barka-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/07/Adam-Barka-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : la première cuvée des masters de l’UNABA soutiennent leur mémoire</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-le-marche-champ-de-fil-en-cours-de-deguerpissement/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/07/Le-champ-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/07/Le-champ-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/07/Le-champ-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/07/Le-champ-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/07/Le-champ-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : le marché Champ de fil de N&rsquo;Djamena en cours de déguerpissement</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/tchad-recrutement-de-20-000-jeunes-le-dossier-a-ete-ouvert-ce-jour-au-palais-presidentiel/">Tchad : recrutement de 20 000 jeunes, le dossier a&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-un-nouveau-calendrier-pour-lannee-academique-2019-2020/">Tchad : un nouveau calendrier pour l’année académique 2019-2020</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-reouverture-des-frontieres-des-orientations-sont-donnees-aux-passagers-en-direction-du-tchad/">Tchad-réouverture des frontières : des orientations sont données aux passagers&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-les-transporteurs-boycottent-la-reprise-exceptionnelle-de-transport-fixee-par-deby/">Tchad : les transporteurs boycottent la reprise exceptionnelle de transport&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sport">
										<a href="https://www.journaldutchad.com/category/sport/">Sport <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/sport/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-35"><a href="https://www.journaldutchad.com/category/sport/autres-sports/" >Autres sports</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://www.journaldutchad.com/category/sport/basket-ball/" >Basket-ball</a>
</li>
	<li class="cat-item cat-item-42"><a href="https://www.journaldutchad.com/category/sport/football/" >Football&#013;</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://www.journaldutchad.com/category/sport/volley-ball/" >Volley-ball</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-le-ministre-de-la-jeunesse-et-des-sports-annonce-la-reprise-des-activites-sportives-le-16-aout/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/07/cHRIST-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/07/cHRIST-240x135.png 240w, https://www.journaldutchad.com/wp-content/uploads/2020/07/cHRIST-780x440.png 780w, https://www.journaldutchad.com/wp-content/uploads/2020/07/cHRIST-380x215.png 380w, https://www.journaldutchad.com/wp-content/uploads/2020/07/cHRIST-160x90.png 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : le ministre de la jeunesse et des sports annonce la reprise des activités sportives le 16 août</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/linternational-tchadien-casimir-ninga-le-grand-absent-au-stage-devaluation-des-saos-en-france/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/07/saos-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/07/saos-240x135.png 240w, https://www.journaldutchad.com/wp-content/uploads/2020/07/saos-780x440.png 780w, https://www.journaldutchad.com/wp-content/uploads/2020/07/saos-380x215.png 380w, https://www.journaldutchad.com/wp-content/uploads/2020/07/saos-160x90.png 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">L’international Tchadien Casimir Ninga le grand absent au stage d’évaluation des Saos en France</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/linternational-tchadien-casimir-ninga-le-grand-absent-au-stage-devaluation-des-saos-en-france/">L’international Tchadien Casimir Ninga le grand absent au stage d’évaluation&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-la-federation-de-football-suspend-lentraineur-de-lequipe-feminine-et-son-adjoint/">Tchad : La fédération de Football suspend l’entraineur de l’équipe&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-coronavirus-casimir-ninga-offre-12-millions-fcfa-pour-lutter-contre-la-maladie/">Tchad-coronavirus : Casimir Ninga offre 12 millions Fcfa pour lutter&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-le-ministre-des-sports-serige-en-arbitre-dans-laffaire-suspendant-les-2-entraineurs-de-lequipe-feminine/">Tchad : le ministre des sports s’érige en arbitre dans&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="culture">
										<a href="https://www.journaldutchad.com/category/culture/">Culture <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/culture/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-38"><a href="https://www.journaldutchad.com/category/culture/cinema/" >Cinéma</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.journaldutchad.com/category/culture/danse/" >Danse</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.journaldutchad.com/category/culture/expositions/" >Expositions</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.journaldutchad.com/category/culture/livres/" >Livres</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.journaldutchad.com/category/culture/mode/" >Mode</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.journaldutchad.com/category/culture/musique/" >Musique</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-la-gestion-des-fonds-de-lutte-contre-la-covid-19-divise-les-artistes/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/07/N2A-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/07/N2A-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/07/N2A-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/07/N2A-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/07/N2A-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : la gestion des fonds de lutte contre la covid-19 divise les artistes</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-miss-tchad-2020-veut-aider-les-commercantes-a-promouvoir-lentrepreneuriat-de-subsistance/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/07/Miss-Tchad-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/07/Miss-Tchad-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/07/Miss-Tchad-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/07/Miss-Tchad-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/07/Miss-Tchad-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : Miss Tchad 2020 veut aider les commerçantes à promouvoir l’entrepreneuriat de subsistance</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/tchad-la-gestion-des-fonds-de-lutte-contre-la-covid-19-divise-les-artistes/">Tchad : la gestion des fonds de lutte contre la&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-miss-tchad-2020-veut-aider-les-commercantes-a-promouvoir-lentrepreneuriat-de-subsistance/">Tchad : Miss Tchad 2020 veut aider les commerçantes à&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sante">
										<a href="https://www.journaldutchad.com/category/sante/">Santé <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/sante/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-29"><a href="https://www.journaldutchad.com/category/sante/sante-actualite/" >Actualité</a>
</li>
	<li class="cat-item cat-item-37"><a href="https://www.journaldutchad.com/category/sante/bien-etre/" >Bien-être</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-le-taux-de-malnutrition-aigue-grave-est-de-129/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/07/mongg-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/07/mongg-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/07/mongg-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/07/mongg-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/07/mongg-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : le taux de malnutrition aiguë grave est de 12,9%</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-coronavirus-un-cas-et-un-gueri/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/07/lavage-des-mains-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/07/lavage-des-mains-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/07/lavage-des-mains-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/07/lavage-des-mains-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/07/lavage-des-mains-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad-coronavirus : un cas et un guéri</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/tchad-covid19-six-nouvelles-guerisons-ont-ete-signalees/">Tchad-covid19 : six nouvelles guérisons ont été signalées</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-covid19-4-nouveaux-gueris-et-00-nouveau-cas/">Tchad-Covid19 : 4 nouveaux guéris et 00 nouveau cas</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-coronavirus-29-malades-sont-sous-traitement-3-nouvelles-guerisons-signalees/">Tchad-coronavirus : 29 malades sont sous traitement, 3 nouvelles guérisons&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-la-centrale-de-production-offerte-par-msf-a-ete-inauguree/">Tchad : la centrale de production offerte par MSF a&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="opinions">
										<a href="https://www.journaldutchad.com/category/opinions/">Opinions <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/opinions/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-43"><a href="https://www.journaldutchad.com/category/opinions/idees/" >Idées</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://www.journaldutchad.com/category/opinions/tribune/" >Tribune</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/dominique-tchimbakala-il-est-temps-que-dautres-femmes-sortent-de-lombre-et-liberent-leur-parole/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Dominique Tchimbakala : « Il est temps que d’autres femmes sortent de l’ombre et libèrent leur parole »</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/president-idriss-deby-itno/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Au Président Idriss Deby Itno</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="personnalites">
										<a href="https://www.journaldutchad.com/category/personnalites/">Personnalités&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/personnalites/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-39"><a href="https://www.journaldutchad.com/category/personnalites/diaspora/" >Diaspora&#013;</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://www.journaldutchad.com/category/personnalites/interviews/" >Interviews</a>
</li>
	<li class="cat-item cat-item-46"><a href="https://www.journaldutchad.com/category/personnalites/jeunes-talents/" >Jeunes talents</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://www.journaldutchad.com/category/personnalites/success-stories/" >Success Stories</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/kaguer-nargaye-on-a-perdu-plus-de-la-moitie-du-marche/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie-300x169.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie-768x433.jpg 768w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie-600x338.jpg 600w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Kaguer Nargaye : « on a perdu plus de la moitié du marché »</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/proces-hissene-habre-le-gouvernement-tchadien-en-cinq-ans-na-pas-fait-le-moindre-geste/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-300x169.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-768x432.jpg 768w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-1024x576.jpg 1024w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-782x440.jpg 782w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-600x338.jpg 600w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1.jpg 1080w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Procès Hissène Habré : « le gouvernement tchadien, en cinq ans, n’a pas fait le moindre geste »</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="dossiers">
										<a href="https://www.journaldutchad.com/category/dossiers/">Dossiers <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/dossiers/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-9"><a href="https://www.journaldutchad.com/category/dossiers/focus/" >Focus</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.journaldutchad.com/category/dossiers/grand-angle/" >Grand angle</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-le-festival-international-des-cultures-sahariennes-rentre-en-gare/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : le Festival International des Cultures Sahariennes rentré en gare</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-le-ficsa-met-en-lumiere-la-musique-acoustique-marocaine/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/Fisca-Maroc-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/Fisca-Maroc-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/Fisca-Maroc-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/Fisca-Maroc-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/Fisca-Maroc-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : le FICSA met en lumière la musique acoustique marocaine</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="international">
										<a href="https://www.journaldutchad.com/category/international/">International <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/international/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-28"><a href="https://www.journaldutchad.com/category/international/acp/" >ACP</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://www.journaldutchad.com/category/international/afp/" >AFP</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://www.journaldutchad.com/category/international/apa/" >APA</a>
</li>
	<li class="cat-item cat-item-4453"><a href="https://www.journaldutchad.com/category/international/apo/" >APO</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/apres-standard-and-poors-fitch-ratings-confirme-la-note-triple-a-de-la-bad/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/07/15953662901955-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/07/15953662901955-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/07/15953662901955-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/07/15953662901955-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/07/15953662901955-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Après Standard and Poor&rsquo;s, Fitch Ratings confirme la note triple A de la BAD</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/la-justice-ethiopienne-contredit-amnesty-international/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/07/15953626889509-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/07/15953626889509-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/07/15953626889509-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/07/15953626889509-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/07/15953626889509-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">La justice éthiopienne contredit Amnesty International</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/cote-divoire-demission-du-vice-president-daniel-kablan-duncan/">Côte d&rsquo;Ivoire: démission du vice-président Daniel Kablan Duncan</a></li>
																																<li><a href="https://www.journaldutchad.com/covid-19-fin-de-lisolement-du-grand-abidjan-a-partir-de-mercredi-prochain/">Covid-19: fin de l&rsquo;isolement du Grand Abidjan à partir de&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/deces-de-gon-coulibaly-ouattara-decrete-8-jours-de-deuil-national-du-10-au-17-juillet-2020/">Décès de Gon Coulibaly: Ouattara décrète 8 jours de deuil&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/allemagne-descente-de-la-police-chez-de-presumes-tueurs-de-jammeh/">Allemagne : Descente de la police chez de présumés tueurs&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																<li class="medias">
										<a href="https://www.journaldutchad.com/medias/web-tv/">Médias</a>
										<div class="sub-menu">
											<div class="container clearfix">
												<div class="last-video">
													<div class="nav-title">
														<p class="">
															<img class="jdtv" src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/jdtv-icon.png" alt="Logo" />
															<span><img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/jdtv.png" alt="Logo"/>l’actualité en vidéo</span>
														</p>
														<a href="https://www.journaldutchad.com/medias/web-tv/"><i class="icon-arrow-right"></i> Toutes les vidéos</a>
													</div>
													<ul class="clearfix">
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journaldutchad.com/jdtv/tchad-point-sur-la-situation-epidemiologique-du-16-juillet/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    <img src="https://img.youtube.com/vi/GAxuSiGZtTs/mqdefault.jpg" />								                  	</figure>
								                  	<h3 class="post-title">Tchad: point sur la situation épidémiologique&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journaldutchad.com/jdtv/tchad-les-organisations-feministes-lutte-contre-la-discrimination-basee-sur-le-genre/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    <img src="https://img.youtube.com/vi/b7ISjn7vtUs/mqdefault.jpg" />								                  	</figure>
								                  	<h3 class="post-title">Tchad: les organisations féministes lutte contre&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								          </ul>
												</div>
												<div class="last-gallery">
													<div class="nav-title">
														<p>Galeries photos</p>
														<a href=""><i class="icon-arrow-right"></i> Toutes les galeries</a>
													</div>
													<ul class="clearfix">
													 									          									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journaldutchad.com/galerie-photos/ce-mercredi-16-juillet-le-ministre-sortant-oumar-yaya-hissein-a-cede-son-fauteuil-a-mahamat-zene-cherif-nouveau-ministre-de-la-communication-la-meme-operation-a-eu-lieu-au-ministere-de-la-formation/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journaldutchad.com/wp-content/uploads/2020/07/109711778_3223823200988702_5099762264853664238_n-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/07/109711778_3223823200988702_5099762264853664238_n-350x200.jpg 350w, https://www.journaldutchad.com/wp-content/uploads/2020/07/109711778_3223823200988702_5099762264853664238_n-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">Ce mercredi 16 juillet, le ministre&hellip;</h3>
									                  </a>
									                </article>
									              </li>
									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journaldutchad.com/galerie-photos/la-commission-speciale-chargee-du-recrutement-de-20-000-jeunes-diplomes-a-la-fonction-publique-a-commence-les-travaux-elle-a-tenu-sa-premiere-reunion-le-8-juillet-la-seance-a-porte-sur-la-conduite-d/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journaldutchad.com/wp-content/uploads/2020/07/9-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/07/9-350x200.jpg 350w, https://www.journaldutchad.com/wp-content/uploads/2020/07/9-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">La commission spéciale chargée du recrutement&hellip;</h3>
									                  </a>
									                </article>
									              </li>
									            									            									          													</ul>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																											    					
    																								<li class="mobile-only link-mobile"><a href="https://www.journaldutchad.com/information-en-continue/tchad/">L'info en continu</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="">Galerie photos</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldutchad.com/agenda/">Agenda</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldutchad.com/offres-demploi/">Offres d'emploi</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldutchad.com/appels-doffres/">Appels d'offres</a></li>
																
																		</ul>
				</div>
			</nav>
    	

					
	<nav role="navigation" class="tablet-menu">
																			<div class="sub-menu politique">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/politique/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/politique/securite/">Sécurité</a></li><li><a href="https://www.journaldutchad.com/category/politique/actualite-politique/">Actualité</a></li><li><a href="https://www.journaldutchad.com/category/politique/institutions/">Institutions</a></li><li><a href="https://www.journaldutchad.com/category/politique/justice/">Justice</a></li><li><a href="https://www.journaldutchad.com/category/politique/partis-politiques/">Partis politiques</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/cills-le-tchad-assurera-la-presidence-les-deux-prochaines-annees/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/07/Deby-CILLS-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/07/Deby-CILLS-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/07/Deby-CILLS-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/07/Deby-CILLS-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/07/Deby-CILLS-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">CILLS : le Tchad assurera la présidence de l&rsquo;institution les deux prochaines années</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-la-cascidho-se-constitue-en-partie-civile-et-porte-plainte-contre-le-chef-de-guerre-abdoulaye-miskine/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/07/Cascidho-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/07/Cascidho-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/07/Cascidho-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/07/Cascidho-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/07/Cascidho-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : la CASCIDHO se constitue en partie civile et porte plainte contre le chef de guerre Abdoulaye Miskine</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/tchad-echange-de-tirs-entre-la-garde-presidentielle-et-larmee-francaise-devant-la-residence-didriss-deby/">Tchad : échange de tirs entre la garde présidentielle et&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-assemblee-nationale-le-gouvernement-ne-nous-respecte-pas-saleh-kebzabo/">Tchad-Assemblée nationale : « le gouvernement ne nous respecte pas!»&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-un-magistrat-a-ete-revoque-avec-suspension-des-droits-a-pension/">Tchad : un magistrat a été révoqué avec suspension des&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/diplomatie-echange-de-tirs-entre-les-gendarmes-francaise-et-larmee-tchadienne-lexplication-des-deux-parties/">Diplomatie : échange de tirs entre les gendarmes français et&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu eco-et-business">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/eco-et-business/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/eco-et-business/energie/">Energie</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/finance/">Finance</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/leco-en/">L'Eco en +</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/ressources-minieres/">Ressources minières</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/tech/">Tech</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/publi-reportage/">Publi-reportage</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/publi-reportage/groupe-bgfi/">Groupe BGFI</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/publi-reportage/groupe-bgfibank/">Groupe BGFIBank</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-laugmentation-des-salaires-des-fonctionnaires-sera-effective-des-la-fin-de-ce-mois-de-juillet/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/07/fcfa-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/07/fcfa-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/07/fcfa-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/07/fcfa-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/07/fcfa-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : l’augmentation des salaires des fonctionnaires sera effective dès la fin de ce mois de juillet</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-le-document-decennal-du-plan-strategique-de-developpement-du-numerique-et-des-postes-est-pret/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/07/Tchad-numérique-240x135.jpeg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/07/Tchad-numérique-240x135.jpeg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/07/Tchad-numérique-780x440.jpeg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/07/Tchad-numérique-380x215.jpeg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/07/Tchad-numérique-160x90.jpeg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : le document décennal du Plan stratégique de développement du numérique et des postes est prêt</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/tchad-cameroun-laccord-de-financement-du-projet-dinterconnexion-en-energie-electrique-entre-les-deux-pays-a-ete-signe/">Tchad-Cameroun : l’accord de financement du projet d’interconnexion en énergie&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-le-developpement-de-leconomie-numerique-est-en-marche/">Tchad : le développement de l’économie numérique est en marche</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-laugmentation-des-salaires-des-fonctionnaires-sera-effective-des-la-fin-de-ce-mois-de-juillet/">Tchad : l’augmentation des salaires des fonctionnaires sera effective dès&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/coronavirus-loci-soutien-financierement-21-pays-dont-le-tchad-pour-attenuer-les-effets-de-la-maladie/">Coronavirus : l’OCI soutien financièrement 21 pays dont le Tchad&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu societe">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/societe/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/societe/societe-actualite/">Actualité</a></li><li><a href="https://www.journaldutchad.com/category/societe/education/">Education</a></li><li><a href="https://www.journaldutchad.com/category/societe/faits-divers/">Faits divers</a></li><li><a href="https://www.journaldutchad.com/category/societe/medias/">Medias</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-la-premiere-cuvee-des-masters-de-lunaba-soutiennent-leur-memoire/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/07/Adam-Barka-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/07/Adam-Barka-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/07/Adam-Barka-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/07/Adam-Barka-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/07/Adam-Barka-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : la première cuvée des masters de l’UNABA soutiennent leur mémoire</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-le-marche-champ-de-fil-en-cours-de-deguerpissement/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/07/Le-champ-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/07/Le-champ-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/07/Le-champ-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/07/Le-champ-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/07/Le-champ-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : le marché Champ de fil de N&rsquo;Djamena en cours de déguerpissement</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/tchad-recrutement-de-20-000-jeunes-le-dossier-a-ete-ouvert-ce-jour-au-palais-presidentiel/">Tchad : recrutement de 20 000 jeunes, le dossier a&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-un-nouveau-calendrier-pour-lannee-academique-2019-2020/">Tchad : un nouveau calendrier pour l’année académique 2019-2020</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-reouverture-des-frontieres-des-orientations-sont-donnees-aux-passagers-en-direction-du-tchad/">Tchad-réouverture des frontières : des orientations sont données aux passagers&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-les-transporteurs-boycottent-la-reprise-exceptionnelle-de-transport-fixee-par-deby/">Tchad : les transporteurs boycottent la reprise exceptionnelle de transport&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sport">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/sport/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/sport/volley-ball/">Volley-ball</a></li><li><a href="https://www.journaldutchad.com/category/sport/autres-sports/">Autres sports</a></li><li><a href="https://www.journaldutchad.com/category/sport/basket-ball/">Basket-ball</a></li><li><a href="https://www.journaldutchad.com/category/sport/football/">Football&#013;</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-le-ministre-de-la-jeunesse-et-des-sports-annonce-la-reprise-des-activites-sportives-le-16-aout/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/07/cHRIST-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/07/cHRIST-240x135.png 240w, https://www.journaldutchad.com/wp-content/uploads/2020/07/cHRIST-780x440.png 780w, https://www.journaldutchad.com/wp-content/uploads/2020/07/cHRIST-380x215.png 380w, https://www.journaldutchad.com/wp-content/uploads/2020/07/cHRIST-160x90.png 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : le ministre de la jeunesse et des sports annonce la reprise des activités sportives le 16 août</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/linternational-tchadien-casimir-ninga-le-grand-absent-au-stage-devaluation-des-saos-en-france/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/07/saos-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/07/saos-240x135.png 240w, https://www.journaldutchad.com/wp-content/uploads/2020/07/saos-780x440.png 780w, https://www.journaldutchad.com/wp-content/uploads/2020/07/saos-380x215.png 380w, https://www.journaldutchad.com/wp-content/uploads/2020/07/saos-160x90.png 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">L’international Tchadien Casimir Ninga le grand absent au stage d’évaluation des Saos en France</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/linternational-tchadien-casimir-ninga-le-grand-absent-au-stage-devaluation-des-saos-en-france/">L’international Tchadien Casimir Ninga le grand absent au stage d’évaluation&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-la-federation-de-football-suspend-lentraineur-de-lequipe-feminine-et-son-adjoint/">Tchad : La fédération de Football suspend l’entraineur de l’équipe&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-coronavirus-casimir-ninga-offre-12-millions-fcfa-pour-lutter-contre-la-maladie/">Tchad-coronavirus : Casimir Ninga offre 12 millions Fcfa pour lutter&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-le-ministre-des-sports-serige-en-arbitre-dans-laffaire-suspendant-les-2-entraineurs-de-lequipe-feminine/">Tchad : le ministre des sports s’érige en arbitre dans&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu culture">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/culture/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/culture/danse/">Danse</a></li><li><a href="https://www.journaldutchad.com/category/culture/expositions/">Expositions</a></li><li><a href="https://www.journaldutchad.com/category/culture/livres/">Livres</a></li><li><a href="https://www.journaldutchad.com/category/culture/mode/">Mode</a></li><li><a href="https://www.journaldutchad.com/category/culture/musique/">Musique</a></li><li><a href="https://www.journaldutchad.com/category/culture/cinema/">Cinéma</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-la-gestion-des-fonds-de-lutte-contre-la-covid-19-divise-les-artistes/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/07/N2A-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/07/N2A-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/07/N2A-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/07/N2A-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/07/N2A-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : la gestion des fonds de lutte contre la covid-19 divise les artistes</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-miss-tchad-2020-veut-aider-les-commercantes-a-promouvoir-lentrepreneuriat-de-subsistance/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/07/Miss-Tchad-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/07/Miss-Tchad-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/07/Miss-Tchad-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/07/Miss-Tchad-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/07/Miss-Tchad-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : Miss Tchad 2020 veut aider les commerçantes à promouvoir l’entrepreneuriat de subsistance</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/tchad-la-gestion-des-fonds-de-lutte-contre-la-covid-19-divise-les-artistes/">Tchad : la gestion des fonds de lutte contre la&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-miss-tchad-2020-veut-aider-les-commercantes-a-promouvoir-lentrepreneuriat-de-subsistance/">Tchad : Miss Tchad 2020 veut aider les commerçantes à&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sante">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/sante/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/sante/sante-actualite/">Actualité</a></li><li><a href="https://www.journaldutchad.com/category/sante/bien-etre/">Bien-être</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-le-taux-de-malnutrition-aigue-grave-est-de-129/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/07/mongg-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/07/mongg-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/07/mongg-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/07/mongg-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/07/mongg-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : le taux de malnutrition aiguë grave est de 12,9%</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-coronavirus-un-cas-et-un-gueri/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/07/lavage-des-mains-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/07/lavage-des-mains-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/07/lavage-des-mains-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/07/lavage-des-mains-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/07/lavage-des-mains-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad-coronavirus : un cas et un guéri</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/tchad-covid19-six-nouvelles-guerisons-ont-ete-signalees/">Tchad-covid19 : six nouvelles guérisons ont été signalées</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-covid19-4-nouveaux-gueris-et-00-nouveau-cas/">Tchad-Covid19 : 4 nouveaux guéris et 00 nouveau cas</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-coronavirus-29-malades-sont-sous-traitement-3-nouvelles-guerisons-signalees/">Tchad-coronavirus : 29 malades sont sous traitement, 3 nouvelles guérisons&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-la-centrale-de-production-offerte-par-msf-a-ete-inauguree/">Tchad : la centrale de production offerte par MSF a&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu opinions">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/opinions/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/opinions/tribune/">Tribune</a></li><li><a href="https://www.journaldutchad.com/category/opinions/idees/">Idées</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/dominique-tchimbakala-il-est-temps-que-dautres-femmes-sortent-de-lombre-et-liberent-leur-parole/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Dominique Tchimbakala : « Il est temps que d’autres femmes sortent de l’ombre et libèrent leur parole »</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/president-idriss-deby-itno/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Au Président Idriss Deby Itno</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu personnalites">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/personnalites/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/personnalites/success-stories/">Success Stories</a></li><li><a href="https://www.journaldutchad.com/category/personnalites/diaspora/">Diaspora&#013;</a></li><li><a href="https://www.journaldutchad.com/category/personnalites/interviews/">Interviews</a></li><li><a href="https://www.journaldutchad.com/category/personnalites/jeunes-talents/">Jeunes talents</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/kaguer-nargaye-on-a-perdu-plus-de-la-moitie-du-marche/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie-300x169.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie-768x433.jpg 768w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/03/Brasserie-600x338.jpg 600w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Kaguer Nargaye : « on a perdu plus de la moitié du marché »</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/proces-hissene-habre-le-gouvernement-tchadien-en-cinq-ans-na-pas-fait-le-moindre-geste/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-300x169.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-768x432.jpg 768w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-1024x576.jpg 1024w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-782x440.jpg 782w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1-600x338.jpg 600w, https://www.journaldutchad.com/wp-content/uploads/2020/02/Victimes-1.jpg 1080w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Procès Hissène Habré : « le gouvernement tchadien, en cinq ans, n’a pas fait le moindre geste »</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu dossiers">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/dossiers/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/dossiers/focus/">Focus</a></li><li><a href="https://www.journaldutchad.com/category/dossiers/grand-angle/">Grand angle</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-le-festival-international-des-cultures-sahariennes-rentre-en-gare/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : le Festival International des Cultures Sahariennes rentré en gare</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-le-ficsa-met-en-lumiere-la-musique-acoustique-marocaine/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/Fisca-Maroc-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/Fisca-Maroc-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/Fisca-Maroc-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/Fisca-Maroc-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/Fisca-Maroc-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : le FICSA met en lumière la musique acoustique marocaine</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu international">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/international/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/international/acp/">ACP</a></li><li><a href="https://www.journaldutchad.com/category/international/afp/">AFP</a></li><li><a href="https://www.journaldutchad.com/category/international/apa/">APA</a></li><li><a href="https://www.journaldutchad.com/category/international/apo/">APO</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/apres-standard-and-poors-fitch-ratings-confirme-la-note-triple-a-de-la-bad/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/07/15953662901955-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/07/15953662901955-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/07/15953662901955-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/07/15953662901955-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/07/15953662901955-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Après Standard and Poor&rsquo;s, Fitch Ratings confirme la note triple A de la BAD</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/la-justice-ethiopienne-contredit-amnesty-international/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2020/07/15953626889509-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/07/15953626889509-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2020/07/15953626889509-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/07/15953626889509-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/07/15953626889509-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">La justice éthiopienne contredit Amnesty International</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/cote-divoire-demission-du-vice-president-daniel-kablan-duncan/">Côte d&rsquo;Ivoire: démission du vice-président Daniel Kablan Duncan</a></li>
																						<li><a href="https://www.journaldutchad.com/covid-19-fin-de-lisolement-du-grand-abidjan-a-partir-de-mercredi-prochain/">Covid-19: fin de l&rsquo;isolement du Grand Abidjan à partir de&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/deces-de-gon-coulibaly-ouattara-decrete-8-jours-de-deuil-national-du-10-au-17-juillet-2020/">Décès de Gon Coulibaly: Ouattara décrète 8 jours de deuil&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/allemagne-descente-de-la-police-chez-de-presumes-tueurs-de-jammeh/">Allemagne : Descente de la police chez de présumés tueurs&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																					<div class="sub-menu medias">
						<div class="container clearfix">
							<div class="last-video">
								<div class="nav-title">
									<p class="">
										<img class="jdtv" src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/jdtv-icon.png" alt="Logo" />
										<span><img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/jdtv.png" alt="Logo"/>l’actualité en vidéo</span>
									</p>
									<a href="https://www.journaldutchad.com/medias/web-tv/"><i class="icon-arrow-right"></i> Toutes les vidéos</a>
								</div>
								<ul class="clearfix">
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journaldutchad.com/jdtv/tchad-point-sur-la-situation-epidemiologique-du-16-juillet/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    	<img src="https://img.youtube.com/vi/GAxuSiGZtTs/mqdefault.jpg" />			                  	</figure>
			                  <h3 class="post-title">Tchad: point sur la situation épidémiologique&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journaldutchad.com/jdtv/tchad-les-organisations-feministes-lutte-contre-la-discrimination-basee-sur-le-genre/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    	<img src="https://img.youtube.com/vi/b7ISjn7vtUs/mqdefault.jpg" />			                  	</figure>
			                  <h3 class="post-title">Tchad: les organisations féministes lutte contre&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			          </ul>
							</div>
							<div class="last-gallery">
								<div class="nav-title">
									<p>Galeries photos</p>
									<a href=""><i class="icon-arrow-right"></i> Toutes les galeries</a>
								</div>
								<ul class="clearfix">
								 				          				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journaldutchad.com/galerie-photos/ce-mercredi-16-juillet-le-ministre-sortant-oumar-yaya-hissein-a-cede-son-fauteuil-a-mahamat-zene-cherif-nouveau-ministre-de-la-communication-la-meme-operation-a-eu-lieu-au-ministere-de-la-formation/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journaldutchad.com/wp-content/uploads/2020/07/109711778_3223823200988702_5099762264853664238_n-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/07/109711778_3223823200988702_5099762264853664238_n-350x200.jpg 350w, https://www.journaldutchad.com/wp-content/uploads/2020/07/109711778_3223823200988702_5099762264853664238_n-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">Ce mercredi 16 juillet, le ministre&hellip;</h3>
				                  </a>
				                </article>
				              </li>
				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journaldutchad.com/galerie-photos/la-commission-speciale-chargee-du-recrutement-de-20-000-jeunes-diplomes-a-la-fonction-publique-a-commence-les-travaux-elle-a-tenu-sa-premiere-reunion-le-8-juillet-la-seance-a-porte-sur-la-conduite-d/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journaldutchad.com/wp-content/uploads/2020/07/9-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/07/9-350x200.jpg 350w, https://www.journaldutchad.com/wp-content/uploads/2020/07/9-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">La commission spéciale chargée du recrutement&hellip;</h3>
				                  </a>
				                </article>
				              </li>
				            				            				          								</ul>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
										</nav>
	

		</header><!-- /END Header  -->
		
					
<div class="block-jdmad large" id="top_page">
		<ins data-revive-zoneid="61" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script></div>

<div class="mobile-only" style="text-align: center; ">
      <ins data-revive-zoneid="869" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script></div>				
				


  		
		<div class="main" role="main">
			<div class="container clearfix">
				
				<p class="page-title-category">
					<strong>International</strong>					› 
					APA				</p>
				
	<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
					<ul>
							<li><a href="https://www.journaldutchad.com/tag/coronavirus/" rel="tag">Coronavirus</a></li>
							<li><a href="https://www.journaldutchad.com/tag/assemblee-nationale/" rel="tag">Assemblée nationale</a></li>
							<li><a href="https://www.journaldutchad.com/tag/remaniement-ministeriel/" rel="tag">remaniement ministériel</a></li>
							<li><a href="https://www.journaldutchad.com/tag/passation-de-service/" rel="tag">passation de service</a></li>
						</ul>
			</div>

				<div class="column-left">

					<article class="post-full">
							<h1 class="title">La justice éthiopienne contredit Amnesty International</h1>
														<div class="post-infos clearfix">
								<p>Publié le 
									21.07.2020 à 22h18 
									par 
									APA									
								</p>
																								<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=La justice éthiopienne contredit Amnesty International > &url=https://www.journaldutchad.com/la-justice-ethiopienne-contredit-amnesty-international/&via=JD_Tchad"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journaldutchad.com/la-justice-ethiopienne-contredit-amnesty-international/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journaldutchad.com/la-justice-ethiopienne-contredit-amnesty-international/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=La justice éthiopienne contredit Amnesty International&body=La justice éthiopienne contredit Amnesty International : https://www.journaldutchad.com/la-justice-ethiopienne-contredit-amnesty-international/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=La justice éthiopienne contredit Amnesty International Lien : https://www.journaldutchad.com/la-justice-ethiopienne-contredit-amnesty-international/"><i class="icon-whatsapp"></i></a></li>
								</ul>							</div>

							<figure class="post-img">
								                  <img width="780" height="440" src="https://www.journaldutchad.com/wp-content/uploads/2020/07/15953626889509-780x440.jpg" class="attachment-post-large size-post-large wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2020/07/15953626889509-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2020/07/15953626889509-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2020/07/15953626889509-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2020/07/15953626889509-240x135.jpg 240w" sizes="(max-width: 780px) 100vw, 780px" />                	              							</figure>

							<div class="post-content">
								<p>Les plus hautes autorités judiciaires de l&rsquo;Éthiopie ont formellement démenti Amnesty International sur de prétendus problèmes des droits de l&rsquo;Homme dans le pays.Le procureur général fédéral de l&rsquo;Éthiopie a qualifié, le dernier rapport d&rsquo;Amnesty International publié en mai dernier, de « document fondamentalement fallacieux ».</p>
<p>À en croire le procureur général, cité par l&rsquo;agence de presse éthiopienne, le document d&rsquo;Amnesty, intitulé « Au-delà de l&rsquo;application des lois : violations des droits humains par les forces de sécurité éthiopiennes à Amhara et Oromia », ne répond pas aux critères requis pour être considéré comme un rapport.</p>
<p>Ce dernier souligne que « ses conclusions manquent d&rsquo;objectivité et de neutralité puisqu&rsquo;elles sont basées sur quelques témoignages partiaux, alors qu&rsquo;elles concernent des conflits très complexes et des problèmes de sécurité profonds ».</p>
<p>Avant de se prononcer sur ce sujet, le procureur général affirme avoir pris le soin de consulter un comité composé des bureaux des procureurs des régions d&rsquo;Amhara et d&rsquo;Oromia ainsi que de représentants de la police, d&rsquo;universités et d&rsquo;ONG.</p>

<div align="center">
<iframe id='a8416f88' name='a8416f88' src='https://www.cynomedia.com/adserver/www/delivery/afr.php?zoneid=69&amp;cb=1478639' frameborder='0' scrolling='no' width='336' height='280'><a href='https://www.cynomedia.com/adserver/www/delivery/ck.php?n=ad877986&amp;cb=1478639' target='_blank'><img src='https://www.cynomedia.com/adserver/www/delivery/avw.php?zoneid=69&amp;cb=1478639&amp;n=ad877986' border='0' alt='' /></a></iframe>
<br>
</div>
<p>Au terme de ces échanges, précise le procureur général, le manque de crédibilité des conclusions d&rsquo;Amnesty a été démontré.</p>
<p>Enfin, l&rsquo;autorité judiciaire éthiopienne déplore le fait que « les efforts déployés pour tenir des réunions avec les hauts responsables d&rsquo;Amnesty International au sujet du rapport n&rsquo;ont pas été couronnés de succès ».</p>

							</div>

							<div class="post-infos clearfix">
								<p>Tags : <a href="https://www.journaldutchad.com/tag/apa/" rel="tag">APA</a> | <a href="https://www.journaldutchad.com/tag/est/" rel="tag">EST</a> | <a href="https://www.journaldutchad.com/tag/ethiopie/" rel="tag">ETHIOPIE</a> | <a href="https://www.journaldutchad.com/tag/societe/" rel="tag">SOCIETE</a></p>
																								<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=La justice éthiopienne contredit Amnesty International > &url=https://www.journaldutchad.com/la-justice-ethiopienne-contredit-amnesty-international/&via=JD_Tchad"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journaldutchad.com/la-justice-ethiopienne-contredit-amnesty-international/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journaldutchad.com/la-justice-ethiopienne-contredit-amnesty-international/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=La justice éthiopienne contredit Amnesty International&body=La justice éthiopienne contredit Amnesty International : https://www.journaldutchad.com/la-justice-ethiopienne-contredit-amnesty-international/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=La justice éthiopienne contredit Amnesty International Lien : https://www.journaldutchad.com/la-justice-ethiopienne-contredit-amnesty-international/"><i class="icon-whatsapp"></i></a></li>
								</ul>							</div>
							




	<div class="block-jdmad" id="">
		<div class="desktop-only">
			<ins data-revive-zoneid="870" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>

		<div class="mobile-only" style="text-align: center; ">
		    <ins data-revive-zoneid="70" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
	</div>	











 



						<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" frameborder="0" type="text/html" src="https://dailymotion.com/embed/playlist/x6doqe?autoplay=1&mute=1" width="100%" height="100%"   allow="autoplay" allowfullscreen></iframe></div>

<br>


	<div class="block-jdmad" id="">
		<div class="desktop-only">
			<ins data-revive-zoneid="871" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>

		<div class="mobile-only" style="text-align: center; ">
		    <ins data-revive-zoneid="534" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
	</div>	


 


	<!--						
							
						<div class="read-more">
							<p class="title">À VOIR AUSSI</p>
								



								 <ul class="list-post list-simple clearfix">
                          
          	<li>
									<article class="block-post small-post">
										<a href="https://www.journaldutchad.com/jdtv/tchad-les-organisations-feministes-lutte-contre-la-discrimination-basee-sur-le-genre/" class="clearfix">
											<figure class="post-img">
												<img src="https://img.youtube.com/vi/b7ISjn7vtUs/mqdefault.jpg" />												
											</figure>
										<h3 class="post-title">Tchad: les organisations féministes lutte contre la discrimination basée sur le genre</h3>
										</a>
									</article>
								</li>


         
          
          	<li>
									<article class="block-post small-post">
										<a href="https://www.journaldutchad.com/jdtv/tchad-education-les-classes-dexamens-ont-effectivement-repris-les-cours/" class="clearfix">
											<figure class="post-img">
												<img src="https://img.youtube.com/vi/N6myRdktTo8/mqdefault.jpg" />												
											</figure>
										<h3 class="post-title">Tchad-éducation: les classes d&rsquo;examens ont effectivement repris les cours</h3>
										</a>
									</article>
								</li>


         
                                  </ul>


							

						</div> -->




<br> 


							
							<div class="moneytizer-content">
																<div id="taboola-below-article-thumbnails"></div>
								<script type="text/javascript">
								  window._taboola = window._taboola || [];
								  _taboola.push({
								    mode: 'thumbnails-a',
								    container: 'taboola-below-article-thumbnails',
								    placement: 'Below Article Thumbnails',
								    target_type: 'mix'
								  });
								</script>
							</div>

							
							<!-- //END Read More -->
							<section id="sticky-pub" style="height: 200px">
														</section>
							
							
						</article>
						<!-- //END Article -->
						<div class="desktop-only">
							
	<div class="block-jdmad" id="">
		<div class="desktop-only">
			<ins data-revive-zoneid="64" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
		<div class="mobile-only">
			<ins data-revive-zoneid="50" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
	</div>						</div>

				</div>
				<!-- //END Column LEFT -->

				<div class="column-right">
										

	    <div class="block-sidebar block-sidebar-tab">
      <div class="title"><span><i class="icon-clock"></i></span>
      L&rsquo;Info en continu      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Tchad</li>
          <li>Afrique & Monde</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul>
                                                                                <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#148927">
                                              <span class="post-date">18h44</span>
                                            <p>
                        N’Djamena : un véhicule faisant la course tue 2 enfants à Sabangali                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#148926">
                                              <span class="post-date">18h34</span>
                                            <p>
                        La ministre de la Femme et de la Protection de la Petite enfance met en garde&hellip;                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#148925">
                                              <span class="post-date">18h23</span>
                                            <p>
                        Covid-19 : 2 nouveaux guéris, 0 nouveau cas                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#148891">
                                              <span class="post-date">13h19</span>
                                            <p>
                        Le verdict final sur le procès de trafic de drogue sera connu le 24 juillet prochain                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#148890">
                                              <span class="post-date">13h09</span>
                                            <p>
                        Idriss Deby dénonce l’ampleur des conflits et la virulence des haines                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#148889">
                                              <span class="post-date">12h58</span>
                                            <p>
                        Mort de 44 présumés membres de Boko Haram : la LTDH se prononce                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#148856">
                                              <span class="post-date">20.07</span>
                                            <p>
                        Les chefs traditionnels demandent à l’Etat de les impliquer dans toutes les instances de prises de&hellip;                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#148855">
                                              <span class="post-date">20.07</span>
                                            <p>
                        Covid-19 : zéro cas, zéro guéri et zéro décès                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#148793">
                                              <span class="post-date">20.07</span>
                                            <p>
                        N’Djamena : le procureur de la République, près du tribunal de grande instance requiert de peines&hellip;                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#148792">
                                              <span class="post-date">20.07</span>
                                            <p>
                        Guité : les travaux de construction d’infrastructures socio-économiques et de sécurité ont débuté                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
          <li>
            <ul>
                                                                                <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#148875">
                                              <span class="post-date">11h15</span>
                                            <p>
                        Coronavirus : Trump défend le port du masque comme un geste « patriotique »                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#148873">
                                              <span class="post-date">11h04</span>
                                            <p>
                        Coronavirus : plus de 520 cas supplémentaires en Allemagne                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#148872">
                                              <span class="post-date">11h00</span>
                                            <p>
                        La Russie enregistre plus de 12.500 décès liés au coronavirus                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#148846">
                                              <span class="post-date">20.07</span>
                                            <p>
                        Tunisie : manifestation anti-racisme                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#148845">
                                              <span class="post-date">20.07</span>
                                            <p>
                        Nigeria : au moins 23 soldats tués dans une attaque                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#148843">
                                              <span class="post-date">20.07</span>
                                            <p>
                        Zimbabwe : arrestation d&rsquo;un opposant et d&rsquo;un journaliste avant des manifestations                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#148842">
                                              <span class="post-date">20.07</span>
                                            <p>
                        Grande-Bretagne : accords pour 90 millions de doses de vaccin supplémentaires                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#148841">
                                              <span class="post-date">20.07</span>
                                            <p>
                        Coronavirus : la Russie espère produire 200 millions de doses d&rsquo;un vaccin cette année                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#148840">
                                              <span class="post-date">20.07</span>
                                            <p>
                        Coronavirus : deux projets de vaccins « produisent une réponse immunitaire »                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#148833">
                                              <span class="post-date">20.07</span>
                                            <p>
                        La surmortalité en Italie a atteint 100 % au pic de la pandémie                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
        </ul>
        <a href="https://www.journaldutchad.com/information-en-continue/tchad/"><span><i class="icon-arrow-right"></i> Toute l’info en continu</span></a>
      </div>
    </div>
    <div id="custom_html-19"><div class="textwidget custom-html-widget"><div class="block-sidebar block-sidebar-jdmad block-jdmad">
	
<ins data-revive-zoneid="68" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
	
</div></div></div>


	
	
	
 

    
        <div class="block-sidebar block-sidebar-edito">
      <div class="title"><span><i class="icon-arrow-right"></i></span>
        Bon plan      </div>
      <div class="block-content">
      
                                      <div class="infos clearfix">
                              <img src="https://www.journaldutchad.com/wp-content/uploads/2020/07/guelta-archei-ennedi-tchad-2-600x398-100x100.jpg" alt="" />
                            <span>Publié le 20.07.2020</span>
              <p>La guelta d’Archei : un symbole captivant au centre du désert tchadien</p>
            </div>
            <p>La guelta d’Archei est une beauté zoologique  située dans le plateau d l’Ennedi. Elle est considérée comme l’un des oasis les plus importants du Sahara.&hellip;</p>
            <a href="https://www.journaldutchad.com/bon-plan/la-guelta-darchei-un-symbole-captivant-au-centre-du-desert-tchadien/"><span><i class="icon-arrow-right"></i> Lire la suite</span></a>
                                  </div>
    </div>
    <div id="custom_html-20"><div class="textwidget custom-html-widget"><div class="block-sidebar block-sidebar-jdmad block-jdmad">
	
<ins data-revive-zoneid="524" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
	
</div></div></div>    <div class="block-sidebar block-sidebar-jdmtv">
      <div class="title-jdmtv">
        <img class="jdtv-icon" src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/jdtv-icon.png" alt="Logo Web TV" width="" height="" />
        <p>
          <img class="jdtv" src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/jdtv.png" alt="Logo" />
          L’actualité en vidéo        </p>
      </div>
      <ul>
                                    <li>
            <a href="https://www.journaldutchad.com/jdtv/tchad-point-sur-la-situation-epidemiologique-du-16-juillet/">
              <figure>
                <img src="https://img.youtube.com/vi/GAxuSiGZtTs/mqdefault.jpg" />              </figure>
              <p>Tchad: point sur la situation épidémiologique du 16 juillet</p>
              <span>le 17.07.2020</span>
            </a>
          </li>
                    <li>
            <a href="https://www.journaldutchad.com/jdtv/tchad-les-organisations-feministes-lutte-contre-la-discrimination-basee-sur-le-genre/">
              <figure>
                <img src="https://img.youtube.com/vi/b7ISjn7vtUs/mqdefault.jpg" />              </figure>
              <p>Tchad: les organisations féministes lutte contre la discrimination basée sur le genre</p>
              <span>le 17.07.2020</span>
            </a>
          </li>
                    <li>
            <a href="https://www.journaldutchad.com/jdtv/tchad-education-les-classes-dexamens-ont-effectivement-repris-les-cours/">
              <figure>
                <img src="https://img.youtube.com/vi/N6myRdktTo8/mqdefault.jpg" />              </figure>
              <p>Tchad-éducation: les classes d&rsquo;examens ont effectivement repris les cours</p>
              <span>le 01.07.2020</span>
            </a>
          </li>
                    <li>
            <a href="https://www.journaldutchad.com/jdtv/tchad-cameroun-les-raisons-de-la-signature-de-laccord-de-financement-du-projet-dinterconnexion-en-electricite/">
              <figure>
                <img src="https://img.youtube.com/vi/qJLg5LINEXo/mqdefault.jpg" />              </figure>
              <p>Tchad-Cameroun: les raisons de la signature de l&rsquo;accord de financement du projet d&rsquo;interconnexion en électricité</p>
              <span>le 01.07.2020</span>
            </a>
          </li>
                    <li>
            <a href="https://www.journaldutchad.com/jdtv/tchad-la-polemique-autour-du-recrutement-de-20-000-jeunes-a-la-fonction-publique/">
              <figure>
                <img src="https://img.youtube.com/vi/PhLNs8uXxy0/mqdefault.jpg" />              </figure>
              <p>Tchad: la polémique autour du recrutement de 20 000 jeunes à la fonction publique</p>
              <span>le 01.07.2020</span>
            </a>
          </li>
                                  </ul>
      <a href="https://www.journaldutchad.com/medias/web-tv/"><span><i class="icon-arrow-right"></i> Consulter la chaîne vidéos</span></a>
    </div>
    <div id="custom_html-23"><div class="textwidget custom-html-widget"><div class="block-sidebar block-sidebar-jdmad block-jdmad">
	
<ins data-revive-zoneid="67" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
	
</div></div></div>
    <div class="block-sidebar block-sidebar-tab">
      <div class="title">
        <span><i class="icon-star"></i></span>
        Les articles les plus      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Consultés</li>
          <li>Commentés</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul class="tab-post">
                                                              <li><a href="https://www.journaldutchad.com/tchad-echange-de-tirs-entre-la-garde-presidentielle-et-larmee-francaise-devant-la-residence-didriss-deby/">Tchad : échange de tirs entre la garde présidentielle et l’armée française devant la résidence d’Idriss Deby</a></li>
                                  <li><a href="https://www.journaldutchad.com/cote-divoire-demission-du-vice-president-daniel-kablan-duncan/">Côte d&rsquo;Ivoire: démission du vice-président Daniel Kablan Duncan</a></li>
                                  <li><a href="https://www.journaldutchad.com/covid-19-fin-de-lisolement-du-grand-abidjan-a-partir-de-mercredi-prochain/">Covid-19: fin de l&rsquo;isolement du Grand Abidjan à partir de mercredi prochain</a></li>
                                  <li><a href="https://www.journaldutchad.com/deces-de-gon-coulibaly-ouattara-decrete-8-jours-de-deuil-national-du-10-au-17-juillet-2020/">Décès de Gon Coulibaly: Ouattara décrète 8 jours de deuil national du 10 au 17 juillet 2020</a></li>
                                  <li><a href="https://www.journaldutchad.com/tchad-assemblee-nationale-le-gouvernement-ne-nous-respecte-pas-saleh-kebzabo/">Tchad-Assemblée nationale : « le gouvernement ne nous respecte pas!» (Saleh Kebzabo)</a></li>
                                                          </ul>
          </li>
          <li class="">
            <ul class="tab-post">
                                                              <li><a href="https://www.journaldutchad.com/listing-electoral-ivoirien-laile-dure-du-fpi-denonce-des-enrolements-frauduleux/">Listing électoral ivoirien: l&rsquo;aile dure du FPI dénonce des enrôlements « frauduleux »</a></li>
                                  <li><a href="https://www.journaldutchad.com/la-cote-divoire-a-atteint-une-couverture-delectricite-de-73-en-mai-et-vise-80-a-fin-2020/">La Côte d&rsquo;Ivoire a atteint une couverture d&rsquo;électricité de 73% en mai et vise 80% à fin 2020</a></li>
                                  <li><a href="https://www.journaldutchad.com/tchad-un-nouveau-calendrier-pour-lannee-academique-2019-2020/">Tchad : un nouveau calendrier pour l’année académique 2019-2020</a></li>
                                  <li><a href="https://www.journaldutchad.com/tchad-covid19-six-nouvelles-guerisons-ont-ete-signalees/">Tchad-covid19 : six nouvelles guérisons ont été signalées</a></li>
                                  <li><a href="https://www.journaldutchad.com/deconfinement-enseignement-et-energie-au-menu-des-quotidiens-marocains/">Déconfinement, enseignement et énergie au menu des quotidiens marocains</a></li>
                                                          </ul>
          </li>
        </ul>
      </div>
    </div>

          <div class="block-sidebar dark block-sidebar-newsletter">
        <div class="title">
          <span><i class="icon-email"></i></span>
          Recevez toute l&rsquo;actualité        </div>
        <div class="block-content">
                    <p>Inscrivez-vous à la Newsletter de <a href="https://www.journaldutchad.com"><u>www.journaldutchad.com</u></a> et recevez gratuitement toute l’actualité</p>
          <div class="form-newsletter clearfix">
            <div role="form" class="wpcf7" id="wpcf7-f32330-p148932-o1" lang="fr-FR" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/la-justice-ethiopienne-contredit-amnesty-international/#wpcf7-f32330-p148932-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="32330" />
<input type="hidden" name="_wpcf7_version" value="5.0.4" />
<input type="hidden" name="_wpcf7_locale" value="fr_FR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f32330-p148932-o1" />
<input type="hidden" name="_wpcf7_container_post" value="148932" />
</div>
<p><span class="custom-select"><span class="wpcf7-form-control-wrap newsletter-country"><select name="newsletter-country" class="wpcf7-form-control wpcf7-select" aria-invalid="false"><option value="Pays du portail">Pays du portail</option><option value="Autres Afrique">Autres Afrique</option><option value="Europe">Europe</option><option value="Amériques">Amériques</option><option value="Autres régions">Autres régions</option></select></span></span><span class="wpcf7-form-control-wrap newsletter-email"><input type="email" name="newsletter-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Votre adresse e-mail" /></span><input type="submit" value="OK" class="wpcf7-form-control wpcf7-submit primary-btn" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>          </div> 
        </div>
      </div>
        

    <div class="block-sidebar dark block-sidebar-agenda">
      <div class="title"><span><i class="icon-calendar"></i></span>
        Agenda      </div>
      <div class="block-content">
        <ul>
                                <li><i>Il n'y a aucun évènements à venir.</i></li>
                  </ul>
                <!--
                  <a href=""><span><i class="icon-arrow-right"></i> Voir tout l’agenda</span></a>
                -->
        <a href="https://www.journaldutchad.com/agenda/"><span><i class="icon-arrow-right"></i> Voir tout l’agenda</span></a>
      </div>
    </div>
   
    <div id="custom_html-24"><div class="textwidget custom-html-widget"><div class="block-sidebar block-sidebar-jdmad block-jdmad">
	
<ins data-revive-zoneid="234" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
	
</div></div></div>        <div class="block-sidebar block-sidebar-twitter">
      <a class="twitter-timeline" data-height="400" data-link-color="#666666" href="https://twitter.com/JD_Tchad"></a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>
    
        <div class="block-sidebar block-sidebar-facebook">
      <div id="fb-root"></div>
      <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=626438830828642";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>
              <div class="fb-page" data-href="https://www.facebook.com/JournalduTchadOfficiel/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div>
          </div>
    <div id="custom_html-22"><div class="textwidget custom-html-widget"><div class="block-sidebar block-sidebar-jdmad block-jdmad">
	
<ins data-revive-zoneid="525" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
	
</div></div></div>    <div class="block-sidebar block-sidebar-tab block-sidebar-job">

      <div class="title"><span><i class="icon-arrow-right"></i></span>
        JDT Services
      </div>

      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Offres d'emploi</li>
          <li>Appels d'offres</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul>
                                                              <li><a href="https://www.journaldutchad.com/emploi/coordinateur-trice-terrain-h-f-garoua-boulai/">COORDINATEUR.TRICE TERRAIN (H/F) – GAROUA BOULAI</a></li>
                                  <li><a href="https://www.journaldutchad.com/emploi/assistant-de-projet-tchad/">ASSISTANT DE PROJET, TCHAD</a></li>
                                  <li><a href="https://www.journaldutchad.com/emploi/chauffeur-ndjamena-tchad/">CHAUFFEUR, N’DJAMENA, TCHAD</a></li>
                                  <li><a href="https://www.journaldutchad.com/emploi/directeur-des-systemes-tchad-2/">DIRECTEUR DES SYSTÈMES, TCHAD</a></li>
                                  <li><a href="https://www.journaldutchad.com/emploi/directeur-des-systemes-tchad/">DIRECTEUR DES SYSTÈMES, TCHAD</a></li>
                                                          </ul>
            <a href="https://www.journaldutchad.com/offres-demploi/"><span><i class="icon-arrow-right"></i> Voir toutes les offres d'emploi</span></a>
          </li>
          <li>
            <ul>
                                                              <li><a href="https://www.journaldutchad.com/wp-content/uploads/2018/05/appel.pdf" target="_blank">Appel à proposition (rfp) pour l’évaluation finale du projet d’appui institutionnel au secrétariat exécutif national du cnls</a></li>
                                  <li><a href="https://www.journaldutchad.com/wp-content/uploads/2018/05/solaire.pdf" target="_blank">Tchad-N&rsquo;Djamena: Fourniture, installation et mise en service des équipements en énergie solaire photovoltaïque des juridictions et maisons d’arrêtoctar Ould Dada, Route de Novotel, N’Djamena</a></li>
                                  <li><a href="https://www.journaldutchad.com/wp-content/uploads/2018/05/bdeac.pdf" target="_blank">services de Consultant en vue d’évaluer les compétences du personnel de la BDEAC</a></li>
                                  <li><a href="https://www.journaldutchad.com/wp-content/uploads/2018/06/appel-doffre.jpg" target="_blank">Avis d’appel d’offre pour le réhabilitation du siège de la CBLT</a></li>
                                  <li><a href="https://www.journaldutchad.com/wp-content/uploads/2018/07/appel-doffre.pdf" target="_blank">Appel d&rsquo;offres pour un quatrième opérateur de téléphonie mobile</a></li>
                                                          </ul>
            <a href="https://www.journaldutchad.com/appels-doffres/"><span><i class="icon-arrow-right"></i> Voir tous les appels d'offres</span></a>
          </li>
        </ul>
      </div>
    </div>
      
				</div>
				<!-- //END Column RIGHT -->

			</div><!-- //END Container -->
		</div><!-- //END Main -->

    


		<a class="back-top smooth-scroll" href="#top"><i class="icon-arrow-top"></i><span>Retour en haut</span></a>
		<footer class="footer" role="contentinfo">
					<div class="footer-top">
			<div class="container clearfix">
				<div class="footer-column">
					<i class="icon-email-2"></i>
					<p class="title">RECEVEZ TOUTE L’ACTUALITÉ</p>
					<div class="form-newsletter clearfix">
						<div role="form" class="wpcf7" id="wpcf7-f32330-o2" lang="fr-FR" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/la-justice-ethiopienne-contredit-amnesty-international/#wpcf7-f32330-o2" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="32330" />
<input type="hidden" name="_wpcf7_version" value="5.0.4" />
<input type="hidden" name="_wpcf7_locale" value="fr_FR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f32330-o2" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><span class="custom-select"><span class="wpcf7-form-control-wrap newsletter-country"><select name="newsletter-country" class="wpcf7-form-control wpcf7-select" aria-invalid="false"><option value="Pays du portail">Pays du portail</option><option value="Autres Afrique">Autres Afrique</option><option value="Europe">Europe</option><option value="Amériques">Amériques</option><option value="Autres régions">Autres régions</option></select></span></span><span class="wpcf7-form-control-wrap newsletter-email"><input type="email" name="newsletter-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Votre adresse e-mail" /></span><input type="submit" value="OK" class="wpcf7-form-control wpcf7-submit primary-btn" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>					</div> 
				</div>
				<div class="footer-column">
					<i class="icon-bubble"></i>
					<p class="title">SUIVEZ L’ACTUALITÉ SUR LES RÉSEAUX SOCIAUX</p>
					<ul class="social-link">
													<li class="twitter"><a href="https://twitter.com/JD_Tchad"><i class="icon-twitter"></i></a></li>
																			<li class="facebook"><a href="https://www.facebook.com/JournalduTchadOfficiel/"><i class="icon-facebook"></i></a></li>
																			<li class="rss"><a href="/feed/"><i class="icon-rss"></i></a></li>
											</ul>
				</div>
				<!--
				<div class="footer-column">
					<i class="icon-newspaper"></i>
									</div>
				-->
			</div>
		</div>
		<div class="container">
			<div class="footer-menu-content clearfix">
				<p class="title">Toute l’actualité en un clic</p>
				<ul class="footer-menu">
					<li id="menu-item-37387" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-has-children menu-item-37387"><a href="https://www.journaldutchad.com/information-en-continue/tchad/">L’INFO EN CONTINU</a>
<ul class="sub-menu">
	<li id="menu-item-37385" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-37385"><a href="https://www.journaldutchad.com/information-en-continue/international/">International</a></li>
	<li id="menu-item-37386" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-37386"><a href="https://www.journaldutchad.com/information-en-continue/tchad/">Tchad</a></li>
</ul>
</li>
<li id="menu-item-37388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37388"><a href="https://www.journaldutchad.com/category/politique/">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-37389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37389"><a href="https://www.journaldutchad.com/category/politique/actualite-politique/">Actualité</a></li>
	<li id="menu-item-37390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37390"><a href="https://www.journaldutchad.com/category/politique/institutions/">Institutions</a></li>
	<li id="menu-item-37391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37391"><a href="https://www.journaldutchad.com/category/politique/justice/">Justice</a></li>
	<li id="menu-item-37392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37392"><a href="https://www.journaldutchad.com/category/politique/partis-politiques/">Partis politiques</a></li>
	<li id="menu-item-37393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37393"><a href="https://www.journaldutchad.com/category/politique/securite/">Sécurité</a></li>
</ul>
</li>
<li id="menu-item-37394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37394"><a href="https://www.journaldutchad.com/category/eco-et-business/">Eco et Business</a>
<ul class="sub-menu">
	<li id="menu-item-37395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37395"><a href="https://www.journaldutchad.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li>
	<li id="menu-item-37396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37396"><a href="https://www.journaldutchad.com/category/eco-et-business/energie/">Energie</a></li>
	<li id="menu-item-37397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37397"><a href="https://www.journaldutchad.com/category/eco-et-business/finance/">Finance</a></li>
	<li id="menu-item-37398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37398"><a href="https://www.journaldutchad.com/category/eco-et-business/leco-en/">L&rsquo;Eco en +</a></li>
	<li id="menu-item-37399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37399"><a href="https://www.journaldutchad.com/category/eco-et-business/ressources-minieres/">Ressources minières</a></li>
	<li id="menu-item-37400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37400"><a href="https://www.journaldutchad.com/category/eco-et-business/tech/">Tech</a></li>
</ul>
</li>
<li id="menu-item-37401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37401"><a href="https://www.journaldutchad.com/category/societe/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-37402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37402"><a href="https://www.journaldutchad.com/category/societe/societe-actualite/">Actualité</a></li>
	<li id="menu-item-37403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37403"><a href="https://www.journaldutchad.com/category/societe/education/">Education</a></li>
	<li id="menu-item-37404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37404"><a href="https://www.journaldutchad.com/category/societe/faits-divers/">Faits divers</a></li>
</ul>
</li>
<li id="menu-item-37405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37405"><a href="https://www.journaldutchad.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-37406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37406"><a href="https://www.journaldutchad.com/category/sport/autres-sports/">Autres sports</a></li>
	<li id="menu-item-37407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37407"><a href="https://www.journaldutchad.com/category/sport/basket-ball/">Basket-ball</a></li>
	<li id="menu-item-37408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37408"><a href="https://www.journaldutchad.com/category/sport/football/">Football</a></li>
	<li id="menu-item-37409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37409"><a href="https://www.journaldutchad.com/category/sport/volley-ball/">Volley-ball</a></li>
</ul>
</li>
<li id="menu-item-37410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37410"><a href="https://www.journaldutchad.com/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-37411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37411"><a href="https://www.journaldutchad.com/category/culture/cinema/">Cinéma</a></li>
	<li id="menu-item-37412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37412"><a href="https://www.journaldutchad.com/category/culture/danse/">Danse</a></li>
	<li id="menu-item-37413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37413"><a href="https://www.journaldutchad.com/category/culture/expositions/">Expositions</a></li>
	<li id="menu-item-37414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37414"><a href="https://www.journaldutchad.com/category/culture/livres/">Livres</a></li>
	<li id="menu-item-37415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37415"><a href="https://www.journaldutchad.com/category/culture/mode/">Mode</a></li>
	<li id="menu-item-37416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37416"><a href="https://www.journaldutchad.com/category/culture/musique/">Musique</a></li>
</ul>
</li>
<li id="menu-item-37417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37417"><a href="https://www.journaldutchad.com/category/sante/">Santé</a>
<ul class="sub-menu">
	<li id="menu-item-37418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37418"><a href="https://www.journaldutchad.com/category/sante/sante-actualite/">Actualité</a></li>
	<li id="menu-item-37419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37419"><a href="https://www.journaldutchad.com/category/sante/bien-etre/">Bien-être</a></li>
</ul>
</li>
<li id="menu-item-37420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37420"><a href="https://www.journaldutchad.com/category/personnalites/">Personnalités</a>
<ul class="sub-menu">
	<li id="menu-item-37421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37421"><a href="https://www.journaldutchad.com/category/personnalites/diaspora/">Diaspora</a></li>
	<li id="menu-item-37422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37422"><a href="https://www.journaldutchad.com/category/personnalites/interviews/">Interviews</a></li>
	<li id="menu-item-37423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37423"><a href="https://www.journaldutchad.com/category/personnalites/jeunes-talents/">Jeunes talents</a></li>
	<li id="menu-item-37424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37424"><a href="https://www.journaldutchad.com/category/personnalites/success-stories/">Success Stories</a></li>
</ul>
</li>
<li id="menu-item-37425" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-37425"><a href="https://www.journaldutchad.com/category/international/">International</a>
<ul class="sub-menu">
	<li id="menu-item-37426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37426"><a href="https://www.journaldutchad.com/category/international/acp/">ACP</a></li>
	<li id="menu-item-37427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37427"><a href="https://www.journaldutchad.com/category/international/afp/">AFP</a></li>
	<li id="menu-item-37428" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37428"><a href="https://www.journaldutchad.com/category/international/apa/">APA</a></li>
</ul>
</li>
<li id="menu-item-37429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37429"><a href="https://www.journaldutchad.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-37430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37430"><a href="https://www.journaldutchad.com/category/opinions/idees/">Idées</a></li>
	<li id="menu-item-37431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37431"><a href="https://www.journaldutchad.com/category/opinions/tribune/">Tribune</a></li>
</ul>
</li>
<li id="menu-item-37432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37432"><a href="https://www.journaldutchad.com/medias/">Médias</a>
<ul class="sub-menu">
	<li id="menu-item-37434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37434"><a href="https://www.journaldutchad.com/medias/web-tv/">Web TV</a></li>
</ul>
</li>
<li id="menu-item-37439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37439"><a href="https://www.journaldutchad.com/agenda/">DIVERS</a>
<ul class="sub-menu">
	<li id="menu-item-37435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37435"><a href="https://www.journaldutchad.com/agenda/">Agenda</a></li>
	<li id="menu-item-37438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37438"><a href="https://www.journaldutchad.com/revue-de-presse/">Revue de presse</a></li>
	<li id="menu-item-37436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37436"><a href="https://www.journaldutchad.com/appels-doffres/">Appels d’offres</a></li>
	<li id="menu-item-37437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37437"><a href="https://www.journaldutchad.com/offres-demploi/">Offres d’emploi</a></li>
</ul>
</li>
				</ul>
			</div>


			<div class="footer-extra-link">
				<p class="title">Notre réseau de sites</p>
				<ul class="footer-menu">
					<li id="menu-item-37367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37367"><a href="http://www.journaldemalabo.com/">Journaldemalabo.com</a></li>
<li id="menu-item-37368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37368"><a href="http://www.journaldebrazza.com">Journaldebrazza.com</a></li>
<li id="menu-item-37450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37450"><a href="https://www.journaldeconakry.com/">journaldeconakry.com</a></li>
<li id="menu-item-37369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37369"><a href="http://journalducameroun.com">journalducameroun.com</a></li>
<li id="menu-item-37370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37370"><a href="http://www.journaldebangui.com">Journaldebangui.com</a></li>
<li id="menu-item-37372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37372"><a href="http://www.journaldugabon.com">Journaldugabon.com</a></li>
<li id="menu-item-37373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37373"><a href="http://www.journaldumali.com">Journaldumali.com</a></li>
<li id="menu-item-37374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37374"><a href="http://www.journaldubenin.com">Journaldubenin.com</a></li>
<li id="menu-item-37375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37375"><a href="http://www.journaldekin.com">Journaldekin.com</a></li>
<li id="menu-item-37376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37376"><a href="http://www.journalduniger.com">Journalduniger.com</a></li>
<li id="menu-item-37377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37377"><a href="http://www.journaldufaso.com">Journaldufaso.com</a></li>
<li id="menu-item-37378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37378"><a href="http://www.journaldusenegal.com">Journaldusenegal.com</a></li>
<li id="menu-item-37379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37379"><a href="http://www.journaldutogo.com">Journaldutogo.com</a></li>
<li id="menu-item-37380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37380"><a href="http://www.journaldescomores.com">Journaldescomores.com</a></li>
<li id="menu-item-145960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145960"><a href="https://www.journaldemadagascar.com">Journaldemadagascar.com</a></li>
<li id="menu-item-134424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134424"><a href="https://www.ivoireco.com">Journaldabidjan.com</a></li>
				</ul>
			</div>

			<hr>

			<div class="footer-extra-link">
				
				<ul class="footer-menu">
					<li id="menu-item-285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285"><a href="https://www.people225.com/">People225.com</a></li>
					<li id="menu-item-289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289"><a href="https://www.people237.com/">people237.com</a></li>
					<li id="menu-item-286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286"><a href="https://www.people223.com/">People223.com</a></li>
					<li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a href="https://www.people243.com/">People243.com</a></li>
					<li id="menu-item-288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288"><a href="https://www.people228.com/">People228.com</a></li>
					<li id="menu-item-289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289"><a href="https://www.people229.com/">People229.com</a></li>
					
				</ul>
			</div>

			
			<div class="footer-link">
				<a class="logo" href="https://www.journaldutchad.com"><img  src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/logo-journal.png" width="" height="" alt="Logo" /></a>
				<ul class="clearfix">
					<li id="menu-item-37382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37382"><a href="https://www.journaldutchad.com/nous-contacter/">Nous contacter</a></li>
<li id="menu-item-37383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37383"><a href="https://www.journaldutchad.com/publicite/">Publicité</a></li>
<li id="menu-item-37381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37381"><a href="https://www.journaldutchad.com/mentions-legales/">Mentions Légales</a></li>
<li id="menu-item-37384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37384"><a href="https://www.journaldutchad.com/qui-sommes-nous/">Qui sommes-nous?</a></li>
				</ul>
			</div>
						<p class="legal">Copyright © 2008 - 2020 www.journaldutchad.com - Tous droits réservés <a href="https://www.journaldutchad.com">www.journaldutchad.com</a> est une marque de YOGAM International Group ltd.</p>
		</div>
		</footer><!-- /END Footer  -->	

	</div><!-- /END Wrapper  -->	
		
		

	<div id="cookie-law-info-bar"><span><strong>Jounaldutchad.com</strong> utilise des cookies permettant d'améliorer votre expérience. <a  class="medium cli-plugin-button cli-plugin-main-button cli_settings_button"  style="margin:5px 20px 5px 20px;" >Paramétrer</a><a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCEPTER</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Gestion du consentement</h4>                                   
                <div class="cli-privacy-content">
                    <p class="cli-privacy-content-text">Ce site utilise des cookies pour améliorer votre expérience de navigation sur le site. Hors de ces cookies, les cookies classés comme nécessaires sont stockés dans votre navigateur car ils sont essentiels au fonctionnement des fonctionnalités de base du site. Nous utilisons également des cookies tiers qui nous aident à analyser et à comprendre comment vous utilisez ce site. Ces cookies ne seront stockés dans votre navigateur qu'avec votre consentement. Vous avez également la possibilité de désactiver ces cookies. Toutefois, la désactivation de certains de ces cookies peut avoir une incidence sur votre expérience de navigation.</p>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Montre plus" data-readless-text="Montre moins"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                        Gestion du consentement                    </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p>Ce site utilise des cookies pour améliorer votre expérience de navigation sur le site. Hors de ces cookies, les cookies classés comme nécessaires sont stockés dans votre navigateur car ils sont essentiels au fonctionnement des fonctionnalités de base du site. Nous utilisons également des cookies tiers qui nous aident à analyser et à comprendre comment vous utilisez ce site. Ces cookies ne seront stockés dans votre navigateur qu'avec votre consentement. Vous avez également la possibilité de désactiver ces cookies. Toutefois, la désactivation de certains de ces cookies peut avoir une incidence sur votre expérience de navigation.</p>
                    </div>
                </div>

            </div>
              
           
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Nécessaire 
                        </a>
                    
                    <span class="cli-necessary-caption">Toujours activé</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Les cookies nécessaires sont absolument essentiels au bon fonctionnement du site. Cette catégorie inclut uniquement les cookies qui garantissent les fonctionnalités de base et les fonctionnalités de sécurité du site Web. Ces cookies ne stockent aucune information personnelle.</p>
                        </div>
                    </div>
                </div>
              
           
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                            Non nécessaire 
                        </a>
                    <div class="cli-switch">
                        <input type="checkbox" id="checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked />
                        <label for="checkbox-non-necessary" class="cli-slider" data-cli-enable="Activée" data-cli-disable="Désactivé">Non nécessaire</label>
                    </div>                    </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                            <p>Tous les cookies qui peuvent ne pas être particulièrement nécessaires au fonctionnement du site Web et qui sont utilisés spécifiquement pour collecter des données personnelles des utilisateurs via des analyses, des publicités ou tout autre contenu intégré sont qualifiés de cookies non nécessaires. Il est obligatoire d'obtenir le consentement de l'utilisateur avant d'exécuter ces cookies sur votre site Web.</p>
                        </div>
                    </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#055286","button_1_button_hover":"#04426b","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#f2f2f2","button_4_button_hover":"#c2c2c2","button_4_link_colour":"#000000","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>
	<div  class="we-sticky-call-container">
		<div class="we-sticky-call-icon">
			<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
			<ins data-revive-zoneid="228" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
			<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
		</div>
	</div>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.journaldutchad.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.journaldutchad.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.journaldutchad.com\/wp-admin\/admin-ajax.php","post_id":"148932"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/jquery/dist/jquery.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/idangerous-swiper/dist/js/swiper.jquery.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/OwlCarousel2/dist/owl.carousel.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/js/app.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>


<!-- 
<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "688523",
    domain : "n.ads1-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script>
 -->


</body>
</html>
