
<!doctype html> 
<!--[if lte IE 7]><html class="ie7 oldie" lang="fr"><![endif]-->
<!--[if IE 8]><html class="ie8 oldie" lang="fr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="fr"><!--<![endif]-->
<head>

	  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta charset="utf-8"> 
  <title>Coupe d&#039;Asie: les groupes et le calendrier - Journal du Tchad</title>
  
  <meta name="viewport" content="width=device-width, initial-scale=1.0">

  <link rel="manifest" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/manifest.json">
  
  <!-- Favicons -->
  <link rel="apple-touch-icon" sizes="57x57" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/manifest.json">
  <link rel="mask-icon" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/safari-pinned-tab.svg" color="#e7871d">
  <link rel="shortcut icon" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/favicon.ico">
  <meta name="msapplication-TileColor" content="#e7871d">
  <meta name="msapplication-TileImage" content="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/mstile-144x144.png">
  <meta name="msapplication-config" content="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/browserconfig.xml">
  <meta name="theme-color" content="#ffffff">

  <link href='https://fonts.googleapis.com/css?family=Noto+Serif:400,700' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Noto+Sans:400,700' rel='stylesheet' type='text/css'>
  
    <link rel="stylesheet" type="text/css" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
      <!--
    <link rel="stylesheet" type="text/css" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
    -->
      <link rel="stylesheet" type="text/css" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/animate.css/animate.min.css">
  <link rel="stylesheet" type="text/css" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/css/app.css">

  <!--[if lt IE 9]>
    <script src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/html5shiv/dist/html5shiv.min.js"></script>
  <![endif]-->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/cynomediaafrica-journaldusenegal/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

  
  <!-- APO Widget -->
  <script id="apo-widget-script" src="https://www.africa-newsroom.com/addons/shared_addons/modules/africarc/js/widget.min.js?token=Tzo4OiJzdGRDbGFzcyI6Mzp7czo5OiJsYW5ndWFnZXMiO3M6MTk6ImE6MTp7aTowO3M6MjoiZnIiO30iO3M6NDoidHlwZSI7czoxOiJ3IjtzOjExOiJub19vZl9pdGVtcyI7aToxMDt9" type="text/javascript"></script>


	
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.journaldutchad.com/coupe-dasie-les-groupes-et-le-calendrier/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coupe d&#039;Asie: les groupes et le calendrier - Journal du Tchad" />
<meta property="og:description" content="Composition des groupes de la 17e édition de la Coupe d&rsquo;Asie, qui débute samedi aux Emirats arabes unis, avec pour la première fois, 24 engagés: Poule A: Emirats arabes unis, Thaïlande, Inde, Bahreïn Poule B: Australie, Syrie, Palestine, Jordanie Poule C: Corée du Sud, Chine, Kirghizistan, Philippines Poule D: Iran, Irak, Vietnam, Yémen Poule E: &hellip;" />
<meta property="og:url" content="https://www.journaldutchad.com/coupe-dasie-les-groupes-et-le-calendrier/" />
<meta property="og:site_name" content="Journal du Tchad" />
<meta property="article:tag" content="AFP" />
<meta property="article:section" content="AFP" />
<meta property="article:published_time" content="2019-01-04T11:50:04+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Composition des groupes de la 17e édition de la Coupe d&rsquo;Asie, qui débute samedi aux Emirats arabes unis, avec pour la première fois, 24 engagés: Poule A: Emirats arabes unis, Thaïlande, Inde, Bahreïn Poule B: Australie, Syrie, Palestine, Jordanie Poule C: Corée du Sud, Chine, Kirghizistan, Philippines Poule D: Iran, Irak, Vietnam, Yémen Poule E: [&hellip;]" />
<meta name="twitter:title" content="Coupe d&#039;Asie: les groupes et le calendrier - Journal du Tchad" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Journal du Tchad &raquo; Flux" href="https://www.journaldutchad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal du Tchad &raquo; Flux des commentaires" href="https://www.journaldutchad.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal du Tchad &raquo; Coupe d&rsquo;Asie: les groupes et le calendrier Flux des commentaires" href="https://www.journaldutchad.com/coupe-dasie-les-groupes-et-le-calendrier/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.journaldutchad.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.journaldutchad.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.journaldutchad.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.journaldutchad.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.journaldutchad.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://www.journaldutchad.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='https://www.journaldutchad.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.journaldutchad.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.journaldutchad.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.journaldutchad.com/?p=84894' />
<link rel="alternate" type="application/json+oembed" href="https://www.journaldutchad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journaldutchad.com%2Fcoupe-dasie-les-groupes-et-le-calendrier%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.journaldutchad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journaldutchad.com%2Fcoupe-dasie-les-groupes-et-le-calendrier%2F&#038;format=xml" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-119864745-1', 'auto');
 
	ga('send', 'pageview');
</script>

</head>
<body id="top" class="post-template-default single single-post postid-84894 single-format-standard category-international ">

	<div class="wrapper">

		<header class="header clearfix" role="banner">
			
		<div class="container clearfix">
			<div class="header-top clearfix">
				<p>Mise à jour à 
				11h50				</p>
				<ul class="social-link clearfix">
											<li><a href="https://twitter.com/JD_Tchad" target="_blank"><i class="icon-twitter"></i></a></li>
																<li><a href="https://www.facebook.com/JournalduTchadOfficiel/" target="_blank"><i class="icon-facebook"></i></a></li>
																					<li><a href="/feed/" target="_blank"><i class="icon-rss"></i></a></li>
									</ul>
			</div>
			
			<a class="logo" href="https://www.journaldutchad.com"><img  src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/logo-journal.png" alt="Logo" /></a>

			
<form role="search" method="get" id="searchform" class="form-search" action="https://www.journaldutchad.com/">
	<!--<label class="screen-reader-text" for="s"></label>-->
	<input type="text" value="" name="s" id="s" placeholder="Recherche par mot clé" />
	<button type="submit" id="searchsubmit" class=""><i class="icon-arrow-right"></i><span>ok</span><i class="icon-search"></i></button>
</form>
							<div class="quote">
					<blockquote>
						<p>Toutes les infos du Tchad en un clic</p>
						<span></span>
					</blockquote>
				</div>
						<button type="button" class="menu-btn off-canvas-btn">
				<svg class="svg-menu" version="1.1" id="svg-menu" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 22 17" style="enable-background:new 0 0 22 17;" xml:space="preserve">
					<rect width="22" height="3"/>
					<rect y="7" width="22" height="3"/>
					<rect y="14" width="22" height="3"/>
				</svg>

				<span>Menu</span>
			</button>
			<button type="button" class="search-btn"><i class="icon-search"></i><span>Recherche</span></button>
		</div>
		
					

		
    	<nav role="navigation" class="main-menu off-canvas" data-direction="left" data-push="no">
				<div class="container">
					<div class="mobile-only">
						<a class="home-link" href="https://www.journaldutchad.com">Accueil <i class="icon-home"></i></a>
						
	<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
					<ul>
							<li><a href="https://www.journaldutchad.com/tag/bassin-forestier-du-congo/" rel="tag">bassin forestier du Congo</a></li>
							<li><a href="https://www.journaldutchad.com/tag/ufc/" rel="tag">UFC</a></li>
							<li><a href="https://www.journaldutchad.com/tag/unet/" rel="tag">UNET</a></li>
						</ul>
			</div>
						<a class="jdmtv-link" href="https://www.journaldutchad.com/medias/web-tv/">
							<img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/jdtv.png" alt="Logo" />
							<span>l’actualité en vidéo</span> 
							<i class="icon-arrow-right"></i>
						</a>
					</div>
					<div class="nav-prev"><i class="icon-arrow-left"></i></div>
					<div class="nav-next"><i class="icon-arrow-right"></i></div>
					<ul class="clearfix">
						    																															<li class="politique">
										<a href="https://www.journaldutchad.com/category/politique/">Politique&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/politique/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-31"><a href="https://www.journaldutchad.com/category/politique/actualite-politique/" >Actualité</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://www.journaldutchad.com/category/politique/institutions/" >Institutions</a>
</li>
	<li class="cat-item cat-item-47"><a href="https://www.journaldutchad.com/category/politique/justice/" >Justice</a>
</li>
	<li class="cat-item cat-item-48"><a href="https://www.journaldutchad.com/category/politique/partis-politiques/" >Partis politiques</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://www.journaldutchad.com/category/politique/securite/" >Sécurité</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-baba-ladde-pas-concerne-par-lamnistie-generale/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/01/Baba-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/01/Baba-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/01/Baba-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/01/Baba-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/01/Baba-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad: Baba Laddé pas concerné par l’amnistie générale</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-les-legislatives-se-tiendront-avant-fin-mars/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/01/elections-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/01/elections-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/01/elections-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/01/elections-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/01/elections-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : les législatives se tiendront avant fin mars</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/tchad-les-militaires-recevront-bientot-leurs-primes/">Tchad: les militaires recevront bientôt leurs primes</a></li>
																																<li><a href="https://www.journaldutchad.com/g5-sahel-13-milliards-fcfa-de-contribution-pour-chaque-etats-par-an/">G5 Sahel : 13 milliards FCFA de contribution pour chaque&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-des-deputes-interpellent-le-gouvernement-sur-la-situation-au-tibesti/">Tchad : des députés interpellent le gouvernement sur la situation&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-emmanuel-macron-attendu-pour-le-22-decembre/">Tchad : Emmanuel Macron attendu pour le 22 décembre</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="eco-et-business">
										<a href="https://www.journaldutchad.com/category/eco-et-business/">Eco et Business <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/eco-et-business/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-33"><a href="https://www.journaldutchad.com/category/eco-et-business/agro-industrie/" >Agro-industrie</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.journaldutchad.com/category/eco-et-business/energie/" >Energie</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.journaldutchad.com/category/eco-et-business/finance/" >Finance</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.journaldutchad.com/category/eco-et-business/leco-en/" >L&#039;Eco en +</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://www.journaldutchad.com/category/eco-et-business/ressources-minieres/" >Ressources minières</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://www.journaldutchad.com/category/eco-et-business/tech/" >Tech</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-reflexion-sur-la-fragilite-economique-du-pays/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2018/12/croset-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2018/12/croset-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2018/12/croset-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2018/12/croset-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2018/12/croset-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : réflexion sur la fragilité économique du pays</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-le-ministre-du-petrole-dement-une-quelconque-penurie-de-gaz/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2018/12/gaz-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2018/12/gaz-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2018/12/gaz-300x169.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2018/12/gaz-768x432.jpg 768w, https://www.journaldutchad.com/wp-content/uploads/2018/12/gaz-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2018/12/gaz-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2018/12/gaz-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2018/12/gaz-783x440.jpg 783w, https://www.journaldutchad.com/wp-content/uploads/2018/12/gaz-600x337.jpg 600w, https://www.journaldutchad.com/wp-content/uploads/2018/12/gaz.jpg 1023w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : le ministre du pétrole dément une quelconque pénurie de gaz</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/le-tchad-emprunte-a-la-france-pour-payer-ses-fonctionnaires/">Le Tchad emprunte à la France pour payer ses fonctionnaires</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-reflexion-sur-la-fragilite-economique-du-pays/">Tchad : réflexion sur la fragilité économique du pays</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-le-ministre-du-petrole-dement-une-quelconque-penurie-de-gaz/">Tchad : le ministre du pétrole dément une quelconque pénurie&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="societe">
										<a href="https://www.journaldutchad.com/category/societe/">Société&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/societe/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-30"><a href="https://www.journaldutchad.com/category/societe/societe-actualite/" >Actualité</a>
</li>
	<li class="cat-item cat-item-40"><a href="https://www.journaldutchad.com/category/societe/education/" >Education</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://www.journaldutchad.com/category/societe/faits-divers/" >Faits divers</a>
</li>
	<li class="cat-item cat-item-1652"><a href="https://www.journaldutchad.com/category/societe/medias/" >Medias</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-1-772-refugies-nigerians-recenses-a-ngouboua/">
																				<span class="post-img">
																																                       <img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/image_par_défaut.jpg" alt="Pas d'image">
											                    																				</span>
																				<p class="post-title">Tchad : 1 772 réfugiés Nigérians recensés à Ngouboua</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-le-tresor-de-faya-cambriole/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2018/12/voleur-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2018/12/voleur-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2018/12/voleur-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2018/12/voleur-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2018/12/voleur-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : le Trésor de Faya cambriolé</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/tchad-le-tribunal-se-tourne-vers-la-medecine-pour-determiner-lage-de-zouhoura/">Tchad : le tribunal se tourne vers la médecine pour&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-2698-morts-sur-la-route-chaque-annee/">Tchad : 2698 morts sur la route chaque année</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-lepouse-du-depute-azzai-mahamat-hassan-au-secours-de-son-mari/">Tchad: l’épouse du député Azzaï Mahamat Hassan au secours de&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/tchad-29-migrants-devant-la-justice/">Tchad : 29 migrants devant la justice</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sport">
										<a href="https://www.journaldutchad.com/category/sport/">Sport <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/sport/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-35"><a href="https://www.journaldutchad.com/category/sport/autres-sports/" >Autres sports</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://www.journaldutchad.com/category/sport/basket-ball/" >Basket-ball</a>
</li>
	<li class="cat-item cat-item-42"><a href="https://www.journaldutchad.com/category/sport/football/" >Football&#013;</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://www.journaldutchad.com/category/sport/volley-ball/" >Volley-ball</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/coupe-de-la-confederation-las-coton-tchad-demarre-du-bon-pied-les-qualifications/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2018/11/AS-coton--240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2018/11/AS-coton--240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2018/11/AS-coton--780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2018/11/AS-coton--380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2018/11/AS-coton--160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Coupe de la confédération : L’As coton Tchad démarre du bon pied les qualifications</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-lelimination-des-u23-netait-pas-une-surprise-pour-le-president-de-la-ftf/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2018/11/FTF-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2018/11/FTF-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2018/11/FTF-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2018/11/FTF-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2018/11/FTF-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : l’élimination des U23 n’était pas une surprise pour le président de la FTF</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="culture">
										<a href="https://www.journaldutchad.com/category/culture/">Culture <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/culture/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-38"><a href="https://www.journaldutchad.com/category/culture/cinema/" >Cinéma</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.journaldutchad.com/category/culture/danse/" >Danse</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.journaldutchad.com/category/culture/expositions/" >Expositions</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.journaldutchad.com/category/culture/livres/" >Livres</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.journaldutchad.com/category/culture/mode/" >Mode</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.journaldutchad.com/category/culture/musique/" >Musique</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-n2a-nteguil-se-fait-la-voix-des-sans-voix/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2018/12/N2A-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2018/12/N2A-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2018/12/N2A-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2018/12/N2A-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2018/12/N2A-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad: N2A Nteguil se fait la voix des sans voix</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/le-tchadien-japhet-ndoram-se-lance-dans-la-mode-en-creant-sa-marque/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2018/12/japhet-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2018/12/japhet-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2018/12/japhet-300x169.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2018/12/japhet-768x432.jpg 768w, https://www.journaldutchad.com/wp-content/uploads/2018/12/japhet-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2018/12/japhet-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2018/12/japhet-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2018/12/japhet-783x440.jpg 783w, https://www.journaldutchad.com/wp-content/uploads/2018/12/japhet-600x337.jpg 600w, https://www.journaldutchad.com/wp-content/uploads/2018/12/japhet.jpg 854w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Le Tchadien Japhet N’Doram se lance dans la mode en créant sa marque</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/tchad-n2a-nteguil-se-fait-la-voix-des-sans-voix/">Tchad: N2A Nteguil se fait la voix des sans voix</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sante">
										<a href="https://www.journaldutchad.com/category/sante/">Santé <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/sante/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-29"><a href="https://www.journaldutchad.com/category/sante/sante-actualite/" >Actualité</a>
</li>
	<li class="cat-item cat-item-37"><a href="https://www.journaldutchad.com/category/sante/bien-etre/" >Bien-être</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-le-taux-de-prevalence-a-baisse-de-moitie/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2018/12/sida-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2018/12/sida-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2018/12/sida-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2018/12/sida-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2018/12/sida-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : le taux de prévalence du sida a baissé de moitié</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-des-medecins-tchadiens-et-tunisiens-soignent-les-maladies-de-vue/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2018/11/vue-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2018/11/vue-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2018/11/vue-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2018/11/vue-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2018/11/vue-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2018/11/vue-774x440.jpg 774w, https://www.journaldutchad.com/wp-content/uploads/2018/11/vue-600x341.jpg 600w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : des médecins tchadiens et tunisiens soignent les maladies de vue</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="opinions">
										<a href="https://www.journaldutchad.com/category/opinions/">Opinions <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/opinions/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-43"><a href="https://www.journaldutchad.com/category/opinions/idees/" >Idées</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://www.journaldutchad.com/category/opinions/tribune/" >Tribune</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/president-idriss-deby-itno/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Au Président Idriss Deby Itno</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-iveme-republique-nest-republique-bananiere/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2018/06/plume-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2018/06/plume-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2018/06/plume-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2018/06/plume-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2018/06/plume-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : la IVème République n’est pas une république bananière</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="personnalites">
										<a href="https://www.journaldutchad.com/category/personnalites/">Personnalités&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/personnalites/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-39"><a href="https://www.journaldutchad.com/category/personnalites/diaspora/" >Diaspora&#013;</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://www.journaldutchad.com/category/personnalites/interviews/" >Interviews</a>
</li>
	<li class="cat-item cat-item-46"><a href="https://www.journaldutchad.com/category/personnalites/jeunes-talents/" >Jeunes talents</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://www.journaldutchad.com/category/personnalites/success-stories/" >Success Stories</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/hindou-oumarou-ibrahim-la-voix-du-tchad-pour-le-climat/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2018/12/Ibrahim-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2018/12/Ibrahim-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2018/12/Ibrahim-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2018/12/Ibrahim-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2018/12/Ibrahim-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Hindou Oumarou Ibrahim, la voix du Tchad pour le climat</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/joseph-djimarangar-dadnadji-la-republique-du-tchad-est-une-creation-des-francais/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2018/11/djinar-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2018/11/djinar-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2018/11/djinar-300x169.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2018/11/djinar-768x432.jpg 768w, https://www.journaldutchad.com/wp-content/uploads/2018/11/djinar-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2018/11/djinar-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2018/11/djinar-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2018/11/djinar-781x440.jpg 781w, https://www.journaldutchad.com/wp-content/uploads/2018/11/djinar-600x338.jpg 600w, https://www.journaldutchad.com/wp-content/uploads/2018/11/djinar.jpg 785w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Joseph Djimarangar Dadnadji: « La République du Tchad est une création des Français »</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/hindou-oumarou-ibrahim-la-voix-du-tchad-pour-le-climat/">Hindou Oumarou Ibrahim, la voix du Tchad pour le climat</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="dossiers">
										<a href="https://www.journaldutchad.com/category/dossiers/">Dossiers <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/dossiers/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-9"><a href="https://www.journaldutchad.com/category/dossiers/focus/" >Focus</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.journaldutchad.com/category/dossiers/grand-angle/" >Grand angle</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																													</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="international">
										<a href="https://www.journaldutchad.com/category/international/">International <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/international/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-28"><a href="https://www.journaldutchad.com/category/international/acp/" >ACP</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://www.journaldutchad.com/category/international/afp/" >AFP</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://www.journaldutchad.com/category/international/apa/" >APA</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/philippe-barbarin-un-cardinal-a-la-morale-rigide/">
																				<span class="post-img">
																																                       <img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/image_par_défaut.jpg" alt="Pas d'image">
											                    																				</span>
																				<p class="post-title">Philippe Barbarin, un cardinal à la morale rigide</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/coupe-dasie-les-groupes-et-le-calendrier/">
																				<span class="post-img">
																																                       <img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/image_par_défaut.jpg" alt="Pas d'image">
											                    																				</span>
																				<p class="post-title">Coupe d&rsquo;Asie: les groupes et le calendrier</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/ports-africains-le-groupe-bollore-mis-en-examen-pour-corruption-2/">Ports africains: le groupe Bolloré mis en examen pour « corruption »</a></li>
																																<li><a href="https://www.journaldutchad.com/forum-economique-maroc-mauritanie-du-16-au-18-decembre-a-nouakchott/">Forum économique Maroc-Mauritanie du 16 au 18 décembre à Nouakchott</a></li>
																																<li><a href="https://www.journaldutchad.com/cote-divoire-13-milliard-fcfa-de-la-banque-atlantique-pour-lentreprenariat-feminin/">Côte d&rsquo;Ivoire: 1,3 milliard FCFA de la Banque Atlantique pour&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/deby-met-fin-aux-ponctions-sur-les-soldes-des-militaires-decret/">Déby met fin aux ponctions sur les soldes des militaires&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																<li class="medias">
										<a href="https://www.journaldutchad.com/medias/web-tv/">Médias</a>
										<div class="sub-menu">
											<div class="container clearfix">
												<div class="last-video">
													<div class="nav-title">
														<p class="">
															<img class="jdtv" src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/jdtv-icon.png" alt="Logo" />
															<span><img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/jdtv.png" alt="Logo"/>l’actualité en vidéo</span>
														</p>
														<a href="https://www.journaldutchad.com/medias/web-tv/"><i class="icon-arrow-right"></i> Toutes les vidéos</a>
													</div>
													<ul class="clearfix">
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journaldutchad.com/jdtv/pour-jean-marc-gravellini-lamelioration-de-lacces-a-leau-est-prioritaire-pour-stabiliser-le-sahel/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    <img src="https://www.dailymotion.com/thumbnail/video/x6yc6f9" />								                  	</figure>
								                  	<h3 class="post-title">Pour Jean-Marc Gravellini «L’amélioration de l’accès&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journaldutchad.com/jdtv/une-application-contre-les-mariages-precoces/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    <img src="https://img.youtube.com/vi/T9Vmx2jleVw/mqdefault.jpg" />								                  	</figure>
								                  	<h3 class="post-title">Une application contre les mariages précoces</h3>
								                  </a>
								                </article>
								              </li>
								            								          </ul>
												</div>
												<div class="last-gallery">
													<div class="nav-title">
														<p>Galeries photos</p>
														<a href=""><i class="icon-arrow-right"></i> Toutes les galeries</a>
													</div>
													<ul class="clearfix">
													 									          									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journaldutchad.com/galerie-photos/un-nouvel-ambassadeur-du-tchad-en-suisse/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journaldutchad.com/wp-content/uploads/2018/10/photo-1-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2018/10/photo-1-350x200.jpg 350w, https://www.journaldutchad.com/wp-content/uploads/2018/10/photo-1-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">Un nouvel Ambassadeur du Tchad en&hellip;</h3>
									                  </a>
									                </article>
									              </li>
									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journaldutchad.com/galerie-photos/le-tchad-noue-des-relations-avec-lestonie/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journaldutchad.com/wp-content/uploads/2018/10/estonie-4-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2018/10/estonie-4-350x200.jpg 350w, https://www.journaldutchad.com/wp-content/uploads/2018/10/estonie-4-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">Le Tchad noue des relations avec&hellip;</h3>
									                  </a>
									                </article>
									              </li>
									            									            									          													</ul>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																											    					
    																								<li class="mobile-only link-mobile"><a href="https://www.journaldutchad.com/information-en-continue/tchad/">L'info en continu</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="">Galerie photos</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldutchad.com/agenda/">Agenda</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldutchad.com/offres-demploi/">Offres d'emploi</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldutchad.com/appels-doffres/">Appels d'offres</a></li>
																
																		</ul>
				</div>
			</nav>
    	

					
	<nav role="navigation" class="tablet-menu">
																			<div class="sub-menu politique">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/politique/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/politique/securite/">Sécurité</a></li><li><a href="https://www.journaldutchad.com/category/politique/actualite-politique/">Actualité</a></li><li><a href="https://www.journaldutchad.com/category/politique/institutions/">Institutions</a></li><li><a href="https://www.journaldutchad.com/category/politique/justice/">Justice</a></li><li><a href="https://www.journaldutchad.com/category/politique/partis-politiques/">Partis politiques</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-baba-ladde-pas-concerne-par-lamnistie-generale/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/01/Baba-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/01/Baba-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/01/Baba-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/01/Baba-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/01/Baba-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad: Baba Laddé pas concerné par l’amnistie générale</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-les-legislatives-se-tiendront-avant-fin-mars/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/01/elections-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/01/elections-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/01/elections-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/01/elections-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/01/elections-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : les législatives se tiendront avant fin mars</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/tchad-les-militaires-recevront-bientot-leurs-primes/">Tchad: les militaires recevront bientôt leurs primes</a></li>
																						<li><a href="https://www.journaldutchad.com/g5-sahel-13-milliards-fcfa-de-contribution-pour-chaque-etats-par-an/">G5 Sahel : 13 milliards FCFA de contribution pour chaque&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-des-deputes-interpellent-le-gouvernement-sur-la-situation-au-tibesti/">Tchad : des députés interpellent le gouvernement sur la situation&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-emmanuel-macron-attendu-pour-le-22-decembre/">Tchad : Emmanuel Macron attendu pour le 22 décembre</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu eco-et-business">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/eco-et-business/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/eco-et-business/energie/">Energie</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/finance/">Finance</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/leco-en/">L'Eco en +</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/ressources-minieres/">Ressources minières</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/tech/">Tech</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-reflexion-sur-la-fragilite-economique-du-pays/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2018/12/croset-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2018/12/croset-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2018/12/croset-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2018/12/croset-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2018/12/croset-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : réflexion sur la fragilité économique du pays</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-le-ministre-du-petrole-dement-une-quelconque-penurie-de-gaz/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2018/12/gaz-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2018/12/gaz-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2018/12/gaz-300x169.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2018/12/gaz-768x432.jpg 768w, https://www.journaldutchad.com/wp-content/uploads/2018/12/gaz-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2018/12/gaz-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2018/12/gaz-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2018/12/gaz-783x440.jpg 783w, https://www.journaldutchad.com/wp-content/uploads/2018/12/gaz-600x337.jpg 600w, https://www.journaldutchad.com/wp-content/uploads/2018/12/gaz.jpg 1023w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : le ministre du pétrole dément une quelconque pénurie de gaz</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/le-tchad-emprunte-a-la-france-pour-payer-ses-fonctionnaires/">Le Tchad emprunte à la France pour payer ses fonctionnaires</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-reflexion-sur-la-fragilite-economique-du-pays/">Tchad : réflexion sur la fragilité économique du pays</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-le-ministre-du-petrole-dement-une-quelconque-penurie-de-gaz/">Tchad : le ministre du pétrole dément une quelconque pénurie&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu societe">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/societe/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/societe/societe-actualite/">Actualité</a></li><li><a href="https://www.journaldutchad.com/category/societe/education/">Education</a></li><li><a href="https://www.journaldutchad.com/category/societe/faits-divers/">Faits divers</a></li><li><a href="https://www.journaldutchad.com/category/societe/medias/">Medias</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-1-772-refugies-nigerians-recenses-a-ngouboua/">
															<span class="post-img">
																						                       <img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/image_par_défaut.jpg" alt="Pas d'image">
						                    															</span>
															<p class="post-title">Tchad : 1 772 réfugiés Nigérians recensés à Ngouboua</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-le-tresor-de-faya-cambriole/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2018/12/voleur-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2018/12/voleur-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2018/12/voleur-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2018/12/voleur-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2018/12/voleur-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : le Trésor de Faya cambriolé</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/tchad-le-tribunal-se-tourne-vers-la-medecine-pour-determiner-lage-de-zouhoura/">Tchad : le tribunal se tourne vers la médecine pour&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-2698-morts-sur-la-route-chaque-annee/">Tchad : 2698 morts sur la route chaque année</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-lepouse-du-depute-azzai-mahamat-hassan-au-secours-de-son-mari/">Tchad: l’épouse du député Azzaï Mahamat Hassan au secours de&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/tchad-29-migrants-devant-la-justice/">Tchad : 29 migrants devant la justice</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sport">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/sport/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/sport/volley-ball/">Volley-ball</a></li><li><a href="https://www.journaldutchad.com/category/sport/autres-sports/">Autres sports</a></li><li><a href="https://www.journaldutchad.com/category/sport/basket-ball/">Basket-ball</a></li><li><a href="https://www.journaldutchad.com/category/sport/football/">Football&#013;</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/coupe-de-la-confederation-las-coton-tchad-demarre-du-bon-pied-les-qualifications/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2018/11/AS-coton--240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2018/11/AS-coton--240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2018/11/AS-coton--780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2018/11/AS-coton--380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2018/11/AS-coton--160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Coupe de la confédération : L’As coton Tchad démarre du bon pied les qualifications</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-lelimination-des-u23-netait-pas-une-surprise-pour-le-president-de-la-ftf/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2018/11/FTF-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2018/11/FTF-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2018/11/FTF-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2018/11/FTF-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2018/11/FTF-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : l’élimination des U23 n’était pas une surprise pour le président de la FTF</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu culture">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/culture/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/culture/danse/">Danse</a></li><li><a href="https://www.journaldutchad.com/category/culture/expositions/">Expositions</a></li><li><a href="https://www.journaldutchad.com/category/culture/livres/">Livres</a></li><li><a href="https://www.journaldutchad.com/category/culture/mode/">Mode</a></li><li><a href="https://www.journaldutchad.com/category/culture/musique/">Musique</a></li><li><a href="https://www.journaldutchad.com/category/culture/cinema/">Cinéma</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-n2a-nteguil-se-fait-la-voix-des-sans-voix/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2018/12/N2A-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2018/12/N2A-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2018/12/N2A-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2018/12/N2A-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2018/12/N2A-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad: N2A Nteguil se fait la voix des sans voix</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/le-tchadien-japhet-ndoram-se-lance-dans-la-mode-en-creant-sa-marque/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2018/12/japhet-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2018/12/japhet-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2018/12/japhet-300x169.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2018/12/japhet-768x432.jpg 768w, https://www.journaldutchad.com/wp-content/uploads/2018/12/japhet-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2018/12/japhet-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2018/12/japhet-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2018/12/japhet-783x440.jpg 783w, https://www.journaldutchad.com/wp-content/uploads/2018/12/japhet-600x337.jpg 600w, https://www.journaldutchad.com/wp-content/uploads/2018/12/japhet.jpg 854w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Le Tchadien Japhet N’Doram se lance dans la mode en créant sa marque</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/tchad-n2a-nteguil-se-fait-la-voix-des-sans-voix/">Tchad: N2A Nteguil se fait la voix des sans voix</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sante">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/sante/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/sante/sante-actualite/">Actualité</a></li><li><a href="https://www.journaldutchad.com/category/sante/bien-etre/">Bien-être</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-le-taux-de-prevalence-a-baisse-de-moitie/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2018/12/sida-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2018/12/sida-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2018/12/sida-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2018/12/sida-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2018/12/sida-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : le taux de prévalence du sida a baissé de moitié</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-des-medecins-tchadiens-et-tunisiens-soignent-les-maladies-de-vue/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2018/11/vue-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2018/11/vue-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2018/11/vue-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2018/11/vue-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2018/11/vue-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2018/11/vue-774x440.jpg 774w, https://www.journaldutchad.com/wp-content/uploads/2018/11/vue-600x341.jpg 600w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : des médecins tchadiens et tunisiens soignent les maladies de vue</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu opinions">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/opinions/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/opinions/tribune/">Tribune</a></li><li><a href="https://www.journaldutchad.com/category/opinions/idees/">Idées</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/president-idriss-deby-itno/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Au Président Idriss Deby Itno</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-iveme-republique-nest-republique-bananiere/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2018/06/plume-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2018/06/plume-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2018/06/plume-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2018/06/plume-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2018/06/plume-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : la IVème République n’est pas une république bananière</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu personnalites">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/personnalites/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/personnalites/success-stories/">Success Stories</a></li><li><a href="https://www.journaldutchad.com/category/personnalites/diaspora/">Diaspora&#013;</a></li><li><a href="https://www.journaldutchad.com/category/personnalites/interviews/">Interviews</a></li><li><a href="https://www.journaldutchad.com/category/personnalites/jeunes-talents/">Jeunes talents</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/hindou-oumarou-ibrahim-la-voix-du-tchad-pour-le-climat/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2018/12/Ibrahim-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2018/12/Ibrahim-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2018/12/Ibrahim-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2018/12/Ibrahim-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2018/12/Ibrahim-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Hindou Oumarou Ibrahim, la voix du Tchad pour le climat</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/joseph-djimarangar-dadnadji-la-republique-du-tchad-est-une-creation-des-francais/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2018/11/djinar-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2018/11/djinar-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2018/11/djinar-300x169.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2018/11/djinar-768x432.jpg 768w, https://www.journaldutchad.com/wp-content/uploads/2018/11/djinar-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2018/11/djinar-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2018/11/djinar-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2018/11/djinar-781x440.jpg 781w, https://www.journaldutchad.com/wp-content/uploads/2018/11/djinar-600x338.jpg 600w, https://www.journaldutchad.com/wp-content/uploads/2018/11/djinar.jpg 785w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Joseph Djimarangar Dadnadji: « La République du Tchad est une création des Français »</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/hindou-oumarou-ibrahim-la-voix-du-tchad-pour-le-climat/">Hindou Oumarou Ibrahim, la voix du Tchad pour le climat</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu dossiers">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/dossiers/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/dossiers/focus/">Focus</a></li><li><a href="https://www.journaldutchad.com/category/dossiers/grand-angle/">Grand angle</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
																			</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu international">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/international/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/international/acp/">ACP</a></li><li><a href="https://www.journaldutchad.com/category/international/afp/">AFP</a></li><li><a href="https://www.journaldutchad.com/category/international/apa/">APA</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/philippe-barbarin-un-cardinal-a-la-morale-rigide/">
															<span class="post-img">
																						                       <img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/image_par_défaut.jpg" alt="Pas d'image">
						                    															</span>
															<p class="post-title">Philippe Barbarin, un cardinal à la morale rigide</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/coupe-dasie-les-groupes-et-le-calendrier/">
															<span class="post-img">
																						                       <img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/image_par_défaut.jpg" alt="Pas d'image">
						                    															</span>
															<p class="post-title">Coupe d&rsquo;Asie: les groupes et le calendrier</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/ports-africains-le-groupe-bollore-mis-en-examen-pour-corruption-2/">Ports africains: le groupe Bolloré mis en examen pour « corruption »</a></li>
																						<li><a href="https://www.journaldutchad.com/forum-economique-maroc-mauritanie-du-16-au-18-decembre-a-nouakchott/">Forum économique Maroc-Mauritanie du 16 au 18 décembre à Nouakchott</a></li>
																						<li><a href="https://www.journaldutchad.com/cote-divoire-13-milliard-fcfa-de-la-banque-atlantique-pour-lentreprenariat-feminin/">Côte d&rsquo;Ivoire: 1,3 milliard FCFA de la Banque Atlantique pour&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/deby-met-fin-aux-ponctions-sur-les-soldes-des-militaires-decret/">Déby met fin aux ponctions sur les soldes des militaires&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																					<div class="sub-menu medias">
						<div class="container clearfix">
							<div class="last-video">
								<div class="nav-title">
									<p class="">
										<img class="jdtv" src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/jdtv-icon.png" alt="Logo" />
										<span><img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/jdtv.png" alt="Logo"/>l’actualité en vidéo</span>
									</p>
									<a href="https://www.journaldutchad.com/medias/web-tv/"><i class="icon-arrow-right"></i> Toutes les vidéos</a>
								</div>
								<ul class="clearfix">
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journaldutchad.com/jdtv/pour-jean-marc-gravellini-lamelioration-de-lacces-a-leau-est-prioritaire-pour-stabiliser-le-sahel/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    	<img src="https://www.dailymotion.com/thumbnail/video/x6yc6f9" />			                  	</figure>
			                  <h3 class="post-title">Pour Jean-Marc Gravellini «L’amélioration de l’accès&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journaldutchad.com/jdtv/une-application-contre-les-mariages-precoces/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    	<img src="https://img.youtube.com/vi/T9Vmx2jleVw/mqdefault.jpg" />			                  	</figure>
			                  <h3 class="post-title">Une application contre les mariages précoces</h3>
			                  </a>
			                </article>
			              </li>
			            			          </ul>
							</div>
							<div class="last-gallery">
								<div class="nav-title">
									<p>Galeries photos</p>
									<a href=""><i class="icon-arrow-right"></i> Toutes les galeries</a>
								</div>
								<ul class="clearfix">
								 				          				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journaldutchad.com/galerie-photos/un-nouvel-ambassadeur-du-tchad-en-suisse/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journaldutchad.com/wp-content/uploads/2018/10/photo-1-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2018/10/photo-1-350x200.jpg 350w, https://www.journaldutchad.com/wp-content/uploads/2018/10/photo-1-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">Un nouvel Ambassadeur du Tchad en&hellip;</h3>
				                  </a>
				                </article>
				              </li>
				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journaldutchad.com/galerie-photos/le-tchad-noue-des-relations-avec-lestonie/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journaldutchad.com/wp-content/uploads/2018/10/estonie-4-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2018/10/estonie-4-350x200.jpg 350w, https://www.journaldutchad.com/wp-content/uploads/2018/10/estonie-4-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">Le Tchad noue des relations avec&hellip;</h3>
				                  </a>
				                </article>
				              </li>
				            				            				          								</ul>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
										</nav>
	

		</header><!-- /END Header  -->
		
					
	<div class="block-jdmad large" id="top_page">
		<ins data-revive-zoneid="61" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="https://www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>	</div>				
				


  		
		<div class="main" role="main">
			<div class="container clearfix">
				
				<p class="page-title-category">
					<strong>International</strong>					› 
					AFP				</p>
				
	<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
					<ul>
							<li><a href="https://www.journaldutchad.com/tag/bassin-forestier-du-congo/" rel="tag">bassin forestier du Congo</a></li>
							<li><a href="https://www.journaldutchad.com/tag/ufc/" rel="tag">UFC</a></li>
							<li><a href="https://www.journaldutchad.com/tag/unet/" rel="tag">UNET</a></li>
						</ul>
			</div>

				<div class="column-left">

					<article class="post-full">
							<h1 class="title">Coupe d&rsquo;Asie: les groupes et le calendrier</h1>
														<div class="post-infos clearfix">
								<p>Publié le 
									04.01.2019 à 12h50 
									par 
									AFP									
								</p>
																								<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Coupe d&rsquo;Asie: les groupes et le calendrier > &url=https://www.journaldutchad.com/coupe-dasie-les-groupes-et-le-calendrier/&via=JD_Tchad"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journaldutchad.com/coupe-dasie-les-groupes-et-le-calendrier/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journaldutchad.com/coupe-dasie-les-groupes-et-le-calendrier/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=Coupe d&rsquo;Asie: les groupes et le calendrier&body=Coupe d&rsquo;Asie: les groupes et le calendrier : https://www.journaldutchad.com/coupe-dasie-les-groupes-et-le-calendrier/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Coupe d&rsquo;Asie: les groupes et le calendrier Lien : https://www.journaldutchad.com/coupe-dasie-les-groupes-et-le-calendrier/"><i class="icon-whatsapp"></i></a></li>
								</ul>							</div>

							<figure class="post-img">
								                   <img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/image_par_défaut.jpg" alt="Pas d'image">
                	              							</figure>

							<div class="post-content">
								<p>Composition des groupes de la 17e édition de la Coupe d&rsquo;Asie, qui débute samedi aux Emirats arabes unis, avec pour la première fois, 24 engagés:</p>
<p>Poule A: Emirats arabes unis, Thaïlande, Inde, Bahreïn</p>
<p>Poule B: Australie, Syrie, Palestine, Jordanie</p>
<p>Poule C: Corée du Sud, Chine, Kirghizistan, Philippines</p>
<p>Poule D: Iran, Irak, Vietnam, Yémen</p>
<p>Poule E: Arabie saoudite, Qatar, Liban, Corée du Nord</p>
<p>Poule F: Japon, Ouzbékistan, Oman, Turkménistan</p>

<div align="center">
<iframe id='a8416f88' name='a8416f88' src='https://www.cynomedia.com/adserver/www/delivery/afr.php?zoneid=69&amp;cb=1478639' frameborder='0' scrolling='no' width='336' height='280'><a href='https://www.cynomedia.com/adserver/www/delivery/ck.php?n=ad877986&amp;cb=1478639' target='_blank'><img src='https://www.cynomedia.com/adserver/www/delivery/avw.php?zoneid=69&amp;cb=1478639&amp;n=ad877986' border='0' alt='' /></a></iframe>
<br>
</div>
<p>Le calendrier:</p>
<p>5 au 17 janvier: matches de groupe </p>
<p>20 au 22 janvier: 8es de finale</p>
<p>24-25 janvier: quarts de finale</p>
<p>28-29 janvier: demi-finales</p>
<p>01 février: finale</p>

							</div>

							<div class="post-infos clearfix">
								<p>Tags : <a href="https://www.journaldutchad.com/tag/afp/" rel="tag">AFP</a></p>
																								<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Coupe d&rsquo;Asie: les groupes et le calendrier > &url=https://www.journaldutchad.com/coupe-dasie-les-groupes-et-le-calendrier/&via=JD_Tchad"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journaldutchad.com/coupe-dasie-les-groupes-et-le-calendrier/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journaldutchad.com/coupe-dasie-les-groupes-et-le-calendrier/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=Coupe d&rsquo;Asie: les groupes et le calendrier&body=Coupe d&rsquo;Asie: les groupes et le calendrier : https://www.journaldutchad.com/coupe-dasie-les-groupes-et-le-calendrier/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Coupe d&rsquo;Asie: les groupes et le calendrier Lien : https://www.journaldutchad.com/coupe-dasie-les-groupes-et-le-calendrier/"><i class="icon-whatsapp"></i></a></li>
								</ul>							</div>
														
							<div class="moneytizer-content">
																<div id="taboola-below-article-thumbnails"></div>
								<script type="text/javascript">
								  window._taboola = window._taboola || [];
								  _taboola.push({
								    mode: 'thumbnails-a',
								    container: 'taboola-below-article-thumbnails',
								    placement: 'Below Article Thumbnails',
								    target_type: 'mix'
								  });
								</script>
							</div>

							<div class="read-more">
								<p class="title">À LIRE AUSSI</p>
								<ul class="list-post list-simple clearfix">
										
																				<li>
												<article class="block-post small-post">
														<a href="https://www.journaldutchad.com/philippe-barbarin-un-cardinal-a-la-morale-rigide/" class="clearfix">
															<figure class="post-img">
																								                   <img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/image_par_défaut.jpg" alt="Pas d'image">
								                															</figure>
															<h3 class="post-title">Philippe Barbarin, un cardinal à la morale rigide</h3>
														</a>
													</article>
												</li>
																					<li>
												<article class="block-post small-post">
														<a href="https://www.journaldutchad.com/coupe-dasie-les-dix-derniers-vainqueurs/" class="clearfix">
															<figure class="post-img">
																								                   <img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/image_par_défaut.jpg" alt="Pas d'image">
								                															</figure>
															<h3 class="post-title">Coupe d&rsquo;Asie: les dix derniers vainqueurs</h3>
														</a>
													</article>
												</li>
																					<li>
												<article class="block-post small-post">
														<a href="https://www.journaldutchad.com/elections-en-rdc-crucial-que-les-resultats-soient-respectes-pour-lua/" class="clearfix">
															<figure class="post-img">
																								                   <img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/image_par_défaut.jpg" alt="Pas d'image">
								                															</figure>
															<h3 class="post-title">Elections en RDC: « crucial » que les résultats soient respectés pour l&rsquo;UA</h3>
														</a>
													</article>
												</li>
																					<li>
												<article class="block-post small-post">
														<a href="https://www.journaldutchad.com/la-chasse-aux-sorcieres-fait-regner-la-terreur-sur-les-hautes-terres-de-papouasie/" class="clearfix">
															<figure class="post-img">
																								                   <img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/image_par_défaut.jpg" alt="Pas d'image">
								                															</figure>
															<h3 class="post-title">La chasse aux sorcières fait régner la terreur sur les Hautes-Terres de Papouasie</h3>
														</a>
													</article>
												</li>
																		</ul>
							</div>
							<!-- //END Read More -->
							
<div id="comments" class="comments-area">
	
	<div class="comments-head clearfix">
		<p class="comments-title"><span>0</span> COMMENTAIRES</p>
		<button class="open-comments-list"><i class="icon-arrow-down"></i></button>
		<button class="open-comments"><i class="icon-arrow-down"></i> Réagir à cet article <i class="icon-close"></i></button>
	</div>
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/coupe-dasie-les-groupes-et-le-calendrier/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="https://www.journaldutchad.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p id="reply-title" class="comment-reply-title">Pour poster votre commentaire, merci de remplir le formulaire </p><p class="comment-form-author"><label for="author">Votre nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Votre email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>

<p class="comment-form-comment"><label for="comment">Votre commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8"  aria-required="true" required="required"></textarea></p><p class="form-submit"><button type="submit" id="submit" name="submit" class="submit primary-btn left-icon"><i class="icon-arrow-right"></i> ENVOYER</button> <input type='hidden' name='comment_post_ID' value='84894' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="682963cfe7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="228"/></p>			</form>
			</div><!-- #respond -->
	
	
	

</div><!-- #comments -->
 
							
						</article>
						<!-- //END Article -->
						<div class="desktop-only">
							
	<div class="block-jdmad" id="">
		<div class="desktop-only">
			<ins data-revive-zoneid="62" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="https://www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
		<div class="mobile-only">
			<ins data-revive-zoneid="50" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
	</div>						</div>

				</div>
				<!-- //END Column LEFT -->

				<div class="column-right">
										

	    <div class="block-sidebar block-sidebar-tab">
      <div class="title"><span><i class="icon-clock"></i></span>
      L&rsquo;Info en continu      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Tchad</li>
          <li>Afrique & Monde</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul>
                                                                                <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#84792">
                                              <span class="post-date">03.01</span>
                                            <p>
                        Tchad : le CSM révoque un magistrat pour manquements                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#84791">
                                              <span class="post-date">03.01</span>
                                            <p>
                        Tchad : 7 délégations ont rencontré le ministre de la Sécurité au Tibesti                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#84710">
                                              <span class="post-date">02.01</span>
                                            <p>
                        Tchad: des législatives au premier semestre 2019                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#84709">
                                              <span class="post-date">02.01</span>
                                            <p>
                        Tchad: près de 60 prisonniers « politiques » amnistiés                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#84708">
                                              <span class="post-date">02.01</span>
                                            <p>
                        Tchad : une vingtaine d&rsquo;institutions et ministères désormais en ligne                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
          <li>
            <ul>
                                                                                <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#84799">
                                              <span class="post-date">03.01</span>
                                            <p>
                        La RDC privée d&rsquo;internet et de RFI                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#84798">
                                              <span class="post-date">03.01</span>
                                            <p>
                        Deux Françaises présumées djihadistes ont été arrêtées en Turquie                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#84797">
                                              <span class="post-date">03.01</span>
                                            <p>
                        Corée du Nord &#8211; États-Unis: les incertitudes d&rsquo;une négociation sous tension                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#84796">
                                              <span class="post-date">03.01</span>
                                            <p>
                        « Shutdown » : Trump inflexible sur le mur, impasse à Washington                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#84793">
                                              <span class="post-date">03.01</span>
                                            <p>
                        Explosion d&rsquo;un immeuble en Russie : le bilan s&rsquo;alourdit à 37 morts, dont six enfants                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
        </ul>
        <a href="https://www.journaldutchad.com/information-en-continue/tchad/"><span><i class="icon-arrow-right"></i> Toute l’info en continu</span></a>
      </div>
    </div>
    
    <div class="block-sidebar block-sidebar-post">
      <div class="title"><span><i class="icon-star"></i></span> À LA UNE</div>
      <div class="block-content">
        <ul class="list-post list-featured clearfix">
                      <li>
                <article class="block-post medium-post  category-societe">
                  <a href="https://www.journaldutchad.com/tchad-les-enseignants-posent-un-preavis-de-greve/">
                    <figure class="post-img">
                      <span class="post-category">Education</span>
                                              <img width="380" height="215" src="https://www.journaldutchad.com/wp-content/uploads/2018/12/grève-380x215.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2018/12/grève-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2018/12/grève-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2018/12/grève-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2018/12/grève-240x135.jpg 240w" sizes="(max-width: 380px) 100vw, 380px" />                                          </figure>
                    <h2 class="post-title">Tchad : les enseignants posent un préavis de grève</h2>
                  </a>
                </article>
              </li>
                                                                                                      <li>
                      <article class="block-post medium-post  category-politique">
                        <a href="https://www.journaldutchad.com/g5-sahel-13-milliards-fcfa-de-contribution-pour-chaque-etats-par-an/">
                          <figure class="post-img">
                            <span class="post-category">Actualité</span>
                                                          <img width="380" height="215" src="https://www.journaldutchad.com/wp-content/uploads/2018/12/g5-sahel-380x215.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2018/12/g5-sahel-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2018/12/g5-sahel-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2018/12/g5-sahel-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2018/12/g5-sahel-240x135.jpg 240w" sizes="(max-width: 380px) 100vw, 380px" />                                                      </figure>
                          <h2 class="post-title">G5 Sahel : 13 milliards FCFA de contribution pour chaque Etats par an</h2>
                        </a>
                      </article>
                    </li>
                                                                                          <li>
                      <article class="block-post medium-post  category-societe">
                        <a href="https://www.journaldutchad.com/tchad-2698-morts-sur-la-route-chaque-annee/">
                          <figure class="post-img">
                            <span class="post-category">Actualité</span>
                                                          <img width="380" height="215" src="https://www.journaldutchad.com/wp-content/uploads/2018/12/route-380x215.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2018/12/route-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2018/12/route-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2018/12/route-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2018/12/route-240x135.jpg 240w" sizes="(max-width: 380px) 100vw, 380px" />                                                      </figure>
                          <h2 class="post-title">Tchad : 2698 morts sur la route chaque année</h2>
                        </a>
                      </article>
                    </li>
                                                                                                                                                                                                                                                                                    </ul>
      </div>
    </div>
    
    <div class="block-sidebar block-sidebar-tab">
      <div class="title">
        <span><i class="icon-star"></i></span>
        Les articles les plus      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Consultés</li>
          <li>Commentés</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul class="tab-post">
                                                              <li><a href="https://www.journaldutchad.com/ports-africains-le-groupe-bollore-mis-en-examen-pour-corruption-2/">Ports africains: le groupe Bolloré mis en examen pour « corruption »</a></li>
                                  <li><a href="https://www.journaldutchad.com/forum-economique-maroc-mauritanie-du-16-au-18-decembre-a-nouakchott/">Forum économique Maroc-Mauritanie du 16 au 18 décembre à Nouakchott</a></li>
                                  <li><a href="https://www.journaldutchad.com/tchad-les-enseignants-posent-un-preavis-de-greve/">Tchad : les enseignants posent un préavis de grève</a></li>
                                  <li><a href="https://www.journaldutchad.com/tchad-les-militaires-recevront-bientot-leurs-primes/">Tchad: les militaires recevront bientôt leurs primes</a></li>
                                  <li><a href="https://www.journaldutchad.com/cote-divoire-13-milliard-fcfa-de-la-banque-atlantique-pour-lentreprenariat-feminin/">Côte d&rsquo;Ivoire: 1,3 milliard FCFA de la Banque Atlantique pour l&rsquo;entreprenariat féminin</a></li>
                                                          </ul>
          </li>
          <li class="">
            <ul class="tab-post">
                                                              <li><a href="https://www.journaldutchad.com/tchad-2698-morts-sur-la-route-chaque-annee/">Tchad : 2698 morts sur la route chaque année</a></li>
                                  <li><a href="https://www.journaldutchad.com/g5-sahel-13-milliards-fcfa-de-contribution-pour-chaque-etats-par-an/">G5 Sahel : 13 milliards FCFA de contribution pour chaque Etats par an</a></li>
                                  <li><a href="https://www.journaldutchad.com/suisse-ueli-maurer-designe-president-deux-nouvelles-ministres/">Suisse: Ueli Maurer désigné président, deux nouvelles ministres</a></li>
                                  <li><a href="https://www.journaldutchad.com/climat-une-ado-en-colere-plaide-en-faveur-des-generations-futures/">Climat: une ado en colère plaide en faveur des générations futures</a></li>
                                  <li><a href="https://www.journaldutchad.com/khashoggi-la-turquie-demande-larrestation-de-deux-proches-du-prince-saoudien/">Khashoggi: la Turquie demande l&rsquo;arrestation de deux proches du prince saoudien</a></li>
                                                          </ul>
          </li>
        </ul>
      </div>
    </div>

            <div class="block-sidebar block-sidebar-twitter">
      <a class="twitter-timeline" data-height="400" data-link-color="#666666" href="https://twitter.com/JD_Tchad"></a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>
    
        <div class="block-sidebar block-sidebar-facebook">
      <div id="fb-root"></div>
      <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=626438830828642";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>
              <div class="fb-page" data-href="https://www.facebook.com/JournalduTchadOfficiel/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div>
          </div>
      
				</div>
				<!-- //END Column RIGHT -->

			</div><!-- //END Container -->
		</div><!-- //END Main -->

    


		<a class="back-top smooth-scroll" href="#top"><i class="icon-arrow-top"></i><span>Retour en haut</span></a>
		<footer class="footer" role="contentinfo">
					<div class="footer-top">
			<div class="container clearfix">
				<div class="footer-column">
					<i class="icon-email-2"></i>
					<p class="title">RECEVEZ TOUTE L’ACTUALITÉ</p>
					<div class="form-newsletter clearfix">
						<div role="form" class="wpcf7" id="wpcf7-f32330-o1" lang="fr-FR" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/coupe-dasie-les-groupes-et-le-calendrier/#wpcf7-f32330-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="32330" />
<input type="hidden" name="_wpcf7_version" value="5.0.4" />
<input type="hidden" name="_wpcf7_locale" value="fr_FR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f32330-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><span class="custom-select"><span class="wpcf7-form-control-wrap newsletter-country"><select name="newsletter-country" class="wpcf7-form-control wpcf7-select" aria-invalid="false"><option value="Pays du portail">Pays du portail</option><option value="Autres Afrique">Autres Afrique</option><option value="Europe">Europe</option><option value="Amériques">Amériques</option><option value="Autres régions">Autres régions</option></select></span></span><span class="wpcf7-form-control-wrap newsletter-email"><input type="email" name="newsletter-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Votre adresse e-mail" /></span><input type="submit" value="OK" class="wpcf7-form-control wpcf7-submit primary-btn" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>					</div> 
				</div>
				<div class="footer-column">
					<i class="icon-bubble"></i>
					<p class="title">SUIVEZ L’ACTUALITÉ SUR LES RÉSEAUX SOCIAUX</p>
					<ul class="social-link">
													<li class="twitter"><a href="https://twitter.com/JD_Tchad"><i class="icon-twitter"></i></a></li>
																			<li class="facebook"><a href="https://www.facebook.com/JournalduTchadOfficiel/"><i class="icon-facebook"></i></a></li>
																			<li class="rss"><a href="/feed/"><i class="icon-rss"></i></a></li>
											</ul>
				</div>
				<!--
				<div class="footer-column">
					<i class="icon-newspaper"></i>
									</div>
				-->
			</div>
		</div>
		<div class="container">
			<div class="footer-menu-content clearfix">
				<p class="title">Toute l’actualité en un clic</p>
				<ul class="footer-menu">
					<li id="menu-item-37387" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-has-children menu-item-37387"><a href="https://www.journaldutchad.com/information-en-continue/tchad/">L’INFO EN CONTINU</a>
<ul class="sub-menu">
	<li id="menu-item-37385" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-37385"><a href="https://www.journaldutchad.com/information-en-continue/international/">International</a></li>
	<li id="menu-item-37386" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-37386"><a href="https://www.journaldutchad.com/information-en-continue/tchad/">Tchad</a></li>
</ul>
</li>
<li id="menu-item-37388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37388"><a href="https://www.journaldutchad.com/category/politique/">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-37389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37389"><a href="https://www.journaldutchad.com/category/politique/actualite-politique/">Actualité</a></li>
	<li id="menu-item-37390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37390"><a href="https://www.journaldutchad.com/category/politique/institutions/">Institutions</a></li>
	<li id="menu-item-37391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37391"><a href="https://www.journaldutchad.com/category/politique/justice/">Justice</a></li>
	<li id="menu-item-37392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37392"><a href="https://www.journaldutchad.com/category/politique/partis-politiques/">Partis politiques</a></li>
	<li id="menu-item-37393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37393"><a href="https://www.journaldutchad.com/category/politique/securite/">Sécurité</a></li>
</ul>
</li>
<li id="menu-item-37394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37394"><a href="https://www.journaldutchad.com/category/eco-et-business/">Eco et Business</a>
<ul class="sub-menu">
	<li id="menu-item-37395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37395"><a href="https://www.journaldutchad.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li>
	<li id="menu-item-37396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37396"><a href="https://www.journaldutchad.com/category/eco-et-business/energie/">Energie</a></li>
	<li id="menu-item-37397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37397"><a href="https://www.journaldutchad.com/category/eco-et-business/finance/">Finance</a></li>
	<li id="menu-item-37398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37398"><a href="https://www.journaldutchad.com/category/eco-et-business/leco-en/">L&rsquo;Eco en +</a></li>
	<li id="menu-item-37399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37399"><a href="https://www.journaldutchad.com/category/eco-et-business/ressources-minieres/">Ressources minières</a></li>
	<li id="menu-item-37400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37400"><a href="https://www.journaldutchad.com/category/eco-et-business/tech/">Tech</a></li>
</ul>
</li>
<li id="menu-item-37401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37401"><a href="https://www.journaldutchad.com/category/societe/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-37402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37402"><a href="https://www.journaldutchad.com/category/societe/societe-actualite/">Actualité</a></li>
	<li id="menu-item-37403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37403"><a href="https://www.journaldutchad.com/category/societe/education/">Education</a></li>
	<li id="menu-item-37404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37404"><a href="https://www.journaldutchad.com/category/societe/faits-divers/">Faits divers</a></li>
</ul>
</li>
<li id="menu-item-37405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37405"><a href="https://www.journaldutchad.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-37406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37406"><a href="https://www.journaldutchad.com/category/sport/autres-sports/">Autres sports</a></li>
	<li id="menu-item-37407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37407"><a href="https://www.journaldutchad.com/category/sport/basket-ball/">Basket-ball</a></li>
	<li id="menu-item-37408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37408"><a href="https://www.journaldutchad.com/category/sport/football/">Football</a></li>
	<li id="menu-item-37409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37409"><a href="https://www.journaldutchad.com/category/sport/volley-ball/">Volley-ball</a></li>
</ul>
</li>
<li id="menu-item-37410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37410"><a href="https://www.journaldutchad.com/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-37411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37411"><a href="https://www.journaldutchad.com/category/culture/cinema/">Cinéma</a></li>
	<li id="menu-item-37412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37412"><a href="https://www.journaldutchad.com/category/culture/danse/">Danse</a></li>
	<li id="menu-item-37413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37413"><a href="https://www.journaldutchad.com/category/culture/expositions/">Expositions</a></li>
	<li id="menu-item-37414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37414"><a href="https://www.journaldutchad.com/category/culture/livres/">Livres</a></li>
	<li id="menu-item-37415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37415"><a href="https://www.journaldutchad.com/category/culture/mode/">Mode</a></li>
	<li id="menu-item-37416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37416"><a href="https://www.journaldutchad.com/category/culture/musique/">Musique</a></li>
</ul>
</li>
<li id="menu-item-37417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37417"><a href="https://www.journaldutchad.com/category/sante/">Santé</a>
<ul class="sub-menu">
	<li id="menu-item-37418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37418"><a href="https://www.journaldutchad.com/category/sante/sante-actualite/">Actualité</a></li>
	<li id="menu-item-37419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37419"><a href="https://www.journaldutchad.com/category/sante/bien-etre/">Bien-être</a></li>
</ul>
</li>
<li id="menu-item-37420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37420"><a href="https://www.journaldutchad.com/category/personnalites/">Personnalités</a>
<ul class="sub-menu">
	<li id="menu-item-37421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37421"><a href="https://www.journaldutchad.com/category/personnalites/diaspora/">Diaspora</a></li>
	<li id="menu-item-37422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37422"><a href="https://www.journaldutchad.com/category/personnalites/interviews/">Interviews</a></li>
	<li id="menu-item-37423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37423"><a href="https://www.journaldutchad.com/category/personnalites/jeunes-talents/">Jeunes talents</a></li>
	<li id="menu-item-37424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37424"><a href="https://www.journaldutchad.com/category/personnalites/success-stories/">Success Stories</a></li>
</ul>
</li>
<li id="menu-item-37425" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-37425"><a href="https://www.journaldutchad.com/category/international/">International</a>
<ul class="sub-menu">
	<li id="menu-item-37426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37426"><a href="https://www.journaldutchad.com/category/international/acp/">ACP</a></li>
	<li id="menu-item-37427" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37427"><a href="https://www.journaldutchad.com/category/international/afp/">AFP</a></li>
	<li id="menu-item-37428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37428"><a href="https://www.journaldutchad.com/category/international/apa/">APA</a></li>
</ul>
</li>
<li id="menu-item-37429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37429"><a href="https://www.journaldutchad.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-37430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37430"><a href="https://www.journaldutchad.com/category/opinions/idees/">Idées</a></li>
	<li id="menu-item-37431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37431"><a href="https://www.journaldutchad.com/category/opinions/tribune/">Tribune</a></li>
</ul>
</li>
<li id="menu-item-37432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37432"><a href="https://www.journaldutchad.com/medias/">Médias</a>
<ul class="sub-menu">
	<li id="menu-item-37434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37434"><a href="https://www.journaldutchad.com/medias/web-tv/">Web TV</a></li>
</ul>
</li>
<li id="menu-item-37439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37439"><a href="https://www.journaldutchad.com/agenda/">DIVERS</a>
<ul class="sub-menu">
	<li id="menu-item-37435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37435"><a href="https://www.journaldutchad.com/agenda/">Agenda</a></li>
	<li id="menu-item-37438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37438"><a href="https://www.journaldutchad.com/revue-de-presse/">Revue de presse</a></li>
	<li id="menu-item-37436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37436"><a href="https://www.journaldutchad.com/appels-doffres/">Appels d’offres</a></li>
	<li id="menu-item-37437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37437"><a href="https://www.journaldutchad.com/offres-demploi/">Offres d’emploi</a></li>
</ul>
</li>
				</ul>
			</div>
			<div class="footer-extra-link">
				<p class="title">Les autres sites du réseau</p>
				<ul class="footer-menu">
					<li id="menu-item-37367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37367"><a href="http://www.journaldemalabo.com/">Journaldemalabo.com</a></li>
<li id="menu-item-37368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37368"><a href="http://www.journaldebrazza.com">Journaldebrazza.com</a></li>
<li id="menu-item-37450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37450"><a href="https://www.journaldeconakry.com/">journaldeconakry.com</a></li>
<li id="menu-item-37369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37369"><a href="http://journalducameroun.com">journalducameroun.com</a></li>
<li id="menu-item-37370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37370"><a href="http://www.journaldebangui.com">Journaldebangui.com</a></li>
<li id="menu-item-37371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37371"><a href="http://www.journaldutchad.com">Journaldutchad.com</a></li>
<li id="menu-item-37372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37372"><a href="http://www.journaldugabon.com">Journaldugabon.com</a></li>
<li id="menu-item-37373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37373"><a href="http://www.journaldumali.com">Journaldumali.com</a></li>
<li id="menu-item-37374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37374"><a href="http://www.journaldubenin.com">Journaldubenin.com</a></li>
<li id="menu-item-37375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37375"><a href="http://www.journaldekin.com">journaldekin.com</a></li>
<li id="menu-item-37376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37376"><a href="http://www.journalduniger.com">Journalduniger.com</a></li>
<li id="menu-item-37377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37377"><a href="http://www.journaldufaso.com">Journaldufaso.com</a></li>
<li id="menu-item-37378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37378"><a href="http://www.journaldusenegal.com">Journaldusenegal.com</a></li>
<li id="menu-item-37379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37379"><a href="http://www.journaldutogo.com">Journaldutogo.com</a></li>
<li id="menu-item-37380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37380"><a href="http://www.journaldabidjan.com">Journaldabidjan.com</a></li>
				</ul>
			</div>
			<div class="footer-link">
				<a class="logo" href="https://www.journaldutchad.com"><img  src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/logo-journal.png" width="" height="" alt="Logo" /></a>
				<ul class="clearfix">
					<li id="menu-item-37382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37382"><a href="https://www.journaldutchad.com/nous-contacter/">Nous contacter</a></li>
<li id="menu-item-37383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37383"><a href="https://www.journaldutchad.com/publicite/">Publicité</a></li>
<li id="menu-item-37381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37381"><a href="https://www.journaldutchad.com/mentions-legales/">Mentions Légales</a></li>
<li id="menu-item-37384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37384"><a href="https://www.journaldutchad.com/qui-sommes-nous/">Qui sommes-nous?</a></li>
				</ul>
			</div>
						<p class="legal">Copyright © 2008 - 2019 www.journaldutchad.com - Tous droits réservés <a href="https://www.journaldutchad.com">www.journaldutchad.com</a> est une marque de YOGAM International Group ltd.</p>
		</div>
		</footer><!-- /END Footer  -->	

	</div><!-- /END Wrapper  -->	
	<div class="jdmad-sticky">
	<div class="container">
		<button class="close"><i class="icon-plus"></i></button>
		<div class="content">
			<ins data-revive-zoneid="65" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="https://www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
	</div>
</div>
	
		

	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.journaldutchad.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.journaldutchad.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/jquery/dist/jquery.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/idangerous-swiper/dist/js/swiper.jquery.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/OwlCarousel2/dist/owl.carousel.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/js/app.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://www.journaldutchad.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>
</body>
</html>
