
<!doctype html> 
<!--[if lte IE 7]><html class="ie7 oldie" lang="fr"><![endif]-->
<!--[if IE 8]><html class="ie8 oldie" lang="fr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="fr"><!--<![endif]-->
<head>

	  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta charset="utf-8"> 
  <title>Comores: le président réélu gracie 17 opposants politiques - Journal du Tchad</title>
  
  <meta name="viewport" content="width=device-width, initial-scale=1.0">

  <link rel="manifest" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/manifest.json">
  
  <!-- Favicons -->
  <link rel="apple-touch-icon" sizes="57x57" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/manifest.json">
  <link rel="mask-icon" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/safari-pinned-tab.svg" color="#e7871d">
  <link rel="shortcut icon" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/favicon.ico">
  <meta name="msapplication-TileColor" content="#e7871d">
  <meta name="msapplication-TileImage" content="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/mstile-144x144.png">
  <meta name="msapplication-config" content="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/favicons/browserconfig.xml">
  <meta name="theme-color" content="#ffffff">

  <link href='https://fonts.googleapis.com/css?family=Noto+Serif:400,700' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Noto+Sans:400,700' rel='stylesheet' type='text/css'>
  
    <link rel="stylesheet" type="text/css" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
      <!--
    <link rel="stylesheet" type="text/css" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
    -->
      <link rel="stylesheet" type="text/css" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/animate.css/animate.min.css">
  <link rel="stylesheet" type="text/css" href="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/css/app.css">

  <!--[if lt IE 9]>
    <script src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/html5shiv/dist/html5shiv.min.js"></script>
  <![endif]-->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/cynomediaafrica-journaldusenegal/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

  
  <!-- APO Widget -->
  <script id="apo-widget-script" src="https://www.africa-newsroom.com/addons/shared_addons/modules/africarc/js/widget.min.js?token=Tzo4OiJzdGRDbGFzcyI6Mzp7czo5OiJsYW5ndWFnZXMiO3M6MTk6ImE6MTp7aTowO3M6MjoiZnIiO30iO3M6NDoidHlwZSI7czoxOiJ3IjtzOjExOiJub19vZl9pdGVtcyI7aToxMDt9" type="text/javascript"></script>


	
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.journaldutchad.com/comores-le-president-reelu-gracie-17-opposants-politiques/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Comores: le président réélu gracie 17 opposants politiques - Journal du Tchad" />
<meta property="og:description" content="Le président comorien Azali Assoumani, accusé par l&rsquo;opposition de dérive autoritaire, a gracié 17 personnes, toutes membres ou proches de l&rsquo;opposition, trois jours après son investiture, selon un décret présidentiel présenté mercredi à la presse. Parmi les 17 personnes, figure le secrétaire général du principal parti d&rsquo;opposition Juwa, Hassane Ahmed el-Barwane, condamné à sept ans &hellip;" />
<meta property="og:url" content="https://www.journaldutchad.com/comores-le-president-reelu-gracie-17-opposants-politiques/" />
<meta property="og:site_name" content="Journal du Tchad" />
<meta property="article:tag" content="AFP" />
<meta property="article:section" content="AFP" />
<meta property="article:published_time" content="2019-05-29T15:50:04+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Le président comorien Azali Assoumani, accusé par l&rsquo;opposition de dérive autoritaire, a gracié 17 personnes, toutes membres ou proches de l&rsquo;opposition, trois jours après son investiture, selon un décret présidentiel présenté mercredi à la presse. Parmi les 17 personnes, figure le secrétaire général du principal parti d&rsquo;opposition Juwa, Hassane Ahmed el-Barwane, condamné à sept ans [&hellip;]" />
<meta name="twitter:title" content="Comores: le président réélu gracie 17 opposants politiques - Journal du Tchad" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Journal du Tchad &raquo; Flux" href="https://www.journaldutchad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal du Tchad &raquo; Flux des commentaires" href="https://www.journaldutchad.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal du Tchad &raquo; Comores: le président réélu gracie 17 opposants politiques Flux des commentaires" href="https://www.journaldutchad.com/comores-le-president-reelu-gracie-17-opposants-politiques/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.journaldutchad.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.journaldutchad.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.journaldutchad.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.journaldutchad.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.journaldutchad.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://www.journaldutchad.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='https://www.journaldutchad.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.journaldutchad.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.journaldutchad.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.journaldutchad.com/?p=105779' />
<link rel="alternate" type="application/json+oembed" href="https://www.journaldutchad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journaldutchad.com%2Fcomores-le-president-reelu-gracie-17-opposants-politiques%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.journaldutchad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journaldutchad.com%2Fcomores-le-president-reelu-gracie-17-opposants-politiques%2F&#038;format=xml" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-119864745-1', 'auto');
 
	ga('send', 'pageview');
</script>
		<style type="text/css" id="wp-custom-css">
			/* FIX default thumbnail on small post */
.block-post.small-post a .post-img {
    max-height: 90px;  
}		</style>
	


	    <style type="text/css">
* {
  -webkit-box-sizing: border-box;
  box-sizing: border-box;
}

input,
button,
textarea {
  padding: 10px;
  width: 100%;
  border: 1px solid transparent;
  border-radius: 4px;
}
section {
  height: 482px;
}
input {
  padding: 10px 10px 10px 10px;
}
input:focus,
button:focus,
textarea:focus {
  outline: none;
}
input:focus {
  background-color: transparent;
  color: white;
  border-color: #2FD8B3;
}
button {
  color: black;
  cursor: pointer;
  background-color: #2FE7BE;
}

.open-btn {
  display: block;
  width: 30%;
  margin: 30px auto 0 auto;
  border: 1px solid transparent;
  background-color: #2FE7BE;
  -webkit-box-shadow: 0 4px 0 #18cda6;
  box-shadow: 0 4px 0 #18cda6;
  color: white;
}
.open-btn:active {
  transform: translateY(2px);
  -webkit-box-shadow: 0 2px 0 #18cda6;
  box-shadow: 0 2px 0 #18cda6;
}
.whole,
.left,
.right {
 position: relative;
 padding-left: 5px;
 padding-right: 5px;
 overflow: hidden; 
 float: left;
}
.whole {
  width: 100%;
}
.left {
  width: 60%;
}
.right {
  width: 40%;
}
.show {
  display: block;
}
.fake-hide {
  opacity: 0;
}
.hide {
  display: none;
}
.popup-wrapper {
  position: fixed;
  
}
.popup-box {
  position:fixed;
  width:300px;
  height:180px;
  background-color: #2B2F3E;
  left:76%;
  top:55%;
  margin: 100px auto 0 auto;
  border-radius: 4px;
  padding: 20px 0 30px 0;
  transition: all 0.1s ease 0s;
}
.popup-box:after {
  content: "";
  position: absolute;
  border-width: 15px;
  left: 0;
  top: 0;
  border-style: solid;
  border-color: #ccc white white #ccc;
  border-radius: 0 0 4px 0;
}
.popup-box .close-btn {
  position: absolute;
  font-size: 40px;
  left: auto;
  right: 20px;
  top: 10px;
  color: white;
  cursor: pointer;
  z-index: 2;
}
.springgreen {
  color: #2FD8B3 !important;
}
.popup-box  {
  text-align: center;
  color: white;
  font-size: 65px;
  transition: all 0.4s ease 0s;
}
.popup-box  {
  text-align: center;
  padding: 10px 0 10px 0;
  font-size: 12px;
  color: #6d6d6d;
}
.popup-box input,
.popup-box button {
  width: 70%;
  margin: 15px 0 0 0;
}
.popup-box button {
  font-size: 10px;
  font-weight: 700;
  padding: 12px 10px;
}
.popup-box button:hover {
  background-color: transparent;
  color: white;
  border: 1px solid #2FD8B3;
}
.popup-box input {
  float: right;
  width: 80%;
}
.popup-box a {
  display: block;
  margin: 0 auto;
  width: 50%;
  border: 0px solid white;
  color: white;
  font-size: 12px;
  padding: 20px 0 10px 0;
  text-align: center;
}
.popup-box h2 {
  color: white;
  text-align: center;
  margin-top: 17%;
  padding: 0 10px;
}
.entry {
  animation: entry 1 1s 0s;
}


@keyframes entry {
  0% {transform: rotateX(90deg) translateY(-200px);}
  100% {transform: rotateX(0deg) translateY(0px);}
}
@media (max-width: 992px){
  .popup-box {
    width: 60%;
  }
}
@media (max-width: 768px){
  .popup-box {
    width: 80%;
  }
  .popup-box  {
    font-size: 55px;
  }
}
@media (max-width: 501px){
  .popup-box {
    width: 90%;
    height: 335px;
  }
  .left {
    width: 100%;
  }
  .right {
    width: 100%;
  }
  .popup-box  {
    font-size: 50px;
  }
  .popup-box input {
    display: block;
    width: 90%;
    margin-left: auto;
    margin-right: auto;
    float: none;
  }
  .popup-box button {
    display: block;
    width: 90%;
    float: none;
    margin-left: auto;
    margin-right: auto;
  }
  .open-btn {
    width: 40%;
  }
}
@media (max-width: 320px){
  .close-btn {
    font-size: 35px;
  }
  .popup-box:after {
    border-width: 20px;
  }
  .popup-box  {
    font-size: 40px;
  }
  .popup-box  {
    font-size: 10px;
  }
  .popup-box input {
    padding: 7px;
  }
  .popup-box button {
    padding: 9px;
  }
}
</style>

</head>
<body id="top" class="post-template-default single single-post postid-105779 single-format-standard category-international ">

	<div class="wrapper">

		<header class="header clearfix" role="banner">
			
		<div class="container clearfix">
			<div class="header-top clearfix">
				<p>Mise à jour à 
				16h18				</p>
				<ul class="social-link clearfix">
											<li><a href="https://twitter.com/JD_Tchad" target="_blank"><i class="icon-twitter"></i></a></li>
																<li><a href="https://www.facebook.com/JournalduTchadOfficiel/" target="_blank"><i class="icon-facebook"></i></a></li>
																					<li><a href="/feed/" target="_blank"><i class="icon-rss"></i></a></li>
									</ul>
			</div>
			
			<a class="logo" href="https://www.journaldutchad.com"><img  src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/logo-journal.png" alt="Logo" /></a>

			
<form role="search" method="get" id="searchform" class="form-search" action="https://www.journaldutchad.com/">
	<!--<label class="screen-reader-text" for="s"></label>-->
	<input type="text" value="" name="s" id="s" placeholder="Recherche par mot clé" />
	<button type="submit" id="searchsubmit" class=""><i class="icon-arrow-right"></i><span>ok</span><i class="icon-search"></i></button>
</form>
							<div class="quote">
					<blockquote>
						<p>Toutes les infos du Tchad en un clic</p>
						<span></span>
					</blockquote>
				</div>
						<button type="button" class="menu-btn off-canvas-btn">
				<svg class="svg-menu" version="1.1" id="svg-menu" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 22 17" style="enable-background:new 0 0 22 17;" xml:space="preserve">
					<rect width="22" height="3"/>
					<rect y="7" width="22" height="3"/>
					<rect y="14" width="22" height="3"/>
				</svg>

				<span>Menu</span>
			</button>
			<button type="button" class="search-btn"><i class="icon-search"></i><span>Recherche</span></button>
		</div>
		
					

		
    	<nav role="navigation" class="main-menu off-canvas" data-direction="left" data-push="no">
				<div class="container">
					<div class="mobile-only">
						<a class="home-link" href="https://www.journaldutchad.com">Accueil <i class="icon-home"></i></a>
						
	<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
					<ul>
							<li><a href="https://www.journaldutchad.com/tag/match/" rel="tag">Match</a></li>
							<li><a href="https://www.journaldutchad.com/tag/stade-dabeche/" rel="tag">stade d'Abéché</a></li>
							<li><a href="https://www.journaldutchad.com/tag/paix/" rel="tag">Paix</a></li>
							<li><a href="https://www.journaldutchad.com/tag/aubert-dipou/" rel="tag">aubert dipou</a></li>
							<li><a href="https://www.journaldutchad.com/tag/cis-tchad/" rel="tag">CIS TCHAD</a></li>
							<li><a href="https://www.journaldutchad.com/tag/energies-renouvelables/" rel="tag">énergies renouvelables</a></li>
							<li><a href="https://www.journaldutchad.com/tag/fonac/" rel="tag">fonac</a></li>
						</ul>
			</div>
						<a class="jdmtv-link" href="https://www.journaldutchad.com/medias/web-tv/">
							<img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/jdtv.png" alt="Logo" />
							<span>l’actualité en vidéo</span> 
							<i class="icon-arrow-right"></i>
						</a>
					</div>
					<div class="nav-prev"><i class="icon-arrow-left"></i></div>
					<div class="nav-next"><i class="icon-arrow-right"></i></div>
					<ul class="clearfix">
						    																															<li class="politique">
										<a href="https://www.journaldutchad.com/category/politique/">Politique&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/politique/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-31"><a href="https://www.journaldutchad.com/category/politique/actualite-politique/" >Actualité</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://www.journaldutchad.com/category/politique/institutions/" >Institutions</a>
</li>
	<li class="cat-item cat-item-47"><a href="https://www.journaldutchad.com/category/politique/justice/" >Justice</a>
</li>
	<li class="cat-item cat-item-48"><a href="https://www.journaldutchad.com/category/politique/partis-politiques/" >Partis politiques</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://www.journaldutchad.com/category/politique/securite/" >Sécurité</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-le-congres-de-lundr-prevu-a-mongo-est-annule-par-les-autorites/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/undr-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/undr-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/undr-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/undr-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/undr-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : le congrès de l&rsquo;UNDR prévu à Mongo est annulé par les autorités</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/actualite-le-soudan-ferme-sa-frontiere-avec-le-tchad/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/frontière-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/frontière-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frontière-300x169.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frontière-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frontière-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frontière-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frontière.jpg 600w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Actualité : le Soudan ferme sa frontière avec le Tchad</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="eco-et-business">
										<a href="https://www.journaldutchad.com/category/eco-et-business/">Eco et Business <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/eco-et-business/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-33"><a href="https://www.journaldutchad.com/category/eco-et-business/agro-industrie/" >Agro-industrie</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.journaldutchad.com/category/eco-et-business/energie/" >Energie</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.journaldutchad.com/category/eco-et-business/finance/" >Finance</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.journaldutchad.com/category/eco-et-business/leco-en/" >L&#039;Eco en +</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://www.journaldutchad.com/category/eco-et-business/ressources-minieres/" >Ressources minières</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://www.journaldutchad.com/category/eco-et-business/tech/" >Tech</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-djermaya-solar-et-centrale-de-moundou-font-le-pari-des-energies-renouvelables/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/energie-renouvelable-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/energie-renouvelable-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/energie-renouvelable-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/energie-renouvelable-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/energie-renouvelable-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : Djermaya Solar et Centrale de Moundou font le pari des énergies renouvelables</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-des-consultations-regionales-sur-les-energies-renouvelables/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/centrale-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/centrale-1-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/centrale-1-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/centrale-1-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/centrale-1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : des consultations régionales sur les énergies renouvelables</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="societe">
										<a href="https://www.journaldutchad.com/category/societe/">Société&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/societe/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-30"><a href="https://www.journaldutchad.com/category/societe/societe-actualite/" >Actualité</a>
</li>
	<li class="cat-item cat-item-40"><a href="https://www.journaldutchad.com/category/societe/education/" >Education</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://www.journaldutchad.com/category/societe/faits-divers/" >Faits divers</a>
</li>
	<li class="cat-item cat-item-1652"><a href="https://www.journaldutchad.com/category/societe/medias/" >Medias</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-le-hama-met-en-demeure-perroquet-et-salam-infos/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/journaux-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/journaux-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/journaux-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/journaux-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/journaux-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : le HAMA met en demeure Perroquet et Salam Infos</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-un-frigo-ecologique-made-in-tchad-concu/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo-300x169.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo-600x337.jpg 600w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo.jpg 660w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : un frigo écologique « Made in » Tchad conçu</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sport">
										<a href="https://www.journaldutchad.com/category/sport/">Sport <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/sport/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-35"><a href="https://www.journaldutchad.com/category/sport/autres-sports/" >Autres sports</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://www.journaldutchad.com/category/sport/basket-ball/" >Basket-ball</a>
</li>
	<li class="cat-item cat-item-42"><a href="https://www.journaldutchad.com/category/sport/football/" >Football&#013;</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://www.journaldutchad.com/category/sport/volley-ball/" >Volley-ball</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-le-stade-dabeche-bientot-renove-par-la-fifa/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/fifa-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/fifa-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fifa-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fifa-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fifa-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : le stade d’Abéché bientôt rénové par la FIFA</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/jo-tokyo-2020-les-sao-dames-eliminees-apres-un-match-nul-a-ndjamena/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/SAO-match-avs-algérie-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/SAO-match-avs-algérie-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/SAO-match-avs-algérie-300x169.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2019/04/SAO-match-avs-algérie-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/SAO-match-avs-algérie.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/SAO-match-avs-algérie-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">JO Tokyo 2020 : les Sao dames éliminées après un match nul à N’Djamena</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="culture">
										<a href="https://www.journaldutchad.com/category/culture/">Culture <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/culture/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-38"><a href="https://www.journaldutchad.com/category/culture/cinema/" >Cinéma</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.journaldutchad.com/category/culture/danse/" >Danse</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.journaldutchad.com/category/culture/expositions/" >Expositions</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.journaldutchad.com/category/culture/livres/" >Livres</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.journaldutchad.com/category/culture/mode/" >Mode</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.journaldutchad.com/category/culture/musique/" >Musique</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-n2a-teguile-lancera-le-support-video-de-son-single-vendredi/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/N2A-3-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/N2A-3-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/N2A-3-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/N2A-3-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/N2A-3-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : N2A Téguile lancera le support vidéo de son single vendredi</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-le-cinema-le-normandie-rouvre-ses-portes-bientot/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/le-normandie-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/le-normandie-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/le-normandie-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/le-normandie-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/le-normandie-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : le cinéma le Normandie rouvre ses portes bientôt</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sante">
										<a href="https://www.journaldutchad.com/category/sante/">Santé <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/sante/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-29"><a href="https://www.journaldutchad.com/category/sante/sante-actualite/" >Actualité</a>
</li>
	<li class="cat-item cat-item-37"><a href="https://www.journaldutchad.com/category/sante/bien-etre/" >Bien-être</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-la-fondation-tchad-helping-hands-ouvre-son-centre-de-couture-mon-intime/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/Centre-de-couture-Mon-intime-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/Centre-de-couture-Mon-intime-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/Centre-de-couture-Mon-intime-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/Centre-de-couture-Mon-intime-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/Centre-de-couture-Mon-intime-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : la Fondation Tchad Helping Hands ouvre son centre de couture « Mon intime »</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-plus-de-2-500-candidats-composent-lexamen-de-certification-des-diplomes-de-sante/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/examen-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/examen-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/examen-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/examen-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/examen-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : plus de 2 500 candidats composent l’examen de certification des diplômes de santé</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="opinions">
										<a href="https://www.journaldutchad.com/category/opinions/">Opinions <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/opinions/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-43"><a href="https://www.journaldutchad.com/category/opinions/idees/" >Idées</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://www.journaldutchad.com/category/opinions/tribune/" >Tribune</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/president-idriss-deby-itno/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Au Président Idriss Deby Itno</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-iveme-republique-nest-republique-bananiere/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2018/06/plume-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2018/06/plume-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2018/06/plume-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2018/06/plume-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2018/06/plume-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : la IVème République n’est pas une république bananière</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="personnalites">
										<a href="https://www.journaldutchad.com/category/personnalites/">Personnalités&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/personnalites/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-39"><a href="https://www.journaldutchad.com/category/personnalites/diaspora/" >Diaspora&#013;</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://www.journaldutchad.com/category/personnalites/interviews/" >Interviews</a>
</li>
	<li class="cat-item cat-item-46"><a href="https://www.journaldutchad.com/category/personnalites/jeunes-talents/" >Jeunes talents</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://www.journaldutchad.com/category/personnalites/success-stories/" >Success Stories</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-un-frigo-ecologique-made-in-tchad-concu/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo-300x169.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo-600x337.jpg 600w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo.jpg 660w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : un frigo écologique « Made in » Tchad conçu</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/culture-lartiste-melodji-en-concert-ce-soir-a-linstitut-francais-du-tchad/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/melodie-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/melodie-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/melodie-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/melodie-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/melodie-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Musique : l’artiste Melodji en concert ce soir à l’Institut Français du Tchad</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="dossiers">
										<a href="https://www.journaldutchad.com/category/dossiers/">Dossiers <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/dossiers/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-9"><a href="https://www.journaldutchad.com/category/dossiers/focus/" >Focus</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.journaldutchad.com/category/dossiers/grand-angle/" >Grand angle</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-le-festival-international-des-cultures-sahariennes-rentre-en-gare/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : le Festival International des Cultures Sahariennes rentré en gare</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/tchad-le-ficsa-met-en-lumiere-la-musique-acoustique-marocaine/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/Fisca-Maroc-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/Fisca-Maroc-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/Fisca-Maroc-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/Fisca-Maroc-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/Fisca-Maroc-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tchad : le FICSA met en lumière la musique acoustique marocaine</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="international">
										<a href="https://www.journaldutchad.com/category/international/">International <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldutchad.com/category/international/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-28"><a href="https://www.journaldutchad.com/category/international/acp/" >ACP</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://www.journaldutchad.com/category/international/afp/" >AFP</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://www.journaldutchad.com/category/international/apa/" >APA</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/rca-plus-de-600-mille-eleves-a-lassaut-du-certificat-du-fondamental-1/">
																				<span class="post-img">
																																                       <img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/image_par_défaut.jpg" alt="Pas d'image">
											                    																				</span>
																				<p class="post-title">RCA : plus de 600 mille élèves à l&rsquo;assaut du Certificat du Fondamental 1</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldutchad.com/le-capital-de-camtel-ouvert-a-dautres-entites-publiques-ou-privees/">
																				<span class="post-img">
																																                       <img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/image_par_défaut.jpg" alt="Pas d'image">
											                    																				</span>
																				<p class="post-title">Le capital de Camtel «ouvert à d&rsquo;autres entités publiques ou privées»</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldutchad.com/rdc-arrestation-de-lex-porte-parole-du-regime-kabila-lambert-mende/">RDC: arrestation de l&rsquo;ex-porte-parole du régime Kabila, Lambert Mende</a></li>
																																<li><a href="https://www.journaldutchad.com/ramadan-au-tchad-fuyant-la-chaleur-les-jeuneurs-assiegent-le-fleuve-chari/">Ramadan au Tchad : fuyant la chaleur, les jeûneurs assiègent&hellip;</a></li>
																																<li><a href="https://www.journaldutchad.com/le-botswana-interdit-limportation-de-porcs-dafrique-du-sud/">Le Botswana interdit l&rsquo;importation de porcs d&rsquo;Afrique du Sud</a></li>
																																<li><a href="https://www.journaldutchad.com/legislatives-beninoises-les-usa-condamnent-le-blocage-dinternet/">Législatives béninoises : les USA condamnent le blocage d&rsquo;Internet</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																<li class="medias">
										<a href="https://www.journaldutchad.com/medias/web-tv/">Médias</a>
										<div class="sub-menu">
											<div class="container clearfix">
												<div class="last-video">
													<div class="nav-title">
														<p class="">
															<img class="jdtv" src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/jdtv-icon.png" alt="Logo" />
															<span><img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/jdtv.png" alt="Logo"/>l’actualité en vidéo</span>
														</p>
														<a href="https://www.journaldutchad.com/medias/web-tv/"><i class="icon-arrow-right"></i> Toutes les vidéos</a>
													</div>
													<ul class="clearfix">
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journaldutchad.com/jdtv/au-tchad-les-autorites-considerent-les-reseaux-sociaux-comme-une-menace-serieuse/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    <img src="https://img.youtube.com/vi/OnpFPsvKJwA/mqdefault.jpg" />								                  	</figure>
								                  	<h3 class="post-title">Au Tchad, les autorités considèrent les&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journaldutchad.com/jdtv/apres-celle-de-la-france-cest-au-tour-de-lambassade-du-tchad-au-canada-de-subir-lassaut-des-patriotes-de-la-diaspora/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    <img src="https://img.youtube.com/vi/kPIBohsVLf0/mqdefault.jpg" />								                  	</figure>
								                  	<h3 class="post-title">Après celle de la France, c&rsquo;est&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								          </ul>
												</div>
												<div class="last-gallery">
													<div class="nav-title">
														<p>Galeries photos</p>
														<a href=""><i class="icon-arrow-right"></i> Toutes les galeries</a>
													</div>
													<ul class="clearfix">
													 									          									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journaldutchad.com/galerie-photos/des-etudiants-de-lecole-nationale-des-agents-sanitaires-et-sociaux-enass-manifestent-a-cause-de-la-non-perception-de-leur-bourse/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/étudiants-2-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/étudiants-2-350x200.jpg 350w, https://www.journaldutchad.com/wp-content/uploads/2019/04/étudiants-2-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">Des étudiants de l’Ecole Nationale des&hellip;</h3>
									                  </a>
									                </article>
									              </li>
									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journaldutchad.com/galerie-photos/les-animaux-de-plus-en-plus-frappes-par-la-mauvaise-qualite-des-produits-animaliers/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/animaux-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/animaux-350x200.jpg 350w, https://www.journaldutchad.com/wp-content/uploads/2019/04/animaux-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">Les animaux de plus en plus&hellip;</h3>
									                  </a>
									                </article>
									              </li>
									            									            									          													</ul>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																											    					
    																								<li class="mobile-only link-mobile"><a href="https://www.journaldutchad.com/information-en-continue/tchad/">L'info en continu</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="">Galerie photos</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldutchad.com/agenda/">Agenda</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldutchad.com/offres-demploi/">Offres d'emploi</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldutchad.com/appels-doffres/">Appels d'offres</a></li>
																
																		</ul>
				</div>
			</nav>
    	

					
	<nav role="navigation" class="tablet-menu">
																			<div class="sub-menu politique">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/politique/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/politique/securite/">Sécurité</a></li><li><a href="https://www.journaldutchad.com/category/politique/actualite-politique/">Actualité</a></li><li><a href="https://www.journaldutchad.com/category/politique/institutions/">Institutions</a></li><li><a href="https://www.journaldutchad.com/category/politique/justice/">Justice</a></li><li><a href="https://www.journaldutchad.com/category/politique/partis-politiques/">Partis politiques</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-le-congres-de-lundr-prevu-a-mongo-est-annule-par-les-autorites/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/undr-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/undr-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/undr-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/undr-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/undr-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : le congrès de l&rsquo;UNDR prévu à Mongo est annulé par les autorités</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/actualite-le-soudan-ferme-sa-frontiere-avec-le-tchad/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/frontière-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/frontière-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frontière-300x169.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frontière-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frontière-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frontière-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frontière.jpg 600w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Actualité : le Soudan ferme sa frontière avec le Tchad</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu eco-et-business">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/eco-et-business/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/eco-et-business/energie/">Energie</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/finance/">Finance</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/leco-en/">L'Eco en +</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/ressources-minieres/">Ressources minières</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/tech/">Tech</a></li><li><a href="https://www.journaldutchad.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-djermaya-solar-et-centrale-de-moundou-font-le-pari-des-energies-renouvelables/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/energie-renouvelable-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/energie-renouvelable-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/energie-renouvelable-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/energie-renouvelable-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/energie-renouvelable-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : Djermaya Solar et Centrale de Moundou font le pari des énergies renouvelables</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-des-consultations-regionales-sur-les-energies-renouvelables/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/centrale-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/centrale-1-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/centrale-1-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/centrale-1-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/centrale-1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : des consultations régionales sur les énergies renouvelables</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu societe">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/societe/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/societe/societe-actualite/">Actualité</a></li><li><a href="https://www.journaldutchad.com/category/societe/education/">Education</a></li><li><a href="https://www.journaldutchad.com/category/societe/faits-divers/">Faits divers</a></li><li><a href="https://www.journaldutchad.com/category/societe/medias/">Medias</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-le-hama-met-en-demeure-perroquet-et-salam-infos/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/journaux-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/journaux-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/journaux-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/journaux-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/journaux-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : le HAMA met en demeure Perroquet et Salam Infos</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-un-frigo-ecologique-made-in-tchad-concu/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo-300x169.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo-600x337.jpg 600w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo.jpg 660w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : un frigo écologique « Made in » Tchad conçu</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sport">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/sport/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/sport/volley-ball/">Volley-ball</a></li><li><a href="https://www.journaldutchad.com/category/sport/autres-sports/">Autres sports</a></li><li><a href="https://www.journaldutchad.com/category/sport/basket-ball/">Basket-ball</a></li><li><a href="https://www.journaldutchad.com/category/sport/football/">Football&#013;</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-le-stade-dabeche-bientot-renove-par-la-fifa/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/fifa-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/fifa-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fifa-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fifa-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fifa-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : le stade d’Abéché bientôt rénové par la FIFA</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/jo-tokyo-2020-les-sao-dames-eliminees-apres-un-match-nul-a-ndjamena/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/SAO-match-avs-algérie-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/SAO-match-avs-algérie-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/SAO-match-avs-algérie-300x169.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2019/04/SAO-match-avs-algérie-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/SAO-match-avs-algérie.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/SAO-match-avs-algérie-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">JO Tokyo 2020 : les Sao dames éliminées après un match nul à N’Djamena</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu culture">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/culture/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/culture/danse/">Danse</a></li><li><a href="https://www.journaldutchad.com/category/culture/expositions/">Expositions</a></li><li><a href="https://www.journaldutchad.com/category/culture/livres/">Livres</a></li><li><a href="https://www.journaldutchad.com/category/culture/mode/">Mode</a></li><li><a href="https://www.journaldutchad.com/category/culture/musique/">Musique</a></li><li><a href="https://www.journaldutchad.com/category/culture/cinema/">Cinéma</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-n2a-teguile-lancera-le-support-video-de-son-single-vendredi/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/N2A-3-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/N2A-3-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/N2A-3-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/N2A-3-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/N2A-3-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : N2A Téguile lancera le support vidéo de son single vendredi</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-le-cinema-le-normandie-rouvre-ses-portes-bientot/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/le-normandie-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/le-normandie-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/le-normandie-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/le-normandie-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/le-normandie-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : le cinéma le Normandie rouvre ses portes bientôt</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sante">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/sante/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/sante/sante-actualite/">Actualité</a></li><li><a href="https://www.journaldutchad.com/category/sante/bien-etre/">Bien-être</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-la-fondation-tchad-helping-hands-ouvre-son-centre-de-couture-mon-intime/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/Centre-de-couture-Mon-intime-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/Centre-de-couture-Mon-intime-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/Centre-de-couture-Mon-intime-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/Centre-de-couture-Mon-intime-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/Centre-de-couture-Mon-intime-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : la Fondation Tchad Helping Hands ouvre son centre de couture « Mon intime »</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-plus-de-2-500-candidats-composent-lexamen-de-certification-des-diplomes-de-sante/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/examen-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/examen-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/examen-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/examen-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/examen-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : plus de 2 500 candidats composent l’examen de certification des diplômes de santé</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu opinions">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/opinions/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/opinions/tribune/">Tribune</a></li><li><a href="https://www.journaldutchad.com/category/opinions/idees/">Idées</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/president-idriss-deby-itno/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2018/08/plume-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Au Président Idriss Deby Itno</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-iveme-republique-nest-republique-bananiere/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2018/06/plume-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2018/06/plume-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2018/06/plume-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2018/06/plume-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2018/06/plume-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : la IVème République n’est pas une république bananière</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu personnalites">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/personnalites/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/personnalites/success-stories/">Success Stories</a></li><li><a href="https://www.journaldutchad.com/category/personnalites/diaspora/">Diaspora&#013;</a></li><li><a href="https://www.journaldutchad.com/category/personnalites/interviews/">Interviews</a></li><li><a href="https://www.journaldutchad.com/category/personnalites/jeunes-talents/">Jeunes talents</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-un-frigo-ecologique-made-in-tchad-concu/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo-300x169.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo-600x337.jpg 600w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frigo.jpg 660w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : un frigo écologique « Made in » Tchad conçu</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/culture-lartiste-melodji-en-concert-ce-soir-a-linstitut-francais-du-tchad/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/melodie-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/melodie-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/melodie-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/melodie-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/melodie-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Musique : l’artiste Melodji en concert ce soir à l’Institut Français du Tchad</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu dossiers">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/dossiers/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/dossiers/focus/">Focus</a></li><li><a href="https://www.journaldutchad.com/category/dossiers/grand-angle/">Grand angle</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-le-festival-international-des-cultures-sahariennes-rentre-en-gare/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/fisca-clôture-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : le Festival International des Cultures Sahariennes rentré en gare</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/tchad-le-ficsa-met-en-lumiere-la-musique-acoustique-marocaine/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/Fisca-Maroc-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/Fisca-Maroc-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/Fisca-Maroc-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/Fisca-Maroc-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/Fisca-Maroc-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tchad : le FICSA met en lumière la musique acoustique marocaine</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu international">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldutchad.com/category/international/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldutchad.com/category/international/acp/">ACP</a></li><li><a href="https://www.journaldutchad.com/category/international/afp/">AFP</a></li><li><a href="https://www.journaldutchad.com/category/international/apa/">APA</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/rca-plus-de-600-mille-eleves-a-lassaut-du-certificat-du-fondamental-1/">
															<span class="post-img">
																						                       <img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/image_par_défaut.jpg" alt="Pas d'image">
						                    															</span>
															<p class="post-title">RCA : plus de 600 mille élèves à l&rsquo;assaut du Certificat du Fondamental 1</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldutchad.com/le-capital-de-camtel-ouvert-a-dautres-entites-publiques-ou-privees/">
															<span class="post-img">
																						                       <img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/image_par_défaut.jpg" alt="Pas d'image">
						                    															</span>
															<p class="post-title">Le capital de Camtel «ouvert à d&rsquo;autres entités publiques ou privées»</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldutchad.com/rdc-arrestation-de-lex-porte-parole-du-regime-kabila-lambert-mende/">RDC: arrestation de l&rsquo;ex-porte-parole du régime Kabila, Lambert Mende</a></li>
																						<li><a href="https://www.journaldutchad.com/ramadan-au-tchad-fuyant-la-chaleur-les-jeuneurs-assiegent-le-fleuve-chari/">Ramadan au Tchad : fuyant la chaleur, les jeûneurs assiègent&hellip;</a></li>
																						<li><a href="https://www.journaldutchad.com/le-botswana-interdit-limportation-de-porcs-dafrique-du-sud/">Le Botswana interdit l&rsquo;importation de porcs d&rsquo;Afrique du Sud</a></li>
																						<li><a href="https://www.journaldutchad.com/legislatives-beninoises-les-usa-condamnent-le-blocage-dinternet/">Législatives béninoises : les USA condamnent le blocage d&rsquo;Internet</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																					<div class="sub-menu medias">
						<div class="container clearfix">
							<div class="last-video">
								<div class="nav-title">
									<p class="">
										<img class="jdtv" src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/jdtv-icon.png" alt="Logo" />
										<span><img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/jdtv.png" alt="Logo"/>l’actualité en vidéo</span>
									</p>
									<a href="https://www.journaldutchad.com/medias/web-tv/"><i class="icon-arrow-right"></i> Toutes les vidéos</a>
								</div>
								<ul class="clearfix">
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journaldutchad.com/jdtv/au-tchad-les-autorites-considerent-les-reseaux-sociaux-comme-une-menace-serieuse/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    	<img src="https://img.youtube.com/vi/OnpFPsvKJwA/mqdefault.jpg" />			                  	</figure>
			                  <h3 class="post-title">Au Tchad, les autorités considèrent les&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journaldutchad.com/jdtv/apres-celle-de-la-france-cest-au-tour-de-lambassade-du-tchad-au-canada-de-subir-lassaut-des-patriotes-de-la-diaspora/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    	<img src="https://img.youtube.com/vi/kPIBohsVLf0/mqdefault.jpg" />			                  	</figure>
			                  <h3 class="post-title">Après celle de la France, c&rsquo;est&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			          </ul>
							</div>
							<div class="last-gallery">
								<div class="nav-title">
									<p>Galeries photos</p>
									<a href=""><i class="icon-arrow-right"></i> Toutes les galeries</a>
								</div>
								<ul class="clearfix">
								 				          				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journaldutchad.com/galerie-photos/des-etudiants-de-lecole-nationale-des-agents-sanitaires-et-sociaux-enass-manifestent-a-cause-de-la-non-perception-de-leur-bourse/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/étudiants-2-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/étudiants-2-350x200.jpg 350w, https://www.journaldutchad.com/wp-content/uploads/2019/04/étudiants-2-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">Des étudiants de l’Ecole Nationale des&hellip;</h3>
				                  </a>
				                </article>
				              </li>
				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journaldutchad.com/galerie-photos/les-animaux-de-plus-en-plus-frappes-par-la-mauvaise-qualite-des-produits-animaliers/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/animaux-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/animaux-350x200.jpg 350w, https://www.journaldutchad.com/wp-content/uploads/2019/04/animaux-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">Les animaux de plus en plus&hellip;</h3>
				                  </a>
				                </article>
				              </li>
				            				            				          								</ul>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
										</nav>
	

		</header><!-- /END Header  -->
		
					
	<div class="block-jdmad large" id="top_page">
		<ins data-revive-zoneid="61" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="https://www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>	</div>				
				


  		
		<div class="main" role="main">
			<div class="container clearfix">
				
				<p class="page-title-category">
					<strong>International</strong>					› 
					AFP				</p>
				
	<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
					<ul>
							<li><a href="https://www.journaldutchad.com/tag/match/" rel="tag">Match</a></li>
							<li><a href="https://www.journaldutchad.com/tag/stade-dabeche/" rel="tag">stade d'Abéché</a></li>
							<li><a href="https://www.journaldutchad.com/tag/paix/" rel="tag">Paix</a></li>
							<li><a href="https://www.journaldutchad.com/tag/aubert-dipou/" rel="tag">aubert dipou</a></li>
							<li><a href="https://www.journaldutchad.com/tag/cis-tchad/" rel="tag">CIS TCHAD</a></li>
							<li><a href="https://www.journaldutchad.com/tag/energies-renouvelables/" rel="tag">énergies renouvelables</a></li>
							<li><a href="https://www.journaldutchad.com/tag/fonac/" rel="tag">fonac</a></li>
						</ul>
			</div>

				<div class="column-left">

					<article class="post-full">
							<h1 class="title">Comores: le président réélu gracie 17 opposants politiques</h1>
														<div class="post-infos clearfix">
								<p>Publié le 
									29.05.2019 à 17h50 
									par 
									AFP									
								</p>
																								<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Comores: le président réélu gracie 17 opposants politiques > &url=https://www.journaldutchad.com/comores-le-president-reelu-gracie-17-opposants-politiques/&via=JD_Tchad"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journaldutchad.com/comores-le-president-reelu-gracie-17-opposants-politiques/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journaldutchad.com/comores-le-president-reelu-gracie-17-opposants-politiques/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=Comores: le président réélu gracie 17 opposants politiques&body=Comores: le président réélu gracie 17 opposants politiques : https://www.journaldutchad.com/comores-le-president-reelu-gracie-17-opposants-politiques/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Comores: le président réélu gracie 17 opposants politiques Lien : https://www.journaldutchad.com/comores-le-president-reelu-gracie-17-opposants-politiques/"><i class="icon-whatsapp"></i></a></li>
								</ul>							</div>

							<figure class="post-img">
								                   <img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/image_par_défaut.jpg" alt="Pas d'image">
                	              							</figure>

							<div class="post-content">
								<p>Le président comorien Azali Assoumani, accusé par l&rsquo;opposition de dérive autoritaire, a gracié 17 personnes, toutes membres ou proches de l&rsquo;opposition, trois jours après son investiture, selon un décret présidentiel présenté mercredi à la presse.</p>
<p>Parmi les 17 personnes, figure le secrétaire général du principal parti d&rsquo;opposition Juwa, Hassane Ahmed el-Barwane, condamné à sept ans de prison après l&rsquo;agression d&rsquo;un militaire lors du référendum constitutionnel controversé organisé l&rsquo;an dernier.</p>
<p>Toutes les personnes graciées avaient été condamnées en décembre par la Cour de sûreté de l’Etat à des peines égales ou inférieures à 20 ans pour avoir été mêlées à une entreprise de déstabilisation et à l&rsquo;agression contre un gendarme. </p>
<p>Elles ont été « graciées de la totalité de leur peine », selon un décret présidentiel daté du 28 mai et présenté mercredi par Mohamed Ismailla, conseiller diplomatique du président Azali.</p>
<p>Elles devaient recouvrer la liberté dans la journée de mercredi.</p>
<p>Quatre autres personnes condamnées à la réclusion criminelle à perpétuité pour complot, tentative de coup et atteinte à la sûreté de l’Etat ont vu leurs peines « commuées en 20 ans d’emprisonnement », selon Mohamed Ismailla. </p>
<p>Parmi elles, figurent l’écrivain Saïd Ahmed Saïd Tourqui et Bahassane Ahmed Saïd, frère de l’ancien vice-président Djaffar Ahmed Saïd, tombé en disgrâce, avant de se réfugier en France.</p>

<div align="center">
<iframe id='a8416f88' name='a8416f88' src='https://www.cynomedia.com/adserver/www/delivery/afr.php?zoneid=69&amp;cb=1478639' frameborder='0' scrolling='no' width='336' height='280'><a href='https://www.cynomedia.com/adserver/www/delivery/ck.php?n=ad877986&amp;cb=1478639' target='_blank'><img src='https://www.cynomedia.com/adserver/www/delivery/avw.php?zoneid=69&amp;cb=1478639&amp;n=ad877986' border='0' alt='' /></a></iframe>
<br>
</div>
<p>Cette grâce intervient trois jours après l&rsquo;investiture à la présidence d&rsquo;Azali Assoumani, réélu le 24 mars à l’issue d’un scrutin très contesté par l’opposition et les observateurs internationaux. </p>
<p>Lors de son discours dimanche, le président Azali avait promis des « mesures d&rsquo;apaisement » vis-à-vis de l&rsquo;opposition qui l&rsquo;accuse d&rsquo;avoir bourré les urnes. </p>
<p>« Il y a un temps pour la compétition, et un temps pour le rassemblement pour la reconstruction », a estimé mercredi Mohamed Ismailla.</p>
<p>Depuis l&rsquo;an dernier, de nombreuses personnalités de l&rsquo;opposition, qui dénonce la dérive autoritaire du chef de l&rsquo;Etat, ont été arrêtées, notamment l’ancien président Ahmed Abdallah Sambi (2006-2011), toujours assigné à résidence.</p>
<p>La Fédération internationale des droits de l&rsquo;Homme (FIDH) avait accusé le président Azali de « museler voire nettoyer » l&rsquo;opposition avant la présidentielle de mars 2019. </p>
<p>De fait, les poids lourds de l&rsquo;opposition n&rsquo;ont pas été autorisés à se présenter au scrutin.</p>

							</div>

							<div class="post-infos clearfix">
								<p>Tags : <a href="https://www.journaldutchad.com/tag/afp/" rel="tag">AFP</a></p>
																								<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Comores: le président réélu gracie 17 opposants politiques > &url=https://www.journaldutchad.com/comores-le-president-reelu-gracie-17-opposants-politiques/&via=JD_Tchad"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journaldutchad.com/comores-le-president-reelu-gracie-17-opposants-politiques/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journaldutchad.com/comores-le-president-reelu-gracie-17-opposants-politiques/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=Comores: le président réélu gracie 17 opposants politiques&body=Comores: le président réélu gracie 17 opposants politiques : https://www.journaldutchad.com/comores-le-president-reelu-gracie-17-opposants-politiques/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Comores: le président réélu gracie 17 opposants politiques Lien : https://www.journaldutchad.com/comores-le-president-reelu-gracie-17-opposants-politiques/"><i class="icon-whatsapp"></i></a></li>
								</ul>							</div>
							






						<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" frameborder="0" type="text/html" src="https://dailymotion.com/embed/playlist/x6bz1p?autoplay=1&mute=1" width="100%" height="100%"   allow="autoplay" allowfullscreen></iframe></div>




							
							
						<div class="read-more">
							<p class="title">À VOIR AUSSI</p>
								



								 <ul class="list-post list-simple clearfix">
                          
          	<li>
									<article class="block-post small-post">
										<a href="https://www.journaldutchad.com/jdtv/au-tchad-les-autorites-considerent-les-reseaux-sociaux-comme-une-menace-serieuse/" class="clearfix">
											<figure class="post-img">
												<img src="https://img.youtube.com/vi/OnpFPsvKJwA/mqdefault.jpg" />												
											</figure>
										<h3 class="post-title">Au Tchad, les autorités considèrent les réseaux sociaux comme une menace sérieuse</h3>
										</a>
									</article>
								</li>


         
          
          	<li>
									<article class="block-post small-post">
										<a href="https://www.journaldutchad.com/jdtv/apres-celle-de-la-france-cest-au-tour-de-lambassade-du-tchad-au-canada-de-subir-lassaut-des-patriotes-de-la-diaspora/" class="clearfix">
											<figure class="post-img">
												<img src="https://img.youtube.com/vi/kPIBohsVLf0/mqdefault.jpg" />												
											</figure>
										<h3 class="post-title">Après celle de la France, c&rsquo;est au tour de l&rsquo;ambassade du Tchad au Canada de subir l&rsquo;assaut des patriotes de la diaspora</h3>
										</a>
									</article>
								</li>


         
          
          	<li>
									<article class="block-post small-post">
										<a href="https://www.journaldutchad.com/jdtv/assaut-de-lambassade-du-tchad-a-paris-par-les-patriotes-de-la-diaspora/" class="clearfix">
											<figure class="post-img">
												<img src="https://img.youtube.com/vi/ZSaFEd5J1Kg/mqdefault.jpg" />												
											</figure>
										<h3 class="post-title">Assaut de l&rsquo;ambassade du Tchad à Paris par les patriotes de la diaspora</h3>
										</a>
									</article>
								</li>


         
          
          	<li>
									<article class="block-post small-post">
										<a href="https://www.journaldutchad.com/jdtv/le-president-du-cameroun-paul-biya-renvoie-son-voyage-au-tchad-a-cause-de-la-sante-de-son-epouse/" class="clearfix">
											<figure class="post-img">
												<img src="https://img.youtube.com/vi/lJMTJRaLM4E/mqdefault.jpg" />												
											</figure>
										<h3 class="post-title">Le président du Cameroun Paul Biya renvoie son voyage au Tchad à cause de la santé de son épouse</h3>
										</a>
									</article>
								</li>


         
                                  </ul>


							

						</div>


							
							<div class="moneytizer-content">
																<div id="taboola-below-article-thumbnails"></div>
								<script type="text/javascript">
								  window._taboola = window._taboola || [];
								  _taboola.push({
								    mode: 'thumbnails-a',
								    container: 'taboola-below-article-thumbnails',
								    placement: 'Below Article Thumbnails',
								    target_type: 'mix'
								  });
								</script>
							</div>

							<div class="read-more">
								<p class="title">À LIRE AUSSI</p>
								<ul class="list-post list-simple clearfix">
										
																				<li>
												<article class="block-post small-post">
														<a href="https://www.journaldutchad.com/le-president-nigerian-muhammadu-buhari-investi-pour-un-second-mandat-qui-sannonce-difficile/" class="clearfix">
															<figure class="post-img">
																								                   <img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/image_par_défaut.jpg" alt="Pas d'image">
								                															</figure>
															<h3 class="post-title">Le président nigérian Muhammadu Buhari investi pour un second mandat qui s&rsquo;annonce difficile</h3>
														</a>
													</article>
												</li>
																					<li>
												<article class="block-post small-post">
														<a href="https://www.journaldutchad.com/inculper-trump-naurait-pas-ete-legal-dit-le-procureur-mueller/" class="clearfix">
															<figure class="post-img">
																								                   <img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/image_par_défaut.jpg" alt="Pas d'image">
								                															</figure>
															<h3 class="post-title">Inculper Trump n&rsquo;aurait pas été légal, dit le procureur Mueller</h3>
														</a>
													</article>
												</li>
																					<li>
												<article class="block-post small-post">
														<a href="https://www.journaldutchad.com/centrafrique-un-collectif-exige-le-limogeage-de-chefs-de-groupes-armes-apres-des-tueries/" class="clearfix">
															<figure class="post-img">
																								                   <img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/image_par_défaut.jpg" alt="Pas d'image">
								                															</figure>
															<h3 class="post-title">Centrafrique: un collectif exige le limogeage de chefs de groupes armés après des tueries</h3>
														</a>
													</article>
												</li>
																					<li>
												<article class="block-post small-post">
														<a href="https://www.journaldutchad.com/pour-la-premiere-fois-le-procureur-mueller-va-parler-de-lenquete-russe/" class="clearfix">
															<figure class="post-img">
																								                   <img src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/image_par_défaut.jpg" alt="Pas d'image">
								                															</figure>
															<h3 class="post-title">Pour la première fois, le procureur Mueller va parler de l&rsquo;enquête russe</h3>
														</a>
													</article>
												</li>
																		</ul>
							</div>
							<!-- //END Read More -->
							
<div id="comments" class="comments-area">
	
	<div class="comments-head clearfix">
		<p class="comments-title"><span>0</span> COMMENTAIRES</p>
		<button class="open-comments-list"><i class="icon-arrow-down"></i></button>
		<button class="open-comments"><i class="icon-arrow-down"></i> Réagir à cet article <i class="icon-close"></i></button>
	</div>
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/comores-le-president-reelu-gracie-17-opposants-politiques/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="https://www.journaldutchad.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p id="reply-title" class="comment-reply-title">Pour poster votre commentaire, merci de remplir le formulaire </p><p class="comment-form-author"><label for="author">Votre nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Votre email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>

<p class="comment-form-comment"><label for="comment">Votre commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8"  aria-required="true" required="required"></textarea></p><p class="form-submit"><button type="submit" id="submit" name="submit" class="submit primary-btn left-icon"><i class="icon-arrow-right"></i> ENVOYER</button> <input type='hidden' name='comment_post_ID' value='105779' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e13985e44f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="185"/></p>			</form>
			</div><!-- #respond -->
	
	
	

</div><!-- #comments -->
 
							
						</article>
						<!-- //END Article -->
						<div class="desktop-only">
							
	<div class="block-jdmad" id="">
		<div class="desktop-only">
			<ins data-revive-zoneid="62" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="https://www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
		<div class="mobile-only">
			<ins data-revive-zoneid="50" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
	</div>						</div>

				</div>
				<!-- //END Column LEFT -->

				<div class="column-right">
										

	    <div class="block-sidebar block-sidebar-tab">
      <div class="title"><span><i class="icon-clock"></i></span>
      L&rsquo;Info en continu      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Tchad</li>
          <li>Afrique & Monde</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul>
                                                                                <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#99057">
                                              <span class="post-date">12.04</span>
                                            <p>
                        Le HAMA met en demeure Perroquet et Salam Infos                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#99053">
                                              <span class="post-date">12.04</span>
                                            <p>
                        Le congrès de l’UNDR prévu à Mongo est annulé par les autorités                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#99047">
                                              <span class="post-date">12.04</span>
                                            <p>
                        Djermaya Solar et Centrale de Moundou font le pari des énergies renouvelables                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#99035">
                                              <span class="post-date">12.04</span>
                                            <p>
                        Le Soudan ferme sa frontière avec le Tchad                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/tchad/#99031">
                                              <span class="post-date">12.04</span>
                                            <p>
                        le sommet de la Cen-Sad s’ouvre ce samedi                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
          <li>
            <ul>
                                                                                <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#97272">
                                              <span class="post-date">02.04</span>
                                            <p>
                        Le top 10 des joueurs et entraîneurs les mieux payés dans le monde vient de tomber                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#94894">
                                              <span class="post-date">13.03</span>
                                            <p>
                        La France lâche les Toubous et étend la guerre sur l&rsquo;axe Lybie &#8211; Tchad                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#94514">
                                              <span class="post-date">08.03</span>
                                            <p>
                        Paris conteste les opérations aériennes de la France au Tchad                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#94444">
                                              <span class="post-date">08.03</span>
                                            <p>
                        Journée internationale des droits des femmes 2019 : ce qu&rsquo;il faut savoir sur le 8 mars                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldutchad.com/information-en-continue/international/#94311">
                                              <span class="post-date">07.03</span>
                                            <p>
                        Afghanistan : au moins 16 morts dans l&rsquo;attaque d&rsquo;une entreprise dans à l&rsquo;Est du pays                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
        </ul>
        <a href="https://www.journaldutchad.com/information-en-continue/tchad/"><span><i class="icon-arrow-right"></i> Toute l’info en continu</span></a>
      </div>
    </div>
    
    <div class="block-sidebar block-sidebar-post">
      <div class="title"><span><i class="icon-star"></i></span> À LA UNE</div>
      <div class="block-content">
        <ul class="list-post list-featured clearfix">
                      <li>
                <article class="block-post medium-post  category-politique">
                  <a href="https://www.journaldutchad.com/actualite-le-soudan-ferme-sa-frontiere-avec-le-tchad/">
                    <figure class="post-img">
                      <span class="post-category">Politique&#013;</span>
                                              <img width="380" height="215" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/frontière-380x215.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/frontière-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frontière-300x169.jpg 300w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frontière-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frontière-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frontière-240x135.jpg 240w, https://www.journaldutchad.com/wp-content/uploads/2019/04/frontière.jpg 600w" sizes="(max-width: 380px) 100vw, 380px" />                                          </figure>
                    <h2 class="post-title">Actualité : le Soudan ferme sa frontière avec le Tchad</h2>
                  </a>
                </article>
              </li>
                                                                                                      <li>
                      <article class="block-post medium-post  category-eco-et-business">
                        <a href="https://www.journaldutchad.com/tchad-djermaya-solar-et-centrale-de-moundou-font-le-pari-des-energies-renouvelables/">
                          <figure class="post-img">
                            <span class="post-category">Energie</span>
                                                          <img width="380" height="215" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/energie-renouvelable-380x215.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/energie-renouvelable-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/energie-renouvelable-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/energie-renouvelable-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2019/04/energie-renouvelable-240x135.jpg 240w" sizes="(max-width: 380px) 100vw, 380px" />                                                      </figure>
                          <h2 class="post-title">Tchad : Djermaya Solar et Centrale de Moundou font le pari des énergies renouvelables</h2>
                        </a>
                      </article>
                    </li>
                                                                                          <li>
                      <article class="block-post medium-post  category-culture">
                        <a href="https://www.journaldutchad.com/tchad-n2a-teguile-lancera-le-support-video-de-son-single-vendredi/">
                          <figure class="post-img">
                            <span class="post-category">Musique</span>
                                                          <img width="380" height="215" src="https://www.journaldutchad.com/wp-content/uploads/2019/04/N2A-3-380x215.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="" srcset="https://www.journaldutchad.com/wp-content/uploads/2019/04/N2A-3-380x215.jpg 380w, https://www.journaldutchad.com/wp-content/uploads/2019/04/N2A-3-780x440.jpg 780w, https://www.journaldutchad.com/wp-content/uploads/2019/04/N2A-3-160x90.jpg 160w, https://www.journaldutchad.com/wp-content/uploads/2019/04/N2A-3-240x135.jpg 240w" sizes="(max-width: 380px) 100vw, 380px" />                                                      </figure>
                          <h2 class="post-title">Tchad : N2A Téguile lancera le support vidéo de son single vendredi</h2>
                        </a>
                      </article>
                    </li>
                                                                                                                                                                                                                                                                                    </ul>
      </div>
    </div>
    
    <div class="block-sidebar block-sidebar-tab">
      <div class="title">
        <span><i class="icon-star"></i></span>
        Les articles les plus      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Consultés</li>
          <li>Commentés</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul class="tab-post">
                                                              <li><a href="https://www.journaldutchad.com/rdc-arrestation-de-lex-porte-parole-du-regime-kabila-lambert-mende/">RDC: arrestation de l&rsquo;ex-porte-parole du régime Kabila, Lambert Mende</a></li>
                                  <li><a href="https://www.journaldutchad.com/ramadan-au-tchad-fuyant-la-chaleur-les-jeuneurs-assiegent-le-fleuve-chari/">Ramadan au Tchad : fuyant la chaleur, les jeûneurs assiègent le fleuve Chari</a></li>
                                  <li><a href="https://www.journaldutchad.com/le-botswana-interdit-limportation-de-porcs-dafrique-du-sud/">Le Botswana interdit l&rsquo;importation de porcs d&rsquo;Afrique du Sud</a></li>
                                  <li><a href="https://www.journaldutchad.com/legislatives-beninoises-les-usa-condamnent-le-blocage-dinternet/">Législatives béninoises : les USA condamnent le blocage d&rsquo;Internet</a></li>
                                  <li><a href="https://www.journaldutchad.com/un-reseau-desclaves-sexuelles-demantele-a-abidjan-par-la-police/">Un réseau d&rsquo;esclaves sexuelles démantelé à Abidjan par la police</a></li>
                                                          </ul>
          </li>
          <li class="">
            <ul class="tab-post">
                                                              <li><a href="https://www.journaldutchad.com/japon-un-homme-arrete-pour-des-couteaux-trouves-dans-lecole-du-prince-hisahito/">Japon: un homme arrêté pour des couteaux trouvés dans l&rsquo;école du prince Hisahito</a></li>
                                  <li><a href="https://www.journaldutchad.com/rdc-lile-didjwi-la-petite-perle-des-grands-lacs-2/">RDC: l&rsquo;île d&rsquo;Idjwi, la petite perle des Grands lacs</a></li>
                                  <li><a href="https://www.journaldutchad.com/les-avocats-burkinabe-marchent-contre-le-blocage-de-la-justice/">Les avocats burkinabé marchent contre le blocage de la justice</a></li>
                                  <li><a href="https://www.journaldutchad.com/rca-securite-et-paix-au-coeur-du-programme-de-gouvernance-du-pm-ngrebada/">RCA : sécurité et paix au cœur du programme de gouvernance du Pm Ngrébada</a></li>
                                  <li><a href="https://www.journaldutchad.com/football-eric-bailly-forfait-pour-la-can-2019-avec-la-cote-divoire/">Football: Eric Bailly  forfait pour la CAN 2019 avec la Côte d&rsquo;Ivoire</a></li>
                                                          </ul>
          </li>
        </ul>
      </div>
    </div>

            <div class="block-sidebar block-sidebar-twitter">
      <a class="twitter-timeline" data-height="400" data-link-color="#666666" href="https://twitter.com/JD_Tchad"></a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>
    
        <div class="block-sidebar block-sidebar-facebook">
      <div id="fb-root"></div>
      <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=626438830828642";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>
              <div class="fb-page" data-href="https://www.facebook.com/JournalduTchadOfficiel/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div>
          </div>
      
				</div>
				<!-- //END Column RIGHT -->

			</div><!-- //END Container -->
		</div><!-- //END Main -->

    


		<a class="back-top smooth-scroll" href="#top"><i class="icon-arrow-top"></i><span>Retour en haut</span></a>
		<footer class="footer" role="contentinfo">
					<div class="footer-top">
			<div class="container clearfix">
				<div class="footer-column">
					<i class="icon-email-2"></i>
					<p class="title">RECEVEZ TOUTE L’ACTUALITÉ</p>
					<div class="form-newsletter clearfix">
						<div role="form" class="wpcf7" id="wpcf7-f32330-o1" lang="fr-FR" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/comores-le-president-reelu-gracie-17-opposants-politiques/#wpcf7-f32330-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="32330" />
<input type="hidden" name="_wpcf7_version" value="5.0.4" />
<input type="hidden" name="_wpcf7_locale" value="fr_FR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f32330-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><span class="custom-select"><span class="wpcf7-form-control-wrap newsletter-country"><select name="newsletter-country" class="wpcf7-form-control wpcf7-select" aria-invalid="false"><option value="Pays du portail">Pays du portail</option><option value="Autres Afrique">Autres Afrique</option><option value="Europe">Europe</option><option value="Amériques">Amériques</option><option value="Autres régions">Autres régions</option></select></span></span><span class="wpcf7-form-control-wrap newsletter-email"><input type="email" name="newsletter-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Votre adresse e-mail" /></span><input type="submit" value="OK" class="wpcf7-form-control wpcf7-submit primary-btn" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>					</div> 
				</div>
				<div class="footer-column">
					<i class="icon-bubble"></i>
					<p class="title">SUIVEZ L’ACTUALITÉ SUR LES RÉSEAUX SOCIAUX</p>
					<ul class="social-link">
													<li class="twitter"><a href="https://twitter.com/JD_Tchad"><i class="icon-twitter"></i></a></li>
																			<li class="facebook"><a href="https://www.facebook.com/JournalduTchadOfficiel/"><i class="icon-facebook"></i></a></li>
																			<li class="rss"><a href="/feed/"><i class="icon-rss"></i></a></li>
											</ul>
				</div>
				<!--
				<div class="footer-column">
					<i class="icon-newspaper"></i>
									</div>
				-->
			</div>
		</div>
		<div class="container">
			<div class="footer-menu-content clearfix">
				<p class="title">Toute l’actualité en un clic</p>
				<ul class="footer-menu">
					<li id="menu-item-37387" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-has-children menu-item-37387"><a href="https://www.journaldutchad.com/information-en-continue/tchad/">L’INFO EN CONTINU</a>
<ul class="sub-menu">
	<li id="menu-item-37385" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-37385"><a href="https://www.journaldutchad.com/information-en-continue/international/">International</a></li>
	<li id="menu-item-37386" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-37386"><a href="https://www.journaldutchad.com/information-en-continue/tchad/">Tchad</a></li>
</ul>
</li>
<li id="menu-item-37388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37388"><a href="https://www.journaldutchad.com/category/politique/">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-37389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37389"><a href="https://www.journaldutchad.com/category/politique/actualite-politique/">Actualité</a></li>
	<li id="menu-item-37390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37390"><a href="https://www.journaldutchad.com/category/politique/institutions/">Institutions</a></li>
	<li id="menu-item-37391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37391"><a href="https://www.journaldutchad.com/category/politique/justice/">Justice</a></li>
	<li id="menu-item-37392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37392"><a href="https://www.journaldutchad.com/category/politique/partis-politiques/">Partis politiques</a></li>
	<li id="menu-item-37393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37393"><a href="https://www.journaldutchad.com/category/politique/securite/">Sécurité</a></li>
</ul>
</li>
<li id="menu-item-37394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37394"><a href="https://www.journaldutchad.com/category/eco-et-business/">Eco et Business</a>
<ul class="sub-menu">
	<li id="menu-item-37395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37395"><a href="https://www.journaldutchad.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li>
	<li id="menu-item-37396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37396"><a href="https://www.journaldutchad.com/category/eco-et-business/energie/">Energie</a></li>
	<li id="menu-item-37397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37397"><a href="https://www.journaldutchad.com/category/eco-et-business/finance/">Finance</a></li>
	<li id="menu-item-37398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37398"><a href="https://www.journaldutchad.com/category/eco-et-business/leco-en/">L&rsquo;Eco en +</a></li>
	<li id="menu-item-37399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37399"><a href="https://www.journaldutchad.com/category/eco-et-business/ressources-minieres/">Ressources minières</a></li>
	<li id="menu-item-37400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37400"><a href="https://www.journaldutchad.com/category/eco-et-business/tech/">Tech</a></li>
</ul>
</li>
<li id="menu-item-37401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37401"><a href="https://www.journaldutchad.com/category/societe/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-37402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37402"><a href="https://www.journaldutchad.com/category/societe/societe-actualite/">Actualité</a></li>
	<li id="menu-item-37403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37403"><a href="https://www.journaldutchad.com/category/societe/education/">Education</a></li>
	<li id="menu-item-37404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37404"><a href="https://www.journaldutchad.com/category/societe/faits-divers/">Faits divers</a></li>
</ul>
</li>
<li id="menu-item-37405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37405"><a href="https://www.journaldutchad.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-37406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37406"><a href="https://www.journaldutchad.com/category/sport/autres-sports/">Autres sports</a></li>
	<li id="menu-item-37407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37407"><a href="https://www.journaldutchad.com/category/sport/basket-ball/">Basket-ball</a></li>
	<li id="menu-item-37408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37408"><a href="https://www.journaldutchad.com/category/sport/football/">Football</a></li>
	<li id="menu-item-37409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37409"><a href="https://www.journaldutchad.com/category/sport/volley-ball/">Volley-ball</a></li>
</ul>
</li>
<li id="menu-item-37410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37410"><a href="https://www.journaldutchad.com/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-37411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37411"><a href="https://www.journaldutchad.com/category/culture/cinema/">Cinéma</a></li>
	<li id="menu-item-37412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37412"><a href="https://www.journaldutchad.com/category/culture/danse/">Danse</a></li>
	<li id="menu-item-37413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37413"><a href="https://www.journaldutchad.com/category/culture/expositions/">Expositions</a></li>
	<li id="menu-item-37414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37414"><a href="https://www.journaldutchad.com/category/culture/livres/">Livres</a></li>
	<li id="menu-item-37415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37415"><a href="https://www.journaldutchad.com/category/culture/mode/">Mode</a></li>
	<li id="menu-item-37416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37416"><a href="https://www.journaldutchad.com/category/culture/musique/">Musique</a></li>
</ul>
</li>
<li id="menu-item-37417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37417"><a href="https://www.journaldutchad.com/category/sante/">Santé</a>
<ul class="sub-menu">
	<li id="menu-item-37418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37418"><a href="https://www.journaldutchad.com/category/sante/sante-actualite/">Actualité</a></li>
	<li id="menu-item-37419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37419"><a href="https://www.journaldutchad.com/category/sante/bien-etre/">Bien-être</a></li>
</ul>
</li>
<li id="menu-item-37420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37420"><a href="https://www.journaldutchad.com/category/personnalites/">Personnalités</a>
<ul class="sub-menu">
	<li id="menu-item-37421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37421"><a href="https://www.journaldutchad.com/category/personnalites/diaspora/">Diaspora</a></li>
	<li id="menu-item-37422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37422"><a href="https://www.journaldutchad.com/category/personnalites/interviews/">Interviews</a></li>
	<li id="menu-item-37423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37423"><a href="https://www.journaldutchad.com/category/personnalites/jeunes-talents/">Jeunes talents</a></li>
	<li id="menu-item-37424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37424"><a href="https://www.journaldutchad.com/category/personnalites/success-stories/">Success Stories</a></li>
</ul>
</li>
<li id="menu-item-37425" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-37425"><a href="https://www.journaldutchad.com/category/international/">International</a>
<ul class="sub-menu">
	<li id="menu-item-37426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37426"><a href="https://www.journaldutchad.com/category/international/acp/">ACP</a></li>
	<li id="menu-item-37427" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37427"><a href="https://www.journaldutchad.com/category/international/afp/">AFP</a></li>
	<li id="menu-item-37428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37428"><a href="https://www.journaldutchad.com/category/international/apa/">APA</a></li>
</ul>
</li>
<li id="menu-item-37429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37429"><a href="https://www.journaldutchad.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-37430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37430"><a href="https://www.journaldutchad.com/category/opinions/idees/">Idées</a></li>
	<li id="menu-item-37431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37431"><a href="https://www.journaldutchad.com/category/opinions/tribune/">Tribune</a></li>
</ul>
</li>
<li id="menu-item-37432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37432"><a href="https://www.journaldutchad.com/medias/">Médias</a>
<ul class="sub-menu">
	<li id="menu-item-37434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37434"><a href="https://www.journaldutchad.com/medias/web-tv/">Web TV</a></li>
</ul>
</li>
<li id="menu-item-37439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37439"><a href="https://www.journaldutchad.com/agenda/">DIVERS</a>
<ul class="sub-menu">
	<li id="menu-item-37435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37435"><a href="https://www.journaldutchad.com/agenda/">Agenda</a></li>
	<li id="menu-item-37438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37438"><a href="https://www.journaldutchad.com/revue-de-presse/">Revue de presse</a></li>
	<li id="menu-item-37436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37436"><a href="https://www.journaldutchad.com/appels-doffres/">Appels d’offres</a></li>
	<li id="menu-item-37437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37437"><a href="https://www.journaldutchad.com/offres-demploi/">Offres d’emploi</a></li>
</ul>
</li>
				</ul>
			</div>
			<div class="footer-extra-link">
				<p class="title">Les autres sites du réseau</p>
				<ul class="footer-menu">
					<li id="menu-item-37367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37367"><a href="http://www.journaldemalabo.com/">Journaldemalabo.com</a></li>
<li id="menu-item-37368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37368"><a href="http://www.journaldebrazza.com">Journaldebrazza.com</a></li>
<li id="menu-item-37450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37450"><a href="https://www.journaldeconakry.com/">journaldeconakry.com</a></li>
<li id="menu-item-37369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37369"><a href="http://journalducameroun.com">journalducameroun.com</a></li>
<li id="menu-item-37370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37370"><a href="http://www.journaldebangui.com">Journaldebangui.com</a></li>
<li id="menu-item-37371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37371"><a href="http://www.journaldutchad.com">Journaldutchad.com</a></li>
<li id="menu-item-37372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37372"><a href="http://www.journaldugabon.com">Journaldugabon.com</a></li>
<li id="menu-item-37373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37373"><a href="http://www.journaldumali.com">Journaldumali.com</a></li>
<li id="menu-item-37374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37374"><a href="http://www.journaldubenin.com">Journaldubenin.com</a></li>
<li id="menu-item-37375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37375"><a href="http://www.journaldekin.com">journaldekin.com</a></li>
<li id="menu-item-37376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37376"><a href="http://www.journalduniger.com">Journalduniger.com</a></li>
<li id="menu-item-37377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37377"><a href="http://www.journaldufaso.com">Journaldufaso.com</a></li>
<li id="menu-item-37378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37378"><a href="http://www.journaldusenegal.com">Journaldusenegal.com</a></li>
<li id="menu-item-37379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37379"><a href="http://www.journaldutogo.com">Journaldutogo.com</a></li>
<li id="menu-item-37380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37380"><a href="http://www.journaldabidjan.com">Journaldabidjan.com</a></li>
				</ul>
			</div>
			<div class="footer-link">
				<a class="logo" href="https://www.journaldutchad.com"><img  src="https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/img/logo-journal.png" width="" height="" alt="Logo" /></a>
				<ul class="clearfix">
					<li id="menu-item-37382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37382"><a href="https://www.journaldutchad.com/nous-contacter/">Nous contacter</a></li>
<li id="menu-item-37383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37383"><a href="https://www.journaldutchad.com/publicite/">Publicité</a></li>
<li id="menu-item-37381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37381"><a href="https://www.journaldutchad.com/mentions-legales/">Mentions Légales</a></li>
<li id="menu-item-37384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37384"><a href="https://www.journaldutchad.com/qui-sommes-nous/">Qui sommes-nous?</a></li>
				</ul>
			</div>
						<p class="legal">Copyright © 2008 - 2019 www.journaldutchad.com - Tous droits réservés <a href="https://www.journaldutchad.com">www.journaldutchad.com</a> est une marque de YOGAM International Group ltd.</p>
		</div>
		</footer><!-- /END Footer  -->	

	</div><!-- /END Wrapper  -->	
	<div class="jdmad-sticky">
	<div class="container">
		<button class="close"><i class="icon-plus"></i></button>
		<div class="content">
			<ins data-revive-zoneid="65" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="https://www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
	</div>
</div>
	
		

	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.journaldutchad.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.journaldutchad.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/jquery/dist/jquery.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/idangerous-swiper/dist/js/swiper.jquery.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/vendor/OwlCarousel2/dist/owl.carousel.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-content/themes/jdtheme/assets/js/app.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.journaldutchad.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://www.journaldutchad.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>

	<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/99580/tag"></script>
</body>
</html>
